<!DOCTYPE html>
<html lang="es"
	prefix="og: https://ogp.me/ns#" >
<head>
	<meta charset="UTF-8" />
<link rel="canonical" href="https://www.elcucodigital.com/a-no-bajar-la-guardia-ya-que-la-cifra-sube-el-valle-de-uco-sumo-104-nuevos-casos-de-covid-19/" /><meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.elcucodigital.com/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
	
	<script>var et_site_url='https://www.elcucodigital.com';var et_post_id='259171';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>¡A no bajar la guardia ya que la cifra sube! El Valle de Uco sumó 104 nuevos casos de Covid-19 - Diario El Cuco Digital todas las noticias del Valle de Uco</title>

		<!-- All in One SEO Pro 4.1.0.1 -->
		<meta name="description" content="El primer diario de la región con toda la información de San Carlos, Tunuyán y Tupungato, y lo más importante de Mendoza, Argentina y el mundo"/>
		<link rel="canonical" href="https://www.elcucodigital.com/a-no-bajar-la-guardia-ya-que-la-cifra-sube-el-valle-de-uco-sumo-104-nuevos-casos-de-covid-19/" />
		<meta property="og:site_name" content="Diario El Cuco Digital todas las noticias del Valle de Uco - ¡A no bajar la guardia ya que la cifra sube! El Valle de Uco sumó 104 nuevos casos de Covid-19" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="¡A no bajar la guardia ya que la cifra sube! El Valle de Uco sumó 104 nuevos casos de Covid-19 - Diario El Cuco Digital todas las noticias del Valle de Uco" />
		<meta property="og:description" content="El primer diario de la región con toda la información de San Carlos, Tunuyán y Tupungato, y lo más importante de Mendoza, Argentina y el mundo" />
		<meta property="og:url" content="https://www.elcucodigital.com/a-no-bajar-la-guardia-ya-que-la-cifra-sube-el-valle-de-uco-sumo-104-nuevos-casos-de-covid-19/" />
		<meta property="og:image" content="https://www.elcucodigital.com/wp-content/uploads/2021/03/logo.png" />
		<meta property="og:image:secure_url" content="https://www.elcucodigital.com/wp-content/uploads/2021/03/logo.png" />
		<meta property="og:image:width" content="216" />
		<meta property="og:image:height" content="121" />
		<meta property="article:tag" content="inicio" />
		<meta property="article:tag" content="salud" />
		<meta property="article:tag" content="valle de uco" />
		<meta property="article:published_time" content="2021-04-18T15:36:46Z" />
		<meta property="article:modified_time" content="2021-04-19T10:38:14Z" />
		<meta property="article:publisher" content="https://web.facebook.com/elcucodigital/" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@elcucodigital" />
		<meta name="twitter:domain" content="www.elcucodigital.com" />
		<meta name="twitter:title" content="¡A no bajar la guardia ya que la cifra sube! El Valle de Uco sumó 104 nuevos casos de Covid-19 - Diario El Cuco Digital todas las noticias del Valle de Uco" />
		<meta name="twitter:description" content="El primer diario de la región con toda la información de San Carlos, Tunuyán y Tupungato, y lo más importante de Mendoza, Argentina y el mundo" />
		<meta name="twitter:image" content="https://www.elcucodigital.com/wp-content/uploads/2021/03/logo.png" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO Pro -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario El Cuco Digital todas las noticias del Valle de Uco &raquo; Feed" href="https://www.elcucodigital.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario El Cuco Digital todas las noticias del Valle de Uco &raquo; Feed de los comentarios" href="https://www.elcucodigital.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario El Cuco Digital todas las noticias del Valle de Uco &raquo; Comentario ¡A no bajar la guardia ya que la cifra sube! El Valle de Uco sumó 104 nuevos casos de Covid-19 del feed" href="https://www.elcucodigital.com/a-no-bajar-la-guardia-ya-que-la-cifra-sube-el-valle-de-uco-sumo-104-nuevos-casos-de-covid-19/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elcucodigital.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="ElCucoDigital v.1.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.elcucodigital.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://www.elcucodigital.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/slick.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='wtpsw-public-style-css'  href='https://www.elcucodigital.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/wtpsw-public.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-css'  href='https://www.elcucodigital.com/wp-content/uploads/maxmegamenu/style.css?ver=2a2dc2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.elcucodigital.com/wp-includes/css/dashicons.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='https://www.elcucodigital.com/wp-content/plugins/monarch/css/style.css?ver=1.4.14' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='parente2-style-css'  href='https://www.elcucodigital.com/wp-content/themes/Divi/style.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='childe2-style-css'  href='https://www.elcucodigital.com/wp-content/themes/ElCucoDigital/style.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.elcucodigital.com/wp-content/themes/ElCucoDigital/style.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='https://fonts.googleapis.com/css?family=Crimson+Text:regular,italic,600,600italic,700,700italic|PT+Sans:regular,italic,700,700italic|Montserrat:100,100italic,200,200italic,300,300italic,regular,italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic&#038;subset=latin,cyrillic,cyrillic-ext,latin-ext,vietnamese&#038;display=swap' type='text/css' media='all' />
<script type='text/javascript' src='https://www.elcucodigital.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.elcucodigital.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.elcucodigital.com/wp-json/wp/v2/posts/259171" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elcucodigital.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elcucodigital.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='https://www.elcucodigital.com/?p=259171' />
<link rel="alternate" type="application/json+oembed" href="https://www.elcucodigital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elcucodigital.com%2Fa-no-bajar-la-guardia-ya-que-la-cifra-sube-el-valle-de-uco-sumo-104-nuevos-casos-de-covid-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elcucodigital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elcucodigital.com%2Fa-no-bajar-la-guardia-ya-que-la-cifra-sube-el-valle-de-uco-sumo-104-nuevos-casos-de-covid-19%2F&#038;format=xml" />
<style type="text/css" id="et-social-custom-css">
				 
			</style><link rel="preload" href="https://www.elcucodigital.com/wp-content/plugins/monarch/core/admin/fonts/modules.ttf" as="font" crossorigin="anonymous"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><!-- Clarity tracking code for https://elcucodigital.com/ --><script>    (function(c,l,a,r,i,t,y){        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);    })(window, document, "clarity", "script", "5qvs7zi75y");</script>
<link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://www.elcucodigital.com/wp-content/et-cache/global/et-divi-customizer-global-16178986866962.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /><link rel="stylesheet" id="et-core-unified-tb-195182-tb-195286-259171-cached-inline-styles" href="https://www.elcucodigital.com/wp-content/et-cache/259171/et-core-unified-tb-195182-tb-195286-259171-16188288249509.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /><style type="text/css">/** Mega Menu CSS: fs **/</style>
</head>
<body class="post-template-default single single-post postid-259171 single-format-standard et-tb-has-template et-tb-has-header et-tb-has-body mega-menu-primary-menu et_monarch et_pb_button_helper_class et_pb_footer_columns4 et_cover_background et_pb_gutters1 et_smooth_scroll et_divi_theme et-db et_minified_js et_minified_css">
	<div id="page-container">
<div id="et-boc" class="et-boc">
			
		<header class="et-l et-l--header">
			<div class="et_builder_inner_content et_pb_gutters1"><div id="cabecera_final_web_elcuco" class="et_pb_section et_pb_section_0_tb_header et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0_tb_header">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<ul class="et_pb_module et_pb_social_media_follow et_pb_social_media_follow_0_tb_header clearfix  et_pb_bg_layout_light">
				
				
				<li
            class='et_pb_social_media_follow_network_0_tb_header et_pb_social_icon et_pb_social_network_link  et-social-facebook et_pb_social_media_follow_network_0_tb_header'><a
              href='https://web.facebook.com/elcucodigital/'
              class='icon et_pb_with_border'
              title='Seguir en Facebook'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Seguir</span></a></li><li
            class='et_pb_social_media_follow_network_1_tb_header et_pb_social_icon et_pb_social_network_link  et-social-twitter et_pb_social_media_follow_network_1_tb_header'><a
              href='https://twitter.com/elcucodigital'
              class='icon et_pb_with_border'
              title='Seguir en Twitter'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Seguir</span></a></li>
			</ul> <!-- .et_pb_counters --><div class="et_pb_with_border et_pb_module et_pb_search et_pb_search_0_tb_header  et_pb_text_align_left et_pb_bg_layout_light et_pb_hide_search_button">
				
				
				<form role="search" method="get" class="et_pb_searchform" action="https://www.elcucodigital.com/">
					<div>
						<label class="screen-reader-text" for="s">Buscar:</label>
						<input type="text" name="s" placeholder="BUSCAR NOTICIA" class="et_pb_s" />
						<input type="hidden" name="et_pb_searchform_submit" value="et_search_proccess" />
						
						<input type="hidden" name="et_pb_include_posts" value="yes" />
						<input type="hidden" name="et_pb_include_pages" value="yes" />
						<input type="submit" value="Búsqueda" class="et_pb_searchsubmit">
					</div>
				</form>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_1_tb_header">
				<div class="et_pb_column et_pb_column_3_5 et_pb_column_1_tb_header  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0_tb_header  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner">Valle de Uco, 19 abril, 2021</div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_2_5 et_pb_column_2_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_0_tb_header">
				
				
				<a href="https://www.elcucodigital.com/"><span class="et_pb_image_wrap "><img loading="lazy" src="https://www.elcucodigital.com/wp-content/uploads/2021/02/logo10-3.png" alt="" title="logo10" height="auto" width="auto" srcset="https://www.elcucodigital.com/wp-content/uploads/2021/02/logo10-3.png 400w, https://www.elcucodigital.com/wp-content/uploads/2021/02/logo10-3-330x111.png 330w" sizes="(max-width: 400px) 100vw, 400px" class="wp-image-252988" /></span></a>
			</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_2_tb_header">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_code et_pb_code_0_tb_header">
				
				
				<div class="et_pb_code_inner"><div id="mega-menu-wrap-primary-menu" class="mega-menu-wrap"><div class="mega-menu-toggle"><div class="mega-toggle-blocks-left"></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1' tabindex='0'><span class='mega-toggle-label' role='button' aria-expanded='false'><span class='mega-toggle-label-closed'>MENU</span><span class='mega-toggle-label-open'>MENU</span></span></div></div></div><ul id="mega-menu-primary-menu" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="0" data-mobile-force-width="false" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="600" data-unbind="true" data-mobile-state="collapse_all" data-hover-intent-timeout="300" data-hover-intent-interval="100"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-196907' id='mega-menu-item-196907'><a class="mega-menu-link" href="https://www.elcucodigital.com/todas-las-noticias/" tabindex="0">Todas las Noticias</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-196908' id='mega-menu-item-196908'><a class="mega-menu-link" href="https://www.elcucodigital.com/valledeuco/" tabindex="0">Valle de Uco</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-196909' id='mega-menu-item-196909'><a class="mega-menu-link" href="https://www.elcucodigital.com/provinciales-y-nacionales/" tabindex="0">Provinciales y Nacionales</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-166342' id='mega-menu-item-166342'><a target="_blank" class="mega-menu-link" href="https://ucoguia.com/" tabindex="0">Ucoguía</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-24533' id='mega-menu-item-24533'><a class="mega-menu-link" aria-haspopup="true" aria-expanded="false" tabindex="0">Contenido Temático<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-167224' id='mega-menu-item-167224'><a class="mega-menu-link" href="https://www.elcucodigital.com/category/los-especialistas/"><span class="__cf_email__" data-cfemail="d99599aa">[email&#160;protected]</span> Especialistas</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196910' id='mega-menu-item-196910'><a class="mega-menu-link" href="https://www.elcucodigital.com/agrocultura/">Agrocultura</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196911' id='mega-menu-item-196911'><a class="mega-menu-link" href="https://www.elcucodigital.com/comunidad-2/">Comunidad</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196912' id='mega-menu-item-196912'><a class="mega-menu-link" href="https://www.elcucodigital.com/deportes/">Deportes</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196913' id='mega-menu-item-196913'><a class="mega-menu-link" href="https://www.elcucodigital.com/economia/">Economia</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196915' id='mega-menu-item-196915'><a class="mega-menu-link" href="https://www.elcucodigital.com/educacion-y-cultura/">Educacion y Cultura</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196916' id='mega-menu-item-196916'><a class="mega-menu-link" href="https://www.elcucodigital.com/el-mundo/">El Mundo</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196917' id='mega-menu-item-196917'><a class="mega-menu-link" href="https://www.elcucodigital.com/medio-ambiente/">Medio Ambiente</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196918' id='mega-menu-item-196918'><a class="mega-menu-link" href="https://www.elcucodigital.com/opinion/">Opinion</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196919' id='mega-menu-item-196919'><a class="mega-menu-link" href="https://www.elcucodigital.com/policiales/">Policiales</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196920' id='mega-menu-item-196920'><a class="mega-menu-link" href="https://www.elcucodigital.com/politica/">Politica</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196921' id='mega-menu-item-196921'><a class="mega-menu-link" href="https://www.elcucodigital.com/salud/">Salud</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196922' id='mega-menu-item-196922'><a class="mega-menu-link" href="https://www.elcucodigital.com/tecnologia/">Tecnologia</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196923' id='mega-menu-item-196923'><a class="mega-menu-link" href="https://www.elcucodigital.com/turismo/">Turismo</a></li></ul>
</li></ul></div></div>
			</div> <!-- .et_pb_code -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->		</div><!-- .et_builder_inner_content -->
	</header><!-- .et-l -->
	<div id="et-main-area">
	
    <div id="main-content">
    <div class="et-l et-l--body">
			<div class="et_builder_inner_content et_pb_gutters1"><div class="et_pb_section et_pb_section_0_tb_body et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0_tb_body">
				<div class="et_pb_column et_pb_column_3_4 et_pb_column_0_tb_body  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_post_title et_pb_post_title_0_tb_body et_pb_bg_layout_light  et_pb_text_align_left"   >
				
				
				
				<div class="et_pb_title_container">
					<h1 class="entry-title">¡A no bajar la guardia ya que la cifra sube! El Valle de Uco sumó 104 nuevos casos de Covid-19</h1><p class="et_pb_title_meta_container"> por <span class="author vcard"><a href="https://www.elcucodigital.com/author/administrador/" title="Mensajes de El Cuco Digital" rel="author">El Cuco Digital</a></span> | <span class="published">Abr 18, 2021</span></p>
				</div>
				<div class="et_pb_title_featured_container"><span class="et_pb_image_wrap"><img loading="lazy" width="675" height="317" src="https://www.elcucodigital.com/wp-content/uploads/2021/04/hospitales-del-valle-de-uco-editado-2-.png" alt="" title="hospitales del valle de uco-editado-2-" srcset="https://www.elcucodigital.com/wp-content/uploads/2021/04/hospitales-del-valle-de-uco-editado-2-.png 675w, https://www.elcucodigital.com/wp-content/uploads/2021/04/hospitales-del-valle-de-uco-editado-2--480x225.png 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 675px, 100vw" class="wp-image-259002" /></span></div>
			</div><div class="et_pb_module et_pb_code et_pb_code_0_tb_body">
				
				
				<div class="et_pb_code_inner"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Movil Articulo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4145303552420121"
     data-ad-slot="2732864346"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
			</div> <!-- .et_pb_code --><div class="et_pb_module et_pb_code et_pb_code_1_tb_body">
				
				
				<div class="et_pb_code_inner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4145303552420121"
     data-ad-slot="3080138302"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
			</div> <!-- .et_pb_code --><div class="et_pb_module et_pb_post_content et_pb_post_content_0_tb_body">
				
				
				
<p><strong>33 casos se registraron el día viernes 16 de abril y 71 son por contactos estrechos en 7 días.</strong></p>



<p>La Coordinación Regional de Salud en Valle de Uco informó que el día viernes 16 de abril se registraron 33 nuevos casos de Covid-19. Por otro lado, detallaron que en siete días se sumaron 71 contagiados por contacto estrecho.</p>



<p><strong>En detalle</strong></p>



<p>Hospital Scaravelli : Se efectuaron 43 test de PCR y resultaron 10 positivos. Se realizaron 18 test rápidos y resultaron 2 positivo.</p>



<p>Área Sanitaria Tunuyan: realizó 4 PCR y resultaron todos negativos. Se realizaron 8 test rápidos y resultaron todos negativos.</p>



<p>Hospital Tagarelli : se enviaron 32 muestras de PCR y resultaron 11 positivas. Se realizaron 5 test rapido y resultaron todos negativos.</p>



<p>Área Sanitaria de San Carlos: se realizaron 15 test rápidos de los cuales 1 dió positivo.</p>



<p>Hospital Gral Las Heras: se enviaron 22 muestras de PCR y resultaron 5 positivas. Se realizaron 5 test rápidos y resultaron todos negativos.</p>



<p>Área Sanitaria Tupungato: se realizaron 6 test de PCR y 4 resultaron positivos.</p>



<p><strong>Casos Clínicos Epidemiológicos registrados desde el día sábado 10 de abril al sábado 17 de abril</strong></p>



<p>En 7 días se registraron 71 nuevos casos por Criterio Clínico Epidemiológico en todo el Valle de Uco.</p>



<p><strong>Total de casos registrados en el Valle de Uco el día viernes 16 de abril: 33 nuevos casos</strong></p>



<p><strong><em>¡A cuidarse! Con este último reporte, la región acumula un total de 438 contagios en lo que va del mes de abril</em></strong></p>



<p>Cabe destacar que los casos registrados el sábado 17 y el domingo 18 se informarán mañana lunes 19 de abril.</p>

			</div> <!-- .et_pb_post_content --><div class="et_pb_with_border et_pb_module et_pb_comments_0_tb_body et_pb_comments_module et_pb_bg_layout_light">
				
				
				<!-- You can start editing here. -->

<section id="comment-wrap">
	<h4 id="comments" class="page_title">1 Comentario</h4>
			
					<ol class="commentlist clearfix">
					<li class="comment even thread-even depth-1 et-pb-non-builder-comment" id="li-comment-262580">
		<article id="comment-262580" class="comment-body clearfix">
			<div class="comment_avatar">
								</div>

			<div class="comment_postinfo">
					<span class="fn"><a href='http://Cafache1234@hotmail' rel='external nofollow ugc' class='url'>Fernando</a></span>				<span class="comment_date">
					el 18 abril, 2021 a las 13:18				</span>
												</div> <!-- .comment_postinfo -->

			<div class="comment_area">
				
				<div class="comment-content clearfix">
				<p>Un desastre nuestra sociedad</p>
<span class="reply-container"><a rel='nofollow' class='comment-reply-link' href='https://www.elcucodigital.com/a-no-bajar-la-guardia-ya-que-la-cifra-sube-el-valle-de-uco-sumo-104-nuevos-casos-de-covid-19/?replytocom=262580#respond' data-commentid="262580" data-postid="259171" data-belowelement="comment-262580" data-respondelement="respond" data-replyto="Responder a Fernando" aria-label='Responder a Fernando'>Responder</a></span>				</div> <!-- end comment-content-->
			</div> <!-- end comment_area-->
		</article> <!-- .comment-body -->
		</li><!-- #comment-## -->
			</ol>
		
		
							<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Enviar un comentario</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/a-no-bajar-la-guardia-ya-que-la-cifra-sube-el-valle-de-uco-sumo-104-nuevos-casos-de-covid-19/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://www.elcucodigital.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><button name="submit" type="submit" id="et_pb_submit" class="submit">Enviar comentario</button> <input type='hidden' name='comment_post_ID' value='259171' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2aec7d2567" /></p><input type="hidden" id="ak_js" name="ak_js" value="128"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
		</section>

			</div><div class="et_pb_module et_pb_text et_pb_text_0_tb_body  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p>Las más leídas</p></div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_code et_pb_code_2_tb_body">
				
				
				<div class="et_pb_code_inner">	
		<div id="wtpsw-slider-1" class="wtpsw-post-slider wtpsw-post-slider-1 design-1 " data-conf="{&quot;dots&quot;:&quot;true&quot;,&quot;arrows&quot;:&quot;true&quot;,&quot;autoplay&quot;:&quot;true&quot;,&quot;autoplayinterval&quot;:3000,&quot;speed&quot;:300}">

			
<div class="wtpsw-post-slides">
	<div class="wtpsw-post-list">
		<div class="wtpsw-medium-5 wtpswcolumns">
			<div class="wtpsw-post-image-bg">
				<a href="https://www.elcucodigital.com/electricidad-por-tareas-de-mantenimiento-hoy-habra-cortes-en-tupungato/"><img width="500" height="313" src="https://www.elcucodigital.com/wp-content/uploads/2021/04/lampara-luz.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="lampara luz" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2021/04/lampara-luz.jpg 500w, https://www.elcucodigital.com/wp-content/uploads/2021/04/lampara-luz-480x301.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" title="lampara luz - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a>
			</div>
		</div>

		<div class="wtpsw-medium-7 wtpswcolumns">

			<h2 class="wtpsw-post-title">
				<a href="https://www.elcucodigital.com/electricidad-por-tareas-de-mantenimiento-hoy-habra-cortes-en-tupungato/">Electricidad: por tareas de mantenimiento, hoy habrá cortes en Tupungato</a>
			</h2>

						<div class="wtpsw-post-stats">
				
				
				
				<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>19 abril, 2021</span> / <span class='wtpsw-post-comment'>0 Comments</span>			</div>
			
						<div class="wtpsw-post-content">
				<div class="wtpsw-sub-content">El primero será desde las 9.25 y el segundo desde las 14.25. Este viernes 16 de abril, debido a tareas de mantenimiento preventivo, habrá cortes de electricidad en diferentes puntos de la provincia. Entre esos, Tupungato, informó EDEMSA. Tupungato –...</div>
			</div>
					</div>
	</div>
</div>
<div class="wtpsw-post-slides">
	<div class="wtpsw-post-list">
		<div class="wtpsw-medium-5 wtpswcolumns">
			<div class="wtpsw-post-image-bg">
				<a href="https://www.elcucodigital.com/desconcierto-de-vecinos-por-un-helicoptero-que-sobrevolo-san-carlos-de-quien-era-y-que-hacia/"><img width="500" height="332" src="https://www.elcucodigital.com/wp-content/uploads/2021/04/Helicopeto-fuerza-aerea.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="Helicopeto fuerza aerea" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2021/04/Helicopeto-fuerza-aerea.jpg 500w, https://www.elcucodigital.com/wp-content/uploads/2021/04/Helicopeto-fuerza-aerea-480x318.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" title="Helicopeto fuerza aerea - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a>
			</div>
		</div>

		<div class="wtpsw-medium-7 wtpswcolumns">

			<h2 class="wtpsw-post-title">
				<a href="https://www.elcucodigital.com/desconcierto-de-vecinos-por-un-helicoptero-que-sobrevolo-san-carlos-de-quien-era-y-que-hacia/">Desconcierto de vecinos por un helicóptero que sobrevoló San Carlos: de quién era y qué hacía</a>
			</h2>

						<div class="wtpsw-post-stats">
				
				
				
				<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>15 abril, 2021</span> / <span class='wtpsw-post-comment'>0 Comments</span>			</div>
			
						<div class="wtpsw-post-content">
				<div class="wtpsw-sub-content">Por fortuna no se trató de ninguna desgracia. Era de la Fuerza Área. Este jueves entre la mañana y pasado el mediodía, un helicóptero sobrevoló el departamento de San Carlos y generó desconcierto entre los vecinos, que se preguntaban si...</div>
			</div>
					</div>
	</div>
</div>
<div class="wtpsw-post-slides">
	<div class="wtpsw-post-list">
		<div class="wtpsw-medium-5 wtpswcolumns">
			<div class="wtpsw-post-image-bg">
				<a href="https://www.elcucodigital.com/era-oriunda-de-tunuyan-la-mujer-que-fue-hallada-asesinada-en-uspallata/"><img width="500" height="337" src="https://www.elcucodigital.com/wp-content/uploads/2021/04/adela-rodriguez-1.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="adela-rodriguez (1)" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2021/04/adela-rodriguez-1.jpg 500w, https://www.elcucodigital.com/wp-content/uploads/2021/04/adela-rodriguez-1-480x324.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" title="adelarodriguez 1 - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a>
			</div>
		</div>

		<div class="wtpsw-medium-7 wtpswcolumns">

			<h2 class="wtpsw-post-title">
				<a href="https://www.elcucodigital.com/era-oriunda-de-tunuyan-la-mujer-que-fue-hallada-asesinada-en-uspallata/">Era oriunda de Tunuyán la mujer que fue hallada asesinada en Uspallata</a>
			</h2>

						<div class="wtpsw-post-stats">
				
				
				
				<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>16 abril, 2021</span> / <span class='wtpsw-post-comment'>0 Comments</span>			</div>
			
						<div class="wtpsw-post-content">
				<div class="wtpsw-sub-content">Hay una pareja detenida. Adela Raquel Rodríguez fue encontrada junto a su marido, quien está herido. Aparentemente fueron golpeados y atropellados. Alrededor de las 7 mañana un camionero que conducía por la ruta 7 en Uspallata, a la altura del...</div>
			</div>
					</div>
	</div>
</div>
<div class="wtpsw-post-slides">
	<div class="wtpsw-post-list">
		<div class="wtpsw-medium-5 wtpswcolumns">
			<div class="wtpsw-post-image-bg">
				<a href="https://www.elcucodigital.com/accidente-en-tupungato-de-milagro-no-termino-en-tragedia-en-uno-de-los-autos-iba-un-nene-de-9-anos/"><img width="500" height="375" src="https://www.elcucodigital.com/wp-content/uploads/2021/04/accidente-en-tupungato-gentileza-Facu-Arce.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="accidente en tupungato-gentileza Facu Arce" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2021/04/accidente-en-tupungato-gentileza-Facu-Arce.jpg 500w, https://www.elcucodigital.com/wp-content/uploads/2021/04/accidente-en-tupungato-gentileza-Facu-Arce-480x360.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" title="accidente en tupungatogentileza Facu Arce - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a>
			</div>
		</div>

		<div class="wtpsw-medium-7 wtpswcolumns">

			<h2 class="wtpsw-post-title">
				<a href="https://www.elcucodigital.com/accidente-en-tupungato-de-milagro-no-termino-en-tragedia-en-uno-de-los-autos-iba-un-nene-de-9-anos/">Accidente en Tupungato de milagro no terminó en tragedia: en uno de los autos iba un nene de 9 años</a>
			</h2>

						<div class="wtpsw-post-stats">
				
				
				
				<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>13 abril, 2021</span> / <span class='wtpsw-post-comment'>0 Comments</span>			</div>
			
						<div class="wtpsw-post-content">
				<div class="wtpsw-sub-content">Afortunadamente, no hubo que lamentar heridos de gravedad. Este lunes pasada las 18 horas, se produjo un accidente de tránsito en Tupungato que de milagro no terminó en una tragedia. Según informó Facundo Arce, comunicador del departamento a El Cuco...</div>
			</div>
					</div>
	</div>
</div>
<div class="wtpsw-post-slides">
	<div class="wtpsw-post-list">
		<div class="wtpsw-medium-5 wtpswcolumns">
			<div class="wtpsw-post-image-bg">
				<a href="https://www.elcucodigital.com/accidente-en-vista-flores-una-camioneta-choco-contra-un-arbol-y-tres-hombres-resultaron-heridos/"><img width="500" height="331" src="https://www.elcucodigital.com/wp-content/uploads/2021/04/Policia-de-Mendoza.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="Policia-de-Mendoza" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2021/04/Policia-de-Mendoza.jpg 500w, https://www.elcucodigital.com/wp-content/uploads/2021/04/Policia-de-Mendoza-480x318.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" title="PoliciadeMendoza - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a>
			</div>
		</div>

		<div class="wtpsw-medium-7 wtpswcolumns">

			<h2 class="wtpsw-post-title">
				<a href="https://www.elcucodigital.com/accidente-en-vista-flores-una-camioneta-choco-contra-un-arbol-y-tres-hombres-resultaron-heridos/">Accidente en Vista Flores: una camioneta chocó contra un árbol y tres hombres resultaron heridos</a>
			</h2>

						<div class="wtpsw-post-stats">
				
				
				
				<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>17 abril, 2021</span> / <span class='wtpsw-post-comment'>0 Comments</span>			</div>
			
						<div class="wtpsw-post-content">
				<div class="wtpsw-sub-content">Los ciudadanos fueron trasladados al Hospital Scaravelli. Este sábado por la noche, se produjo un fuerte accidente en el distrito de Vista Flores en Tunuyán. Según informaron fuentes oficiales a El Cuco Digital,  una camioneta Chevrolet S 10 que circulaba...</div>
			</div>
					</div>
	</div>
</div>
<div class="wtpsw-post-slides">
	<div class="wtpsw-post-list">
		<div class="wtpsw-medium-5 wtpswcolumns">
			<div class="wtpsw-post-image-bg">
				<a href="https://www.elcucodigital.com/proponen-recuperar-el-chalet-molina-de-san-carlos-de-160-anos-convirtiendolo-en-un-parque-historico/"><img width="500" height="304" src="https://www.elcucodigital.com/wp-content/uploads/2021/04/Chalet-Molina-foto-Juan-Torres.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="Chalet Molina - foto Juan Torres" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2021/04/Chalet-Molina-foto-Juan-Torres.jpg 500w, https://www.elcucodigital.com/wp-content/uploads/2021/04/Chalet-Molina-foto-Juan-Torres-480x291.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" title="Chalet Molina foto Juan Torres - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a>
			</div>
		</div>

		<div class="wtpsw-medium-7 wtpswcolumns">

			<h2 class="wtpsw-post-title">
				<a href="https://www.elcucodigital.com/proponen-recuperar-el-chalet-molina-de-san-carlos-de-160-anos-convirtiendolo-en-un-parque-historico/">Proponen recuperar el chalet Molina de San Carlos, de 160 años, convirtiéndolo en un parque histórico</a>
			</h2>

						<div class="wtpsw-post-stats">
				
				
				
				<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>16 abril, 2021</span> / <span class='wtpsw-post-comment'>0 Comments</span>			</div>
			
						<div class="wtpsw-post-content">
				<div class="wtpsw-sub-content">La iniciativa fue presentada por los concejales del FDT. El lugar fue declarado Patrimonio Histórico departamental en el 2005, sin embargo presenta un grave estado de deterioro. En el día de ayer se presentó un proyecto de ordenanza en el...</div>
			</div>
					</div>
	</div>
</div>
<div class="wtpsw-post-slides">
	<div class="wtpsw-post-list">
		<div class="wtpsw-medium-5 wtpswcolumns">
			<div class="wtpsw-post-image-bg">
				<a href="https://www.elcucodigital.com/buscan-a-nayla-una-chica-de-14-anos-que-desaparecio-el-domingo-en-el-cordon-del-plata/"><img width="500" height="313" src="https://www.elcucodigital.com/wp-content/uploads/2021/04/Nayla.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="Nayla" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2021/04/Nayla.jpg 500w, https://www.elcucodigital.com/wp-content/uploads/2021/04/Nayla-480x301.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" title="Nayla - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a>
			</div>
		</div>

		<div class="wtpsw-medium-7 wtpswcolumns">

			<h2 class="wtpsw-post-title">
				<a href="https://www.elcucodigital.com/buscan-a-nayla-una-chica-de-14-anos-que-desaparecio-el-domingo-en-el-cordon-del-plata/">Buscan a Nayla, una chica de 14 años que desapareció el domingo en el Cordón del Plata</a>
			</h2>

						<div class="wtpsw-post-stats">
				
				
				
				<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>13 abril, 2021</span> / <span class='wtpsw-post-comment'>0 Comments</span>			</div>
			
						<div class="wtpsw-post-content">
				<div class="wtpsw-sub-content">Su familia ya radicó la denuncia, pero hasta el momento no ha obtenido novedades. En las últimas horas se conoció que una joven oriunda de Vista Flores, Tunuyán, está desaparecida. Se trata de Nayla González, de 14 años, quien el...</div>
			</div>
					</div>
	</div>
</div>
<div class="wtpsw-post-slides">
	<div class="wtpsw-post-list">
		<div class="wtpsw-medium-5 wtpswcolumns">
			<div class="wtpsw-post-image-bg">
				<a href="https://www.elcucodigital.com/un-joven-fue-detenido-en-tunuyan-por-el-crimen-del-fin-de-semana-en-las-heras/"><img width="500" height="332" src="https://www.elcucodigital.com/wp-content/uploads/2020/06/Policia-uniformada.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="Policia-uniformada" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2020/06/Policia-uniformada.jpg 500w, https://www.elcucodigital.com/wp-content/uploads/2020/06/Policia-uniformada-480x319.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" title="Policiauniformada - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a>
			</div>
		</div>

		<div class="wtpsw-medium-7 wtpswcolumns">

			<h2 class="wtpsw-post-title">
				<a href="https://www.elcucodigital.com/un-joven-fue-detenido-en-tunuyan-por-el-crimen-del-fin-de-semana-en-las-heras/">Un joven fue detenido en Tunuyán por el crimen del fin de semana en Las Heras</a>
			</h2>

						<div class="wtpsw-post-stats">
				
				
				
				<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>14 abril, 2021</span> / <span class='wtpsw-post-comment'>0 Comments</span>			</div>
			
						<div class="wtpsw-post-content">
				<div class="wtpsw-sub-content">Lucas Emanuel Rojo Anzorena está sindicado como autor del homicidio. Este miércoles, efectivos policiales de la División Homicidios con apoyo de la UID Tunuyán y UID Tupungato  detuvieron al autor del crimen ocurrido el sábado 10 de abril en Las Heras, informó el Ministerio de...</div>
			</div>
					</div>
	</div>
</div>
<div class="wtpsw-post-slides">
	<div class="wtpsw-post-list">
		<div class="wtpsw-medium-5 wtpswcolumns">
			<div class="wtpsw-post-image-bg">
				<a href="https://www.elcucodigital.com/tupungato-discutio-con-su-pareja-intento-prender-fuego-la-casa-y-se-llevo-a-un-nene-de-5-anos/"><img width="500" height="281" src="https://www.elcucodigital.com/wp-content/uploads/2021/04/movil-policial-en-Tupungato-ElCucoDigital.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="movil policial en Tupungato-ElCucoDigital" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2021/04/movil-policial-en-Tupungato-ElCucoDigital.jpg 500w, https://www.elcucodigital.com/wp-content/uploads/2021/04/movil-policial-en-Tupungato-ElCucoDigital-480x270.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" title="movil policial en TupungatoElCucoDigital - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a>
			</div>
		</div>

		<div class="wtpsw-medium-7 wtpswcolumns">

			<h2 class="wtpsw-post-title">
				<a href="https://www.elcucodigital.com/tupungato-discutio-con-su-pareja-intento-prender-fuego-la-casa-y-se-llevo-a-un-nene-de-5-anos/">Tupungato: discutió con su pareja, intentó prender fuego la casa  y se llevó a un nene de 5 años</a>
			</h2>

						<div class="wtpsw-post-stats">
				
				
				
				<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>18 abril, 2021</span> / <span class='wtpsw-post-comment'>0 Comments</span>			</div>
			
						<div class="wtpsw-post-content">
				<div class="wtpsw-sub-content">Ocurrió en Anchoris. Este domingo a las 11 horas aproximadamente, un llamado al 911 alertó a la Policía sobre un sujeto que discutió con su pareja en el Barrio 9 De Julio en Anchoris, Tupungato, y el cual también generó...</div>
			</div>
					</div>
	</div>
</div>
<div class="wtpsw-post-slides">
	<div class="wtpsw-post-list">
		<div class="wtpsw-medium-5 wtpswcolumns">
			<div class="wtpsw-post-image-bg">
				<a href="https://www.elcucodigital.com/ataque-a-una-pareja-en-vista-flores-le-rompieron-la-cabeza-a-un-menor-de-edad/"><img width="500" height="331" src="https://www.elcucodigital.com/wp-content/uploads/2021/04/Comisaria-Vista-Flores.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="Comisaria-Vista-Flores" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2021/04/Comisaria-Vista-Flores.jpg 500w, https://www.elcucodigital.com/wp-content/uploads/2021/04/Comisaria-Vista-Flores-480x318.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" title="ComisariaVistaFlores - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a>
			</div>
		</div>

		<div class="wtpsw-medium-7 wtpswcolumns">

			<h2 class="wtpsw-post-title">
				<a href="https://www.elcucodigital.com/ataque-a-una-pareja-en-vista-flores-le-rompieron-la-cabeza-a-un-menor-de-edad/">Ataque a una pareja en Vista Flores: le rompieron la cabeza a un menor de edad</a>
			</h2>

						<div class="wtpsw-post-stats">
				
				
				
				<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>19 abril, 2021</span> / <span class='wtpsw-post-comment'>0 Comments</span>			</div>
			
						<div class="wtpsw-post-content">
				<div class="wtpsw-sub-content">El hecho ocurrió en calle San Martín. Una pareja sufrió un violento ataque en Vista Flores, Tunuyán, y en consecuencia uno de los jóvenes, menor de edad, terminó lesionado. Según pudo saber El Cuco Digital, efectivos de Comisaría 65º llegaron...</div>
			</div>
					</div>
	</div>
</div>		</div>

	</div>
			</div> <!-- .et_pb_code -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_4 et_pb_column_1_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_sidebar_0_tb_body et_pb_widget_area clearfix et_pb_widget_area_right et_pb_bg_layout_light et_pb_sidebar_no_border">
				
				
				<div id="media_image-25" class="et_pb_widget widget_media_image"><a href="https://www.mendoza.gov.ar/prensa/coronavirus-covid-19/"><img width="331" height="401" src="https://www.elcucodigital.com/wp-content/uploads/2021/03/SC_Cuco-Digital_330x400.gif" class="image wp-image-255709  attachment-full size-full" alt="SC_Cuco-Digital_330x400" loading="lazy" style="max-width: 100%; height: auto;" title="SCCucoDigital330x400 - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a></div> <!-- end .et_pb_widget --><div id="media_image-26" class="et_pb_widget widget_media_image"><img width="330" height="400" src="https://www.elcucodigital.com/wp-content/uploads/2020/03/notamadera-GIF-2.gif" class="image wp-image-194312  attachment-full size-full" alt="notamadera-GIF-2" loading="lazy" style="max-width: 100%; height: auto;" title="notamaderaGIF2 - Diario El Cuco Digital todas las noticias del Valle de Uco" /></div> <!-- end .et_pb_widget --><div id="media_image-7" class="et_pb_widget widget_media_image"><a href="https://www.facebook.com/maxlimpio.eug/"><img width="330" height="400" src="https://www.elcucodigital.com/wp-content/uploads/2019/02/limpio330x400.gif" class="image wp-image-159297  attachment-full size-full" alt="limpio330x400" loading="lazy" style="max-width: 100%; height: auto;" title="limpio330x400 - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a></div> <!-- end .et_pb_widget --><div id="media_image-16" class="et_pb_widget widget_media_image"><a href="https://www.aero.com.ar/"><img width="330" height="400" src="https://www.elcucodigital.com/wp-content/uploads/2019/08/aero-1.jpg" class="image wp-image-175340  attachment-full size-full" alt="aero-1" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.elcucodigital.com/wp-content/uploads/2019/08/aero-1.jpg 330w, https://www.elcucodigital.com/wp-content/uploads/2019/08/aero-1-248x300.jpg 248w" sizes="(max-width: 330px) 100vw, 330px" title="aero1 - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a></div> <!-- end .et_pb_widget --><div id="media_image-6" class="et_pb_widget widget_media_image"><a href="#"><img width="330" height="416" src="https://www.elcucodigital.com/wp-content/uploads/2019/01/omni.gif" class="image wp-image-157312  attachment-330x416 size-330x416" alt="omni" loading="lazy" style="max-width: 100%; height: auto;" title="omni - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a></div> <!-- end .et_pb_widget --><div id="archives-2" class="et_pb_widget widget_archive"><h4 class="widgettitle">Calendario de Noticias</h4>		<label class="screen-reader-text" for="archives-dropdown-2">Calendario de Noticias</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Elegir el mes</option>
				<option value='https://www.elcucodigital.com/2021/04/'> abril 2021 </option>
	<option value='https://www.elcucodigital.com/2021/03/'> marzo 2021 </option>
	<option value='https://www.elcucodigital.com/2021/02/'> febrero 2021 </option>
	<option value='https://www.elcucodigital.com/2021/01/'> enero 2021 </option>
	<option value='https://www.elcucodigital.com/2020/12/'> diciembre 2020 </option>
	<option value='https://www.elcucodigital.com/2020/11/'> noviembre 2020 </option>
	<option value='https://www.elcucodigital.com/2020/10/'> octubre 2020 </option>
	<option value='https://www.elcucodigital.com/2020/09/'> septiembre 2020 </option>
	<option value='https://www.elcucodigital.com/2020/08/'> agosto 2020 </option>
	<option value='https://www.elcucodigital.com/2020/07/'> julio 2020 </option>
	<option value='https://www.elcucodigital.com/2020/06/'> junio 2020 </option>
	<option value='https://www.elcucodigital.com/2020/05/'> mayo 2020 </option>
	<option value='https://www.elcucodigital.com/2020/04/'> abril 2020 </option>
	<option value='https://www.elcucodigital.com/2020/03/'> marzo 2020 </option>
	<option value='https://www.elcucodigital.com/2020/02/'> febrero 2020 </option>
	<option value='https://www.elcucodigital.com/2020/01/'> enero 2020 </option>
	<option value='https://www.elcucodigital.com/2019/12/'> diciembre 2019 </option>
	<option value='https://www.elcucodigital.com/2019/11/'> noviembre 2019 </option>
	<option value='https://www.elcucodigital.com/2019/10/'> octubre 2019 </option>
	<option value='https://www.elcucodigital.com/2019/09/'> septiembre 2019 </option>
	<option value='https://www.elcucodigital.com/2019/08/'> agosto 2019 </option>
	<option value='https://www.elcucodigital.com/2019/07/'> julio 2019 </option>
	<option value='https://www.elcucodigital.com/2019/06/'> junio 2019 </option>
	<option value='https://www.elcucodigital.com/2019/05/'> mayo 2019 </option>
	<option value='https://www.elcucodigital.com/2019/04/'> abril 2019 </option>
	<option value='https://www.elcucodigital.com/2019/03/'> marzo 2019 </option>
	<option value='https://www.elcucodigital.com/2019/02/'> febrero 2019 </option>
	<option value='https://www.elcucodigital.com/2019/01/'> enero 2019 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div> <!-- end .et_pb_widget --><div id="custom_html-68" class="widget_text et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"><br></div></div> <!-- end .et_pb_widget --><div id="wtpsw-post-list-widget-2" class="et_pb_widget wtpsw_post_list_widget"><h4 class="widgettitle">Trending Top</h4>			<div class="wtpsw-post-items">
		    	<ul>
			        
<li class="wtpsw-post-li">
    
    <div class="wtpsw-post-thumb-right">
        <h6> <a class="wtpsw-post-title" href="https://www.elcucodigital.com/electricidad-por-tareas-de-mantenimiento-hoy-habra-cortes-en-tupungato/">Electricidad: por tareas de mantenimiento, hoy habrá cortes en Tupungato</a></h6>

        
        <div class="wtpsw-post-stats">
            
            
                    </div>

            </div>
</li>
<li class="wtpsw-post-li">
    
    <div class="wtpsw-post-thumb-right">
        <h6> <a class="wtpsw-post-title" href="https://www.elcucodigital.com/desconcierto-de-vecinos-por-un-helicoptero-que-sobrevolo-san-carlos-de-quien-era-y-que-hacia/">Desconcierto de vecinos por un helicóptero que sobrevoló San Carlos: de quién era y qué hacía</a></h6>

        
        <div class="wtpsw-post-stats">
            
            
                    </div>

            </div>
</li>
<li class="wtpsw-post-li">
    
    <div class="wtpsw-post-thumb-right">
        <h6> <a class="wtpsw-post-title" href="https://www.elcucodigital.com/era-oriunda-de-tunuyan-la-mujer-que-fue-hallada-asesinada-en-uspallata/">Era oriunda de Tunuyán la mujer que fue hallada asesinada en Uspallata</a></h6>

        
        <div class="wtpsw-post-stats">
            
            
                    </div>

            </div>
</li>
<li class="wtpsw-post-li">
    
    <div class="wtpsw-post-thumb-right">
        <h6> <a class="wtpsw-post-title" href="https://www.elcucodigital.com/accidente-en-tupungato-de-milagro-no-termino-en-tragedia-en-uno-de-los-autos-iba-un-nene-de-9-anos/">Accidente en Tupungato de milagro no terminó en tragedia: en uno de los autos iba un nene de 9 años</a></h6>

        
        <div class="wtpsw-post-stats">
            
            
                    </div>

            </div>
</li>
<li class="wtpsw-post-li">
    
    <div class="wtpsw-post-thumb-right">
        <h6> <a class="wtpsw-post-title" href="https://www.elcucodigital.com/accidente-en-vista-flores-una-camioneta-choco-contra-un-arbol-y-tres-hombres-resultaron-heridos/">Accidente en Vista Flores: una camioneta chocó contra un árbol y tres hombres resultaron heridos</a></h6>

        
        <div class="wtpsw-post-stats">
            
            
                    </div>

            </div>
</li>		   		</ul>
			</div>
		</div> <!-- end .et_pb_widget -->
			</div> <!-- .et_pb_widget_area -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->		</div><!-- .et_builder_inner_content -->
	</div><!-- .et-l -->
	    </div>
    
	
	<span class="et_pb_scroll_top et-pb-icon"></span>

	<footer id="main-footer">
		
<div class="container">
    <div id="footer-widgets" class="clearfix">
		<div class="footer-widget"><div id="custom_html-67" class="widget_text fwidget et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"><strong>EL CUCO DIGITAL</strong><br>
Diario Regional<br>de Valle de Uco<br> Mendoza - Argentina<br></div></div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="custom_html-50" class="widget_text fwidget et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"><strong>VÍAS DE COMUNICACIÓN</strong><br>
<strong>Móvil:</strong> 2622-543787<br>
<strong>Móvil:</strong> 638761/ 546303<br>
<strong>Móvil:</strong> 261-3039053<br>
<strong>Mail:</strong> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="4c28252d3e252329202f392f230c2b212d2520622f2321">[email&#160;protected]</a><br>
<strong>fb:</strong> @elcucodigital<br>
<strong>In: </strong>diarioelcucodigital<br>
<strong>tw: </strong>@elcucodigital </div></div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="custom_html-51" class="widget_text fwidget et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"><strong>PUBLICIDADES</strong><br>
Para contratación de publicidad<br>
261-6792222<br>
</div></div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"></div> <!-- end .footer-widget -->    </div> <!-- #footer-widgets -->
</div>    <!-- .container -->
		
		<div id="footer-bottom">
			<div class="container clearfix">
				<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://web.facebook.com/elcucodigital/" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/elcucodigital" class="icon">
			<span>Twitter</span>
		</a>
	</li>
	<li class="et-social-icon et-social-instagram">
		<a href="https://www.instagram.com/diarioelcucodigital/" class="icon">
			<span>Instagram</span>
		</a>
	</li>
	<li class="et-social-icon et-social-rss">
		<a href="https://www.elcucodigital.com/feed/" class="icon">
			<span>RSS</span>
		</a>
	</li>

</ul><div id="footer-info"><br> <a target="_blank" title="Legion" href="http://legiondesign.com.ar/">Diseñado por Legion Design</a>
/ <a target="_blank" title="Qreativos" href="http://qreativos.net/"> Desarrollado por Qreativos.net </a></div>			</div>	<!-- .container -->
		</div>
	</footer> <!-- #main-footer -->
    </div> <!-- #et-main-area -->

			
		</div><!-- #et-boc -->
		</div> <!-- #page-container -->

			<div class="et_social_sidebar_networks et_social_visible_sidebar et_social_slideright et_social_animated et_social_rounded et_social_sidebar_simple et_social_space et_social_mobile_on">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elcucodigital.com%2Fa-no-bajar-la-guardia-ya-que-la-cifra-sube-el-valle-de-uco-sumo-104-nuevos-casos-de-covid-19%2F&#038;t=%C2%A1A%20no%20bajar%20la%20guardia%20ya%20que%20la%20cifra%20sube%21%20El%20Valle%20de%20Uco%20sum%C3%B3%20104%20nuevos%20casos%20de%20Covid-19" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="259171" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="https://twitter.com/share?text=%C2%A1A%20no%20bajar%20la%20guardia%20ya%20que%20la%20cifra%20sube%21%20El%20Valle%20de%20Uco%20sum%C3%B3%20104%20nuevos%20casos%20de%20Covid-19&#038;url=https%3A%2F%2Fwww.elcucodigital.com%2Fa-no-bajar-la-guardia-ya-que-la-cifra-sube-el-valle-de-uco-sumo-104-nuevos-casos-de-covid-19%2F&#038;via=@elcucodigital" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="259171" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_twitter"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_printfriendly">
									<a href="https://www.printfriendly.com/print?url=https%3A%2F%2Fwww.elcucodigital.com%2Fa-no-bajar-la-guardia-ya-que-la-cifra-sube-el-valle-de-uco-sumo-104-nuevos-casos-de-covid-19%2F&#038;title=%C2%A1A%20no%20bajar%20la%20guardia%20ya%20que%20la%20cifra%20sube%21%20El%20Valle%20de%20Uco%20sum%C3%B3%20104%20nuevos%20casos%20de%20Covid-19" class="et_social_share" rel="nofollow" data-social_name="printfriendly" data-post_id="259171" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_printfriendly"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_like">
									<a href="" class="et_social_share" rel="nofollow" data-social_name="like" data-post_id="259171" data-social_type="like" data-location="sidebar">
										<i class="et_social_icon et_social_icon_like"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li></ul>
					<span class="et_social_hide_sidebar et_social_icon"></span>
				</div><div class="et_social_mobile_button"></div>
					<div class="et_social_mobile et_social_fadein">
						<div class="et_social_heading">Share This</div>
						<span class="et_social_close"></span>
						<div class="et_social_networks et_social_simple et_social_rounded et_social_left">
							<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elcucodigital.com%2Fa-no-bajar-la-guardia-ya-que-la-cifra-sube-el-valle-de-uco-sumo-104-nuevos-casos-de-covid-19%2F&#038;t=%C2%A1A%20no%20bajar%20la%20guardia%20ya%20que%20la%20cifra%20sube%21%20El%20Valle%20de%20Uco%20sum%C3%B3%20104%20nuevos%20casos%20de%20Covid-19" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="259171" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">https://www.facebook.com/elcucodigital</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="https://twitter.com/share?text=%C2%A1A%20no%20bajar%20la%20guardia%20ya%20que%20la%20cifra%20sube%21%20El%20Valle%20de%20Uco%20sum%C3%B3%20104%20nuevos%20casos%20de%20Covid-19&#038;url=https%3A%2F%2Fwww.elcucodigital.com%2Fa-no-bajar-la-guardia-ya-que-la-cifra-sube-el-valle-de-uco-sumo-104-nuevos-casos-de-covid-19%2F&#038;via=@elcucodigital" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="259171" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_twitter"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">https://twitter.com/elcucodigital</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_printfriendly">
									<a href="https://www.printfriendly.com/print?url=https%3A%2F%2Fwww.elcucodigital.com%2Fa-no-bajar-la-guardia-ya-que-la-cifra-sube-el-valle-de-uco-sumo-104-nuevos-casos-de-covid-19%2F&#038;title=%C2%A1A%20no%20bajar%20la%20guardia%20ya%20que%20la%20cifra%20sube%21%20El%20Valle%20de%20Uco%20sum%C3%B3%20104%20nuevos%20casos%20de%20Covid-19" class="et_social_share" rel="nofollow" data-social_name="printfriendly" data-post_id="259171" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_printfriendly"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Print Friendly</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_like">
									<a href="" class="et_social_share" rel="nofollow" data-social_name="like" data-post_id="259171" data-social_type="like" data-location="sidebar">
										<i class="et_social_icon et_social_icon_like"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Like</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li></ul>
						</div>
					</div>
					<div class="et_social_mobile_overlay"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.4.14' id='et_monarch-idle-js'></script>
<script type='text/javascript' id='et_monarch-custom-js-js-extra'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"https:\/\/www.elcucodigital.com\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/www.elcucodigital.com\/a-no-bajar-la-guardia-ya-que-la-cifra-sube-el-valle-de-uco-sumo-104-nuevos-casos-de-covid-19\/","stats_nonce":"b9d8b2091d","share_counts":"4670f2f11d","follow_counts":"6d70c7b89b","total_counts":"b07021ef77","media_single":"034e7084c9","media_total":"6f46226599","generate_all_window_nonce":"83fc1877bd","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/monarch/js/custom.js?ver=1.4.14' id='et_monarch-custom-js-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-includes/js/comment-reply.min.js?ver=5.7' id='comment-reply-js'></script>
<script type='text/javascript' id='divi-custom-script-js-extra'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"Anterior","next":"Siguiente"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.elcucodigital.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.elcucodigital.com\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.elcucodigital.com\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"a1a36cd6dc","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"44d08aabd5","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"259171","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_builder_utils_params = {"condition":{"diviTheme":true,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/themes/Divi/js/custom.unified.js?ver=4.9.3' id='divi-custom-script-js'></script>
<script type='text/javascript' id='wtpsw-public-script-js-extra'>
/* <![CDATA[ */
var Wtpsw = {"ajaxurl":"https:\/\/www.elcucodigital.com\/wp-admin\/admin-ajax.php","is_mobile":"0","is_rtl":"0","post_view_count":"259171"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/js/wtpsw-public.js?ver=1.5' id='wtpsw-public-script-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/monarch/core/admin/js/common.js?ver=4.9.3' id='et-core-common-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' id='megamenu-js-extra'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.9.3' id='megamenu-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/js/slick.min.js?ver=1.5' id='wpos-slick-jquery-js'></script>
		
			<span class="et_pb_scroll_top et-pb-icon"></span>
	</body>
</html>
