<!doctype html>
<html dir="ltr" lang="es-AR"
	prefix="og: https://ogp.me/ns#" >
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>Amplían la atención de agentes sanitarios en Tupungato y se atenderán zonas vulnerables - Diario El Cuco Digital todas las noticias del Valle de Uco</title>

		<!-- All in One SEO Pro 4.2.0 -->
		<meta name="description" content="El primer diario de la región con toda la información de San Carlos, Tunuyán y Tupungato, y lo más importante de Mendoza, Argentina y el mundo" />
		<meta name="robots" content="max-image-preview:large" />
		<link rel="canonical" href="https://www.elcucodigital.com/amplian-la-atencion-de-agentes-sanitarios-en-tupungato-y-se-atenderan-zonas-vulnerables/" />
		<meta property="og:locale" content="es_ES" />
		<meta property="og:site_name" content="Diario El Cuco Digital todas las noticias del Valle de Uco - Amplían la atención de agentes sanitarios en Tupungato y se atenderán zonas vulnerables" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Amplían la atención de agentes sanitarios en Tupungato y se atenderán zonas vulnerables - Diario El Cuco Digital todas las noticias del Valle de Uco" />
		<meta property="og:description" content="El primer diario de la región con toda la información de San Carlos, Tunuyán y Tupungato, y lo más importante de Mendoza, Argentina y el mundo" />
		<meta property="og:url" content="https://www.elcucodigital.com/amplian-la-atencion-de-agentes-sanitarios-en-tupungato-y-se-atenderan-zonas-vulnerables/" />
		<meta property="og:image" content="https://www.elcucodigital.com/wp-content/uploads/2022/05/agentes-sanitarios-tupungato.jpg" />
		<meta property="og:image:secure_url" content="https://www.elcucodigital.com/wp-content/uploads/2022/05/agentes-sanitarios-tupungato.jpg" />
		<meta property="og:image:width" content="675" />
		<meta property="og:image:height" content="506" />
		<meta property="article:tag" content="inicio" />
		<meta property="article:tag" content="provinciales y nacionales" />
		<meta property="article:tag" content="salud" />
		<meta property="article:tag" content="valle de uco" />
		<meta property="article:tag" content="prevención" />
		<meta property="article:published_time" content="2022-05-17T22:48:38+00:00" />
		<meta property="article:modified_time" content="2022-05-17T22:48:38+00:00" />
		<meta property="article:publisher" content="https://www.facebook.com/elcucodigital/" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@elcucodigital" />
		<meta name="twitter:title" content="Amplían la atención de agentes sanitarios en Tupungato y se atenderán zonas vulnerables - Diario El Cuco Digital todas las noticias del Valle de Uco" />
		<meta name="twitter:description" content="El primer diario de la región con toda la información de San Carlos, Tunuyán y Tupungato, y lo más importante de Mendoza, Argentina y el mundo" />
		<meta name="twitter:creator" content="@elcucodigital" />
		<meta name="twitter:image" content="https://www.elcucodigital.com/wp-content/uploads/2021/03/logo.png" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO Pro -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario El Cuco Digital todas las noticias del Valle de Uco &raquo; Feed" href="https://www.elcucodigital.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario El Cuco Digital todas las noticias del Valle de Uco &raquo; RSS de los comentarios" href="https://www.elcucodigital.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario El Cuco Digital todas las noticias del Valle de Uco &raquo; Amplían la atención de agentes sanitarios en Tupungato y se atenderán zonas vulnerables RSS de los comentarios" href="https://www.elcucodigital.com/amplian-la-atencion-de-agentes-sanitarios-en-tupungato-y-se-atenderan-zonas-vulnerables/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elcucodigital.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.elcucodigital.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://www.elcucodigital.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/slick.css?ver=1.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='wtpsw-public-style-css'  href='https://www.elcucodigital.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/wtpsw-public.css?ver=1.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.elcucodigital.com/wp-includes/css/dashicons.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='hello-elementor-css'  href='https://www.elcucodigital.com/wp-content/themes/hello-elementor/style.min.css?ver=2.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='hello-elementor-theme-style-css'  href='https://www.elcucodigital.com/wp-content/themes/hello-elementor/theme.min.css?ver=2.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://www.elcucodigital.com/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.15.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://www.elcucodigital.com/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://www.elcucodigital.com/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-196577-css'  href='https://www.elcucodigital.com/wp-content/uploads/elementor/css/post-196577.css?ver=1649970718' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://www.elcucodigital.com/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://www.elcucodigital.com/wp-content/uploads/elementor/css/global.css?ver=1649970718' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-279367-css'  href='https://www.elcucodigital.com/wp-content/uploads/elementor/css/post-279367.css?ver=1651543478' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-279372-css'  href='https://www.elcucodigital.com/wp-content/uploads/elementor/css/post-279372.css?ver=1649970718' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-279357-css'  href='https://www.elcucodigital.com/wp-content/uploads/elementor/css/post-279357.css?ver=1649970718' type='text/css' media='all' />
<link rel='stylesheet' id='ecs-styles-css'  href='https://www.elcucodigital.com/wp-content/plugins/ele-custom-skin/assets/css/ecs-style.css?ver=3.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-279350-css'  href='https://www.elcucodigital.com/wp-content/uploads/elementor/css/post-279350.css?ver=1639527192' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CSource+Sans+Pro%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CMontserrat%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://www.elcucodigital.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://www.elcucodigital.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://www.elcucodigital.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.elcucodigital.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='ecs_ajax_load-js-extra'>
/* <![CDATA[ */
var ecs_ajax_params = {"ajaxurl":"https:\/\/www.elcucodigital.com\/wp-admin\/admin-ajax.php","posts":"{\"page\":0,\"name\":\"amplian-la-atencion-de-agentes-sanitarios-en-tupungato-y-se-atenderan-zonas-vulnerables\",\"error\":\"\",\"m\":\"\",\"p\":0,\"post_parent\":\"\",\"subpost\":\"\",\"subpost_id\":\"\",\"attachment\":\"\",\"attachment_id\":0,\"pagename\":\"\",\"page_id\":0,\"second\":\"\",\"minute\":\"\",\"hour\":\"\",\"day\":0,\"monthnum\":0,\"year\":0,\"w\":0,\"category_name\":\"\",\"tag\":\"\",\"cat\":\"\",\"tag_id\":\"\",\"author\":\"\",\"author_name\":\"\",\"feed\":\"\",\"tb\":\"\",\"paged\":0,\"meta_key\":\"\",\"meta_value\":\"\",\"preview\":\"\",\"s\":\"\",\"sentence\":\"\",\"title\":\"\",\"fields\":\"\",\"menu_order\":\"\",\"embed\":\"\",\"category__in\":[],\"category__not_in\":[],\"category__and\":[],\"post__in\":[],\"post__not_in\":[],\"post_name__in\":[],\"tag__in\":[],\"tag__not_in\":[],\"tag__and\":[],\"tag_slug__in\":[],\"tag_slug__and\":[],\"post_parent__in\":[],\"post_parent__not_in\":[],\"author__in\":[],\"author__not_in\":[],\"post_type\":[\"post\",\"page\",\"e-landing-page\"],\"ignore_sticky_posts\":false,\"suppress_filters\":false,\"cache_results\":true,\"update_post_term_cache\":true,\"lazy_load_term_meta\":true,\"update_post_meta_cache\":true,\"posts_per_page\":30,\"nopaging\":false,\"comments_per_page\":\"50\",\"no_found_rows\":false,\"order\":\"DESC\"}"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/ele-custom-skin/assets/js/ecs_ajax_pagination.js?ver=3.1.5' id='ecs_ajax_load-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/ele-custom-skin/assets/js/ecs.js?ver=3.1.5' id='ecs-script-js'></script>
<link rel="https://api.w.org/" href="https://www.elcucodigital.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.elcucodigital.com/wp-json/wp/v2/posts/299281" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elcucodigital.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elcucodigital.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://www.elcucodigital.com/?p=299281' />
<link rel="alternate" type="application/json+oembed" href="https://www.elcucodigital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elcucodigital.com%2Famplian-la-atencion-de-agentes-sanitarios-en-tupungato-y-se-atenderan-zonas-vulnerables%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elcucodigital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elcucodigital.com%2Famplian-la-atencion-de-agentes-sanitarios-en-tupungato-y-se-atenderan-zonas-vulnerables%2F&#038;format=xml" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-M84CQDYPF8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-M84CQDYPF8');
</script>

<!-- Meta Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '3237262712973554');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=3237262712973554&ev=PageView&noscript=1"
/></noscript>
<!-- End Meta Pixel Code -->
<script type="text/javascript">
    (function(c,l,a,r,i,t,y){
        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;
        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
    })(window, document, "clarity", "script", "bsdvmw772i");
</script>
<style type="text/css">/** Mega Menu CSS: fs **/</style>
</head>
<body class="post-template-default single single-post postid-299281 single-format-standard elementor-default elementor-kit-196577 elementor-page-279357">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>		<header data-elementor-type="header" data-elementor-id="279367" class="elementor elementor-279367 elementor-location-header">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-733133f2 elementor-hidden-desktop elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="733133f2" data-element_type="section" id="arriba" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;animation_mobile&quot;:&quot;none&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-7f21ca2e" data-id="7f21ca2e" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-4af9df50" data-id="4af9df50" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-6fb3cf84 elementor-hidden-desktop" data-id="6fb3cf84" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-7be54ef8 elementor-nav-menu--stretch elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="7be54ef8" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;dropdown&quot;,&quot;full_width&quot;:&quot;stretch&quot;,&quot;sticky_on&quot;:[&quot;mobile&quot;],&quot;_animation_mobile&quot;:&quot;none&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_offset_mobile&quot;:20,&quot;sticky_effects_offset_mobile&quot;:0,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;,&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
				<ul id="menu-2-7be54ef8" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-279493"><a href="https://www.elcucodigital.com/" class="elementor-item" tabindex="-1">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-279377"><a href="https://www.elcucodigital.com/category/inicio/" class="elementor-item" tabindex="-1">Todas las Noticias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-279378"><a href="https://www.elcucodigital.com/category/valle-de-uco/" class="elementor-item" tabindex="-1">Valle de Uco</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-279379"><a href="https://www.elcucodigital.com/category/provinciales-y-nacionales/" class="elementor-item" tabindex="-1">Provinciales y Nacionales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166342"><a target="_blank" rel="noopener" href="https://ucoguia.com.ar/" class="elementor-item" tabindex="-1">Ucoguía</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-24533"><a class="elementor-item" tabindex="-1">Contenido Temático</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-167224"><a href="https://www.elcucodigital.com/category/los-especialistas/" class="elementor-sub-item" tabindex="-1"><span class="__cf_email__" data-cfemail="bcf0fccf">[email&#160;protected]</span> Especialistas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279380"><a href="https://www.elcucodigital.com/category/agrocultura/" class="elementor-sub-item" tabindex="-1">Agrocultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279381"><a href="https://www.elcucodigital.com/category/comunidad/" class="elementor-sub-item" tabindex="-1">Comunidad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279382"><a href="https://www.elcucodigital.com/category/deportes/" class="elementor-sub-item" tabindex="-1">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279383"><a href="https://www.elcucodigital.com/category/economia/" class="elementor-sub-item" tabindex="-1">Economía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279384"><a href="https://www.elcucodigital.com/category/educacion-y-cultura/" class="elementor-sub-item" tabindex="-1">Educación y Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279385"><a href="https://www.elcucodigital.com/category/el-mundo/" class="elementor-sub-item" tabindex="-1">El Mundo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279386"><a href="https://www.elcucodigital.com/category/espacio-de-arte/" class="elementor-sub-item" tabindex="-1">Espacio de Arte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279387"><a href="https://www.elcucodigital.com/category/medio-ambiente/" class="elementor-sub-item" tabindex="-1">Medio Ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279388"><a href="https://www.elcucodigital.com/category/opinion/" class="elementor-sub-item" tabindex="-1">Opinión</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279389"><a href="https://www.elcucodigital.com/category/policiales/" class="elementor-sub-item" tabindex="-1">Policiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279390"><a href="https://www.elcucodigital.com/category/politica/" class="elementor-sub-item" tabindex="-1">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-279391"><a href="https://www.elcucodigital.com/category/salud/" class="elementor-sub-item" tabindex="-1">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279392"><a href="https://www.elcucodigital.com/category/tecnologia/" class="elementor-sub-item" tabindex="-1">Tecnología</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279393"><a href="https://www.elcucodigital.com/category/turismo/" class="elementor-sub-item" tabindex="-1">Turismo</a></li>
</ul>
</li>
</ul>			</nav>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-1212d271 elementor-hidden-desktop elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1212d271" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-ef5c16f" data-id="ef5c16f" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-3cd07ada elementor-widget-mobile__width-auto elementor-search-form--skin-classic elementor-search-form--button-type-icon elementor-search-form--icon-search elementor-widget elementor-widget-search-form" data-id="3cd07ada" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;classic&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="https://www.elcucodigital.com" method="get">
									<div class="elementor-search-form__container">
								<input placeholder="Buscar Noticia" class="elementor-search-form__input" type="search" name="s" title="Search" value="">
													<button class="elementor-search-form__submit" type="submit" title="Search" aria-label="Search">
													<i aria-hidden="true" class="fas fa-search"></i>							<span class="elementor-screen-only">Search</span>
											</button>
											</div>
		</form>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-56d48b7d elementor-hidden-tablet elementor-hidden-mobile elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="56d48b7d" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-65914980" data-id="65914980" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-60cd6211 elementor-section-full_width elementor-section-height-min-height elementor-hidden-tablet elementor-hidden-mobile elementor-section-height-default" data-id="60cd6211" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-49855dd6" data-id="49855dd6" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-592d3fa2" data-id="592d3fa2" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-137c04c3 elementor-shape-circle e-grid-align-left elementor-widget__width-auto elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="137c04c3" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-2b3436e" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
						<i class="fab fa-facebook"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-6670679" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-b8f7a24" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-9355aeb" href="https://www.instagram.com/diarioelcucodigital/" target="_blank">
						<span class="elementor-screen-only">Instagram</span>
						<i class="fab fa-instagram"></i>					</a>
				</span>
					</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-4e887f29 elementor-widget__width-auto elementor-search-form--icon-arrow elementor-search-form--skin-classic elementor-search-form--button-type-icon elementor-widget elementor-widget-search-form" data-id="4e887f29" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;classic&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="https://www.elcucodigital.com" method="get">
									<div class="elementor-search-form__container">
								<input placeholder=" Buscar Noticia" class="elementor-search-form__input" type="search" name="s" title="Search" value="">
													<button class="elementor-search-form__submit" type="submit" title="Search" aria-label="Search">
													<i aria-hidden="true" class="fas fa-arrow-right"></i>							<span class="elementor-screen-only">Search</span>
											</button>
											</div>
		</form>
				</div>
				</div>
				<div class="elementor-element elementor-element-4b185f98 elementor-widget elementor-widget-heading" data-id="4b185f98" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-medium">Valle de Uco, mayo 17, 2022</h2>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-6774ea53" data-id="6774ea53" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-7e40e3be elementor-widget elementor-widget-image" data-id="7e40e3be" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.elcucodigital.com/">
							<img width="216" height="107" src="https://www.elcucodigital.com/wp-content/uploads/2021/12/logofinal.png" class="attachment-full size-full" alt="logofinal" loading="lazy" title="logofinal - Diario El Cuco Digital todas las noticias del Valle de Uco" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<div class="elementor-element elementor-element-2570b6b9 elementor-nav-menu__align-center elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="2570b6b9" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none">
				<ul id="menu-1-2570b6b9" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-279493"><a href="https://www.elcucodigital.com/" class="elementor-item">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-279377"><a href="https://www.elcucodigital.com/category/inicio/" class="elementor-item">Todas las Noticias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-279378"><a href="https://www.elcucodigital.com/category/valle-de-uco/" class="elementor-item">Valle de Uco</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-279379"><a href="https://www.elcucodigital.com/category/provinciales-y-nacionales/" class="elementor-item">Provinciales y Nacionales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166342"><a target="_blank" rel="noopener" href="https://ucoguia.com.ar/" class="elementor-item">Ucoguía</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-24533"><a class="elementor-item">Contenido Temático</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-167224"><a href="https://www.elcucodigital.com/category/los-especialistas/" class="elementor-sub-item"><span class="__cf_email__" data-cfemail="4905093a">[email&#160;protected]</span> Especialistas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279380"><a href="https://www.elcucodigital.com/category/agrocultura/" class="elementor-sub-item">Agrocultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279381"><a href="https://www.elcucodigital.com/category/comunidad/" class="elementor-sub-item">Comunidad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279382"><a href="https://www.elcucodigital.com/category/deportes/" class="elementor-sub-item">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279383"><a href="https://www.elcucodigital.com/category/economia/" class="elementor-sub-item">Economía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279384"><a href="https://www.elcucodigital.com/category/educacion-y-cultura/" class="elementor-sub-item">Educación y Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279385"><a href="https://www.elcucodigital.com/category/el-mundo/" class="elementor-sub-item">El Mundo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279386"><a href="https://www.elcucodigital.com/category/espacio-de-arte/" class="elementor-sub-item">Espacio de Arte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279387"><a href="https://www.elcucodigital.com/category/medio-ambiente/" class="elementor-sub-item">Medio Ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279388"><a href="https://www.elcucodigital.com/category/opinion/" class="elementor-sub-item">Opinión</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279389"><a href="https://www.elcucodigital.com/category/policiales/" class="elementor-sub-item">Policiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279390"><a href="https://www.elcucodigital.com/category/politica/" class="elementor-sub-item">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-279391"><a href="https://www.elcucodigital.com/category/salud/" class="elementor-sub-item">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279392"><a href="https://www.elcucodigital.com/category/tecnologia/" class="elementor-sub-item">Tecnología</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279393"><a href="https://www.elcucodigital.com/category/turismo/" class="elementor-sub-item">Turismo</a></li>
</ul>
</li>
</ul>			</nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
				<ul id="menu-2-2570b6b9" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-279493"><a href="https://www.elcucodigital.com/" class="elementor-item" tabindex="-1">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-279377"><a href="https://www.elcucodigital.com/category/inicio/" class="elementor-item" tabindex="-1">Todas las Noticias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-279378"><a href="https://www.elcucodigital.com/category/valle-de-uco/" class="elementor-item" tabindex="-1">Valle de Uco</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-279379"><a href="https://www.elcucodigital.com/category/provinciales-y-nacionales/" class="elementor-item" tabindex="-1">Provinciales y Nacionales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166342"><a target="_blank" rel="noopener" href="https://ucoguia.com.ar/" class="elementor-item" tabindex="-1">Ucoguía</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-24533"><a class="elementor-item" tabindex="-1">Contenido Temático</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-167224"><a href="https://www.elcucodigital.com/category/los-especialistas/" class="elementor-sub-item" tabindex="-1"><span class="__cf_email__" data-cfemail="4b070b38">[email&#160;protected]</span> Especialistas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279380"><a href="https://www.elcucodigital.com/category/agrocultura/" class="elementor-sub-item" tabindex="-1">Agrocultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279381"><a href="https://www.elcucodigital.com/category/comunidad/" class="elementor-sub-item" tabindex="-1">Comunidad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279382"><a href="https://www.elcucodigital.com/category/deportes/" class="elementor-sub-item" tabindex="-1">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279383"><a href="https://www.elcucodigital.com/category/economia/" class="elementor-sub-item" tabindex="-1">Economía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279384"><a href="https://www.elcucodigital.com/category/educacion-y-cultura/" class="elementor-sub-item" tabindex="-1">Educación y Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279385"><a href="https://www.elcucodigital.com/category/el-mundo/" class="elementor-sub-item" tabindex="-1">El Mundo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279386"><a href="https://www.elcucodigital.com/category/espacio-de-arte/" class="elementor-sub-item" tabindex="-1">Espacio de Arte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279387"><a href="https://www.elcucodigital.com/category/medio-ambiente/" class="elementor-sub-item" tabindex="-1">Medio Ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279388"><a href="https://www.elcucodigital.com/category/opinion/" class="elementor-sub-item" tabindex="-1">Opinión</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279389"><a href="https://www.elcucodigital.com/category/policiales/" class="elementor-sub-item" tabindex="-1">Policiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279390"><a href="https://www.elcucodigital.com/category/politica/" class="elementor-sub-item" tabindex="-1">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-279391"><a href="https://www.elcucodigital.com/category/salud/" class="elementor-sub-item" tabindex="-1">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279392"><a href="https://www.elcucodigital.com/category/tecnologia/" class="elementor-sub-item" tabindex="-1">Tecnología</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279393"><a href="https://www.elcucodigital.com/category/turismo/" class="elementor-sub-item" tabindex="-1">Turismo</a></li>
</ul>
</li>
</ul>			</nav>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</header>
				<div data-elementor-type="single" data-elementor-id="279357" class="elementor elementor-279357 elementor-location-single post-299281 post type-post status-publish format-standard has-post-thumbnail hentry category-inicio category-provinciales-y-nacionales category-salud category-valle-de-uco tag-prevencion">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-6ef5075b elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6ef5075b" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-a9b601a" data-id="a9b601a" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-2dc040fc elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="2dc040fc" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">Amplían la atención de agentes sanitarios en Tupungato y se atenderán zonas vulnerables</h1>		</div>
				</div>
				<div class="elementor-element elementor-element-53ba0c87 elementor-hidden-tablet elementor-hidden-mobile elementor-widget elementor-widget-post-info" data-id="53ba0c87" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-19ba236 elementor-inline-item" itemprop="author">
						<a href="https://www.elcucodigital.com/author/administrador/">
											<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="far fa-user-circle"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author">
										El Cuco Digital					</span>
									</a>
				</li>
				<li class="elementor-icon-list-item elementor-repeater-item-33a3e8a elementor-inline-item" itemprop="datePublished">
						<a href="https://www.elcucodigital.com/2022/05/17/">
											<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-calendar"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										mayo 17, 2022					</span>
									</a>
				</li>
				<li class="elementor-icon-list-item elementor-repeater-item-27f4a81 elementor-inline-item">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="far fa-clock"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-time">
										7:48 pm					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-4e45fe00 foto_interior elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="4e45fe00" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
									<figure class="wp-caption">
										<img width="587" height="440" src="https://www.elcucodigital.com/wp-content/uploads/2022/05/agentes-sanitarios-tupungato-587x440.jpg" class="attachment-large size-large" alt="agentes sanitarios tupungato" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2022/05/agentes-sanitarios-tupungato-587x440.jpg 587w, https://www.elcucodigital.com/wp-content/uploads/2022/05/agentes-sanitarios-tupungato-253x190.jpg 253w, https://www.elcucodigital.com/wp-content/uploads/2022/05/agentes-sanitarios-tupungato.jpg 675w" sizes="(max-width: 587px) 100vw, 587px" title="agentes sanitarios tupungato - Diario El Cuco Digital todas las noticias del Valle de Uco" />											<figcaption class="widget-image-caption wp-caption-text">agentes sanitarios trabajando en la prevención de la salud</figcaption>
										</figure>
								</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-1f120104 elementor-share-buttons--skin-flat elementor-share-buttons--shape-circle elementor-share-buttons--align-left elementor-share-buttons-mobile--align-center elementor-share-buttons--view-icon-text elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="1f120104" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
								<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_whatsapp" tabindex="0">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-whatsapp" aria-hidden="true"></i>								<span
									class="elementor-screen-only">Share on whatsapp</span>
							</span>
																						<div class="elementor-share-btn__text">
																			<span class="elementor-share-btn__title">
										WhatsApp									</span>
																	</div>
													</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_facebook" tabindex="0">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook" aria-hidden="true"></i>								<span
									class="elementor-screen-only">Share on facebook</span>
							</span>
																						<div class="elementor-share-btn__text">
																			<span class="elementor-share-btn__title">
										Facebook									</span>
																	</div>
													</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_twitter" tabindex="0">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-twitter" aria-hidden="true"></i>								<span
									class="elementor-screen-only">Share on twitter</span>
							</span>
																						<div class="elementor-share-btn__text">
																			<span class="elementor-share-btn__title">
										Twitter									</span>
																	</div>
													</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_print" tabindex="0">
															<span class="elementor-share-btn__icon">
								<i class="fas fa-print" aria-hidden="true"></i>								<span
									class="elementor-screen-only">Share on print</span>
							</span>
																						<div class="elementor-share-btn__text">
																			<span class="elementor-share-btn__title">
										Imprimir									</span>
																	</div>
													</div>
					</div>
						</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-1fbbc3dd elementor-align-left elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="1fbbc3dd" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-59bc6f1 elementor-inline-item" itemprop="author">
						<a href="https://www.elcucodigital.com/author/administrador/">
														<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author">
							<span class="elementor-post-info__item-prefix">por</span>
										El Cuco Digital					</span>
									</a>
				</li>
				<li class="elementor-icon-list-item elementor-repeater-item-11897f6 elementor-inline-item" itemprop="datePublished">
						<a href="https://www.elcucodigital.com/2022/05/17/">
														<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
							<span class="elementor-post-info__item-prefix">| </span>
										mayo 17, 2022					</span>
									</a>
				</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-b164bf7 elementor-hidden-desktop elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="b164bf7" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-4e3637a7 elementor-hidden-desktop elementor-widget elementor-widget-html" data-id="4e3637a7" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4145303552420121"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4145303552420121"
     data-ad-slot="3080138302"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
				</div>
				<div class="elementor-element elementor-element-30482a48 elementor-hidden-desktop elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="30482a48" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-38fcd9fc elementor-widget elementor-widget-theme-post-content" data-id="38fcd9fc" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			
<h5>Cientos de vecinos y decenas de hogares serán visitados por agentes sanitarios, quienes llevarán un control de cada habitante. Las nuevas zonas de cobertura son los barrios de Cordón del Plata, 23 de Noviembre y Arco Iris y los loteos Alcalde, Sabatini y Coronado.</h5>



<p>Se incorporan más agentes sanitarios, lo que permite asistir a decenas de hogares mediante controles esenciales para el cuidado de la salud.</p>



<p>Con el objetivo de dar respuesta a la demanda sanitaria que se produce en zonas con población vulnerable, el Ministerio de Salud, a través del Área Sanitaria de Tupungato, amplia el servicio que brindan los agentes sanitarios. Tras la realización de un relevamiento en las zonas incorporadas, el equipo de Tupungato decidió sumar agentes sanitarios y aumentar la cobertura y el seguimiento de familias.</p>



<p>Cientos de vecinos y decenas de hogares serán visitados por agentes sanitarios, quienes llevarán un control sanitario de cada habitante. Las nuevas zonas de cobertura son los barrios de Cordón del Plata, 23 de Noviembre y Arco Iris y los loteos Alcalde, Sabatini y Coronado.</p>



<p>“Durante las dos últimas semanas de abril y las primeras semanas de mayo, efectuamos el relevamiento. Hemos realizado todo un trabajo previo a la incorporación de más agentes sanitarios, detallado y exhaustivo de las zonas. Determinando cuántas viviendas hay en lugar, la situación sanitaria de cada hogar, las personas que habitan, niños, embarazadas, la vacunación y los controles de libreta. Además, detectamos personas con discapacidad y si tienen la asistencia adecuada, o si los adultos mayores están bien cuidados”, informó Mariángeles Olmedo, coordinadora del Área Sanitaria de Tupungato.</p>



<p>Posterior al relevamiento de todo el departamento, y tras evaluar las zonas sin cobertura y el crecimiento poblacional en estos lugares, el equipo sanitario incorporó más agentes sanitarios y amplió el sistema de seguimiento. “El objetivo es cuidar y seguir a las personas que tienen menos acceso al sistema sanitario, promover cuidados y mejorar el acceso a los centros de salud”, informó Olmedo.</p>



<p><a href="https://www.mendoza.gov.ar/prensa/se-amplia-la-asistencia-de-salud-en-zonas-vulnerables-de-tupungato/">Fuente: Prensa Gobierno de Mendoza</a></p>
		</div>
				</div>
				<div class="elementor-element elementor-element-52368da2 elementor-widget elementor-widget-html" data-id="52368da2" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4145303552420121"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4145303552420121"
     data-ad-slot="3080138302"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
				</div>
				<div class="elementor-element elementor-element-6b999d9c elementor-widget elementor-widget-post-comments" data-id="6b999d9c" data-element_type="widget" data-widget_type="post-comments.theme_comments">
				<div class="elementor-widget-container">
			<section id="comments" class="comments-area">

	

	<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/amplian-la-atencion-de-agentes-sanitarios-en-tupungato-y-se-atenderan-zonas-vulnerables/#respond" style="display:none;">Cancelar respuesta</a></small></h2><form action="https://www.elcucodigital.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> <span class="required-field-message" aria-hidden="true">Los campos obligatorios están marcados con <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comentario <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='299281' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5dfb9538c5" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="78"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	
</section><!-- .comments-area -->
		</div>
				</div>
				<div class="elementor-element elementor-element-1f25dd9f elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="1f25dd9f" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-3b1b1a8b elementor-widget elementor-widget-heading" data-id="3b1b1a8b" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">LAS MÁS LEÍDAS</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-2dc61444 elementor-widget elementor-widget-shortcode" data-id="2dc61444" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode">
		<div id="wtpsw-carousel-1" class="wtpsw-post-carousel wtpsw-post-carousel-1 design-1 " data-conf="{&quot;dots&quot;:&quot;true&quot;,&quot;arrows&quot;:&quot;true&quot;,&quot;autoplay&quot;:&quot;true&quot;,&quot;autoplayinterval&quot;:3000,&quot;speed&quot;:300,&quot;slides_to_show&quot;:3,&quot;slides_to_scroll&quot;:1}">

			
<div class="wtpsw-post-carousel-slides">
	<div class="wtpsw-medium-12 wtpswcolumns">

		<div class="wtpsw-post-image-bg">
			<a href="https://www.elcucodigital.com/electricidad-hoy-se-interrumpira-el-servicio-en-un-departamento-del-valle-de-uco/"><img width="500" height="300" src="https://www.elcucodigital.com/wp-content/uploads/2022/05/trabajadores-energia-electrica-1.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="trabajadores energia electrica" srcset="https://www.elcucodigital.com/wp-content/uploads/2022/05/trabajadores-energia-electrica-1.jpg 674w, https://www.elcucodigital.com/wp-content/uploads/2022/05/trabajadores-energia-electrica-1-316x190.jpg 316w" sizes="(max-width: 500px) 100vw, 500px" title="trabajadores energia electrica - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a>
		</div>

		<h4 class="wtpsw-post-title">
			<a href="https://www.elcucodigital.com/electricidad-hoy-se-interrumpira-el-servicio-en-un-departamento-del-valle-de-uco/">Electricidad: hoy se interrumpirá el servicio en un departamento del Valle de Uco</a>
		</h4>

					<div class="wtpsw-post-stats">
				
				
				
				<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>17 mayo, 2022</span> / <span class='wtpsw-post-comment'>0 Comments</span>			</div>
		
			</div>
</div>
<div class="wtpsw-post-carousel-slides">
	<div class="wtpsw-medium-12 wtpswcolumns">

		<div class="wtpsw-post-image-bg">
			<a href="https://www.elcucodigital.com/el-salario-minimo-vital-y-movil-pasara-a-45-450-en-junio-y-tendra-otro-aumento-en-agosto/"><img width="500" height="313" src="https://www.elcucodigital.com/wp-content/uploads/2022/05/cajero-automatico2.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="cajero-automatico2" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2022/05/cajero-automatico2.jpg 675w, https://www.elcucodigital.com/wp-content/uploads/2022/05/cajero-automatico2-303x190.jpg 303w" sizes="(max-width: 500px) 100vw, 500px" title="cajeroautomatico2 - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a>
		</div>

		<h4 class="wtpsw-post-title">
			<a href="https://www.elcucodigital.com/el-salario-minimo-vital-y-movil-pasara-a-45-450-en-junio-y-tendra-otro-aumento-en-agosto/">El Salario Mínimo, Vital y Móvil pasará a $45.450 en junio y tendrá otro aumento en agosto</a>
		</h4>

					<div class="wtpsw-post-stats">
				
				
				
				<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>11 mayo, 2022</span> / <span class='wtpsw-post-comment'>0 Comments</span>			</div>
		
			</div>
</div>
<div class="wtpsw-post-carousel-slides">
	<div class="wtpsw-medium-12 wtpswcolumns">

		<div class="wtpsw-post-image-bg">
			<a href="https://www.elcucodigital.com/condenaron-al-pediatra-roberto-valentin-barboza-por-la-muerte-de-julia-villegas-se-hizo-justicia/"><img width="500" height="333" src="https://www.elcucodigital.com/wp-content/uploads/2022/05/tagarelli-foto-libby-elcucodigital.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="Hospital Tagarelli, San Carlos - Foto El Cuco Digital" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2022/05/tagarelli-foto-libby-elcucodigital.jpg 675w, https://www.elcucodigital.com/wp-content/uploads/2022/05/tagarelli-foto-libby-elcucodigital-285x190.jpg 285w, https://www.elcucodigital.com/wp-content/uploads/2022/05/tagarelli-foto-libby-elcucodigital-660x440.jpg 660w" sizes="(max-width: 500px) 100vw, 500px" title="Hospital Tagarelli San Carlos Foto El Cuco Digital - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a>
		</div>

		<h4 class="wtpsw-post-title">
			<a href="https://www.elcucodigital.com/condenaron-al-pediatra-roberto-valentin-barboza-por-la-muerte-de-julia-villegas-se-hizo-justicia/">Condenaron al pediatra Roberto Valentín Barboza por la muerte de Julia Villegas: &#8220;Se hizo justicia&#8221;</a>
		</h4>

					<div class="wtpsw-post-stats">
				
				
				
				<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>16 mayo, 2022</span> / <span class='wtpsw-post-comment'>0 Comments</span>			</div>
		
			</div>
</div>
<div class="wtpsw-post-carousel-slides">
	<div class="wtpsw-medium-12 wtpswcolumns">

		<div class="wtpsw-post-image-bg">
			<a href="https://www.elcucodigital.com/un-auto-se-incendio-en-la-ruta-40-y-los-bomberos-debieron-apagar-las-llamas/"><img width="500" height="335" src="https://www.elcucodigital.com/wp-content/uploads/2022/05/incendio-auto-sancarlos.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="incendio-auto-sancarlos" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2022/05/incendio-auto-sancarlos.jpg 675w, https://www.elcucodigital.com/wp-content/uploads/2022/05/incendio-auto-sancarlos-284x190.jpg 284w, https://www.elcucodigital.com/wp-content/uploads/2022/05/incendio-auto-sancarlos-657x440.jpg 657w" sizes="(max-width: 500px) 100vw, 500px" title="incendioautosancarlos - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a>
		</div>

		<h4 class="wtpsw-post-title">
			<a href="https://www.elcucodigital.com/un-auto-se-incendio-en-la-ruta-40-y-los-bomberos-debieron-apagar-las-llamas/">Un auto se incendió en la ruta 40 y los bomberos debieron apagar las llamas</a>
		</h4>

					<div class="wtpsw-post-stats">
				
				
				
				<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>13 mayo, 2022</span> / <span class='wtpsw-post-comment'>0 Comments</span>			</div>
		
			</div>
</div>
<div class="wtpsw-post-carousel-slides">
	<div class="wtpsw-medium-12 wtpswcolumns">

		<div class="wtpsw-post-image-bg">
			<a href="https://www.elcucodigital.com/iban-saliendo-de-tupungato-con-un-cuatriciclo-robado-y-gracias-a-un-operativo-cerrojo-fueron-detenidos/"><img width="500" height="303" src="https://www.elcucodigital.com/wp-content/uploads/2022/05/Robo-cuatriciclo-Tupungato-Policia.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="Robo-cuatriciclo-Tupungato-Policia" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2022/05/Robo-cuatriciclo-Tupungato-Policia.jpg 700w, https://www.elcucodigital.com/wp-content/uploads/2022/05/Robo-cuatriciclo-Tupungato-Policia-314x190.jpg 314w, https://www.elcucodigital.com/wp-content/uploads/2022/05/Robo-cuatriciclo-Tupungato-Policia-675x409.jpg 675w" sizes="(max-width: 500px) 100vw, 500px" title="RobocuatricicloTupungatoPolicia - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a>
		</div>

		<h4 class="wtpsw-post-title">
			<a href="https://www.elcucodigital.com/iban-saliendo-de-tupungato-con-un-cuatriciclo-robado-y-gracias-a-un-operativo-cerrojo-fueron-detenidos/">Iban saliendo de Tupungato con un cuatriciclo robado y gracias a un operativo cerrojo fueron detenidos</a>
		</h4>

					<div class="wtpsw-post-stats">
				
				
				
				<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>17 mayo, 2022</span> / <span class='wtpsw-post-comment'>0 Comments</span>			</div>
		
			</div>
</div>
<div class="wtpsw-post-carousel-slides">
	<div class="wtpsw-medium-12 wtpswcolumns">

		<div class="wtpsw-post-image-bg">
			<a href="https://www.elcucodigital.com/mas-de-100-familias-de-tunuyan-recibiran-un-credito-para-construir-su-vivienda/"><img width="500" height="261" src="https://www.elcucodigital.com/wp-content/uploads/2022/05/casapropia-tunuyan.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="casapropia-tunuyan" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2022/05/casapropia-tunuyan.jpg 675w, https://www.elcucodigital.com/wp-content/uploads/2022/05/casapropia-tunuyan-330x172.jpg 330w" sizes="(max-width: 500px) 100vw, 500px" title="casapropiatunuyan - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a>
		</div>

		<h4 class="wtpsw-post-title">
			<a href="https://www.elcucodigital.com/mas-de-100-familias-de-tunuyan-recibiran-un-credito-para-construir-su-vivienda/">Más de 100 familias de Tunuyán recibirán un crédito para construir su vivienda</a>
		</h4>

					<div class="wtpsw-post-stats">
				
				
				
				<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>16 mayo, 2022</span> / <span class='wtpsw-post-comment'>0 Comments</span>			</div>
		
			</div>
</div>
<div class="wtpsw-post-carousel-slides">
	<div class="wtpsw-medium-12 wtpswcolumns">

		<div class="wtpsw-post-image-bg">
			<a href="https://www.elcucodigital.com/una-mujer-de-la-consulta-busca-a-un-hijo-que-le-habrian-quitado-al-nacer-le-dijeron-que-murio-pero-nunca-vio-su-cuerpo/"><img width="500" height="376" src="https://www.elcucodigital.com/wp-content/uploads/2022/05/estela-cisterna-elcuco.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="estela cisterna-elcuco" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2022/05/estela-cisterna-elcuco.jpg 675w, https://www.elcucodigital.com/wp-content/uploads/2022/05/estela-cisterna-elcuco-253x190.jpg 253w, https://www.elcucodigital.com/wp-content/uploads/2022/05/estela-cisterna-elcuco-586x440.jpg 586w" sizes="(max-width: 500px) 100vw, 500px" title="estela cisternaelcuco - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a>
		</div>

		<h4 class="wtpsw-post-title">
			<a href="https://www.elcucodigital.com/una-mujer-de-la-consulta-busca-a-un-hijo-que-le-habrian-quitado-al-nacer-le-dijeron-que-murio-pero-nunca-vio-su-cuerpo/">Una mujer de La Consulta busca a un hijo que le habrían quitado al nacer: le dijeron que murió pero nunca vio su cuerpo</a>
		</h4>

					<div class="wtpsw-post-stats">
				
				
				
				<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>14 mayo, 2022</span> / <span class='wtpsw-post-comment'>0 Comments</span>			</div>
		
			</div>
</div>
<div class="wtpsw-post-carousel-slides">
	<div class="wtpsw-medium-12 wtpswcolumns">

		<div class="wtpsw-post-image-bg">
			<a href="https://www.elcucodigital.com/el-valle-de-uco-amanecio-hecho-un-hielo-con-minimas-de-hasta-casi-7-grados-bajo-cero/"><img width="500" height="333" src="https://www.elcucodigital.com/wp-content/uploads/2022/05/Agua-congelada-frio-san-carlos-mayo-el-cuco-digital.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="Agua-congelada-frio-san-carlos-mayo-el-cuco-digital" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2022/05/Agua-congelada-frio-san-carlos-mayo-el-cuco-digital.jpg 675w, https://www.elcucodigital.com/wp-content/uploads/2022/05/Agua-congelada-frio-san-carlos-mayo-el-cuco-digital-286x190.jpg 286w, https://www.elcucodigital.com/wp-content/uploads/2022/05/Agua-congelada-frio-san-carlos-mayo-el-cuco-digital-661x440.jpg 661w" sizes="(max-width: 500px) 100vw, 500px" title="Aguacongeladafriosancarlosmayoelcucodigital - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a>
		</div>

		<h4 class="wtpsw-post-title">
			<a href="https://www.elcucodigital.com/el-valle-de-uco-amanecio-hecho-un-hielo-con-minimas-de-hasta-casi-7-grados-bajo-cero/">El Valle de Uco amaneció hecho un &#8220;hielo&#8221; con mínimas de hasta casi 7 grados bajo cero</a>
		</h4>

					<div class="wtpsw-post-stats">
				
				
				
				<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>16 mayo, 2022</span> / <span class='wtpsw-post-comment'>0 Comments</span>			</div>
		
			</div>
</div>
<div class="wtpsw-post-carousel-slides">
	<div class="wtpsw-medium-12 wtpswcolumns">

		<div class="wtpsw-post-image-bg">
			<a href="https://www.elcucodigital.com/concejal-de-tupungato-nuevamente-es-noticia-por-un-accidente-de-transito-que-involucro-a-tres-rodados/"><img width="500" height="282" src="https://www.elcucodigital.com/wp-content/uploads/2022/05/comisaria-tupungato-1.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="comisaria-tupungato" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2022/05/comisaria-tupungato-1.jpg 675w, https://www.elcucodigital.com/wp-content/uploads/2022/05/comisaria-tupungato-1-330x186.jpg 330w" sizes="(max-width: 500px) 100vw, 500px" title="comisariatupungato - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a>
		</div>

		<h4 class="wtpsw-post-title">
			<a href="https://www.elcucodigital.com/concejal-de-tupungato-nuevamente-es-noticia-por-un-accidente-de-transito-que-involucro-a-tres-rodados/">Concejal de Tupungato nuevamente es noticia por un accidente de tránsito que involucró a tres rodados</a>
		</h4>

					<div class="wtpsw-post-stats">
				
				
				
				<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>17 mayo, 2022</span> / <span class='wtpsw-post-comment'>0 Comments</span>			</div>
		
			</div>
</div>
<div class="wtpsw-post-carousel-slides">
	<div class="wtpsw-medium-12 wtpswcolumns">

		<div class="wtpsw-post-image-bg">
			<a href="https://www.elcucodigital.com/una-anciana-sufrio-un-asalto-violento-en-tunuyan-el-delincuente-ingreso-a-su-casa-la-apunto-con-un-arma-y-la-golpeo/"><img width="500" height="281" src="https://www.elcucodigital.com/wp-content/uploads/2022/05/anciana-.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="anciana-" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2022/05/anciana-.jpg 675w, https://www.elcucodigital.com/wp-content/uploads/2022/05/anciana--330x185.jpg 330w" sizes="(max-width: 500px) 100vw, 500px" title="anciana - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a>
		</div>

		<h4 class="wtpsw-post-title">
			<a href="https://www.elcucodigital.com/una-anciana-sufrio-un-asalto-violento-en-tunuyan-el-delincuente-ingreso-a-su-casa-la-apunto-con-un-arma-y-la-golpeo/">Una anciana sufrió un asalto violento en Tunuyán: el delincuente ingresó a su casa, la apuntó con un arma y la golpeó</a>
		</h4>

					<div class="wtpsw-post-stats">
				
				
				
				<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>14 mayo, 2022</span> / <span class='wtpsw-post-comment'>0 Comments</span>			</div>
		
			</div>
</div>		</div>

	</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-285f52f7 elementor-hidden-desktop elementor-widget elementor-widget-heading" data-id="285f52f7" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Sigue Leyendo</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-65a28038 elementor-hidden-desktop elementor-posts--thumbnail-top elementor-grid-3 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="65a28038" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;none&quot;,&quot;custom_columns&quot;:&quot;3&quot;,&quot;custom_columns_tablet&quot;:&quot;2&quot;,&quot;custom_columns_mobile&quot;:&quot;1&quot;,&quot;custom_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]},&quot;custom_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;custom_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="posts.custom">
				<div class="elementor-widget-container">
			      <div class="ecs-posts elementor-posts-container elementor-posts   elementor-grid elementor-posts--skin-custom" data-settings="{&quot;current_page&quot;:1,&quot;max_num_pages&quot;:&quot;5&quot;,&quot;load_method&quot;:&quot;lazyload&quot;,&quot;widget_id&quot;:&quot;65a28038&quot;,&quot;post_id&quot;:299281,&quot;theme_id&quot;:279357,&quot;change_url&quot;:&quot;true&quot;,&quot;reinit_js&quot;:&quot;&quot;}">
      		<article id="post-299289" class="elementor-post elementor-grid-item ecs-post-loop post-299289 post type-post status-publish format-standard has-post-thumbnail hentry category-inicio category-policiales category-valle-de-uco tag-policiales">
				<div data-elementor-type="loop" data-elementor-id="279350" class="elementor elementor-279350 elementor-location-single post-299289 post type-post status-publish format-standard has-post-thumbnail hentry category-inicio category-policiales category-valle-de-uco tag-policiales">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-5adb077f elementor-section-full_width elementor-section-height-full elementor-section-stretched elementor-section-height-default elementor-section-items-middle" data-id="5adb077f" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-custom">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-221ef0db" data-id="221ef0db" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-28f2084f elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="28f2084f" data-element_type="widget" data-settings="{&quot;_animation_mobile&quot;:&quot;none&quot;}" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.elcucodigital.com/un-incendio-en-san-carlos-afecto-casi-20-hectareas-los-bomberos-trabajaron-hasta-las-3-de-la-madrugada/">
							<img src="https://www.elcucodigital.com/wp-content/uploads/2022/05/incendioen-capiz-sancarlos-elcuco.jpg" title="incendioen capiz-sancarlos-elcuco" alt="Al parecer fue intencional" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-25d0ea27" data-id="25d0ea27" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-47da7610 elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="47da7610" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-ad9afa3" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<span class="elementor-post-info__terms-list-item">Policiales</span>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-765efa68 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="765efa68" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://www.elcucodigital.com/un-incendio-en-san-carlos-afecto-casi-20-hectareas-los-bomberos-trabajaron-hasta-las-3-de-la-madrugada/">Un incendio en San Carlos afectó casi 20 hectáreas: los bomberos trabajaron hasta las 3 de la madrugada</a></h1>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</article>
				<article id="post-299284" class="elementor-post elementor-grid-item ecs-post-loop post-299284 post type-post status-publish format-standard has-post-thumbnail hentry category-inicio category-policiales category-valle-de-uco tag-policiales">
				<div data-elementor-type="loop" data-elementor-id="279350" class="elementor elementor-279350 elementor-location-single post-299284 post type-post status-publish format-standard has-post-thumbnail hentry category-inicio category-policiales category-valle-de-uco tag-policiales">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-5adb077f elementor-section-full_width elementor-section-height-full elementor-section-stretched elementor-section-height-default elementor-section-items-middle" data-id="5adb077f" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-custom">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-221ef0db" data-id="221ef0db" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-28f2084f elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="28f2084f" data-element_type="widget" data-settings="{&quot;_animation_mobile&quot;:&quot;none&quot;}" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.elcucodigital.com/otro-asalto-a-una-abuela-en-tunuyan-le-sacaron-alrededor-de-30-mil-pesos-y-el-anillo-de-oro-que-pide-recuperar/">
							<img src="https://www.elcucodigital.com/wp-content/uploads/2022/05/robo-imagen-ilustrativa.jpg" title="robo-imagen ilustrativa" alt="Imagen ilustrativa" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-25d0ea27" data-id="25d0ea27" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-47da7610 elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="47da7610" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-ad9afa3" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<span class="elementor-post-info__terms-list-item">Policiales</span>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-765efa68 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="765efa68" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://www.elcucodigital.com/otro-asalto-a-una-abuela-en-tunuyan-le-sacaron-alrededor-de-30-mil-pesos-y-el-anillo-de-oro-que-pide-recuperar/">Otro asalto a una abuela en Tunuyán: le sacaron alrededor de 30 mil pesos y el anillo de oro que pide recuperar</a></h1>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</article>
				<article id="post-299281" class="elementor-post elementor-grid-item ecs-post-loop post-299281 post type-post status-publish format-standard has-post-thumbnail hentry category-inicio category-provinciales-y-nacionales category-salud category-valle-de-uco tag-prevencion">
				<div data-elementor-type="loop" data-elementor-id="279350" class="elementor elementor-279350 elementor-location-single post-299281 post type-post status-publish format-standard has-post-thumbnail hentry category-inicio category-provinciales-y-nacionales category-salud category-valle-de-uco tag-prevencion">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-5adb077f elementor-section-full_width elementor-section-height-full elementor-section-stretched elementor-section-height-default elementor-section-items-middle" data-id="5adb077f" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-custom">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-221ef0db" data-id="221ef0db" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-28f2084f elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="28f2084f" data-element_type="widget" data-settings="{&quot;_animation_mobile&quot;:&quot;none&quot;}" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.elcucodigital.com/amplian-la-atencion-de-agentes-sanitarios-en-tupungato-y-se-atenderan-zonas-vulnerables/">
							<img src="https://www.elcucodigital.com/wp-content/uploads/2022/05/agentes-sanitarios-tupungato.jpg" title="agentes sanitarios tupungato" alt="agentes sanitarios trabajando en la prevención de la salud" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-25d0ea27" data-id="25d0ea27" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-47da7610 elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="47da7610" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-ad9afa3" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<span class="elementor-post-info__terms-list-item">Prevención</span>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-765efa68 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="765efa68" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://www.elcucodigital.com/amplian-la-atencion-de-agentes-sanitarios-en-tupungato-y-se-atenderan-zonas-vulnerables/">Amplían la atención de agentes sanitarios en Tupungato y se atenderán zonas vulnerables</a></h1>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</article>
				<article id="post-299279" class="elementor-post elementor-grid-item ecs-post-loop post-299279 post type-post status-publish format-standard has-post-thumbnail hentry category-economia category-inicio category-provinciales-y-nacionales tag-economia">
				<div data-elementor-type="loop" data-elementor-id="279350" class="elementor elementor-279350 elementor-location-single post-299279 post type-post status-publish format-standard has-post-thumbnail hentry category-economia category-inicio category-provinciales-y-nacionales tag-economia">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-5adb077f elementor-section-full_width elementor-section-height-full elementor-section-stretched elementor-section-height-default elementor-section-items-middle" data-id="5adb077f" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-custom">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-221ef0db" data-id="221ef0db" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-28f2084f elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="28f2084f" data-element_type="widget" data-settings="{&quot;_animation_mobile&quot;:&quot;none&quot;}" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.elcucodigital.com/mendoza-activa-3-mas-de-50-clubes-y-asociaciones-deportivas-presentaron-proyectos-de-inversion/">
							<img src="https://www.elcucodigital.com/wp-content/uploads/2021/05/futbol.jpg" title="futbol" alt="Reintegros de 40% más créditos a tasas subsidiadas incentivaron la adhesión a esta nueva línea." />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-25d0ea27" data-id="25d0ea27" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-47da7610 elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="47da7610" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-ad9afa3" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<span class="elementor-post-info__terms-list-item">Economía</span>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-765efa68 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="765efa68" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://www.elcucodigital.com/mendoza-activa-3-mas-de-50-clubes-y-asociaciones-deportivas-presentaron-proyectos-de-inversion/">Mendoza Activa 3: más de 50 clubes y asociaciones deportivas presentaron proyectos de inversión</a></h1>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</article>
				<article id="post-299275" class="elementor-post elementor-grid-item ecs-post-loop post-299275 post type-post status-publish format-standard has-post-thumbnail hentry category-inicio category-valle-de-uco tag-agrocultura">
				<div data-elementor-type="loop" data-elementor-id="279350" class="elementor elementor-279350 elementor-location-single post-299275 post type-post status-publish format-standard has-post-thumbnail hentry category-inicio category-valle-de-uco tag-agrocultura">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-5adb077f elementor-section-full_width elementor-section-height-full elementor-section-stretched elementor-section-height-default elementor-section-items-middle" data-id="5adb077f" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-custom">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-221ef0db" data-id="221ef0db" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-28f2084f elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="28f2084f" data-element_type="widget" data-settings="{&quot;_animation_mobile&quot;:&quot;none&quot;}" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.elcucodigital.com/cuarta-jornada-de-riego-en-valle-de-uco-para-tecnicos-y-productores-como-participar/">
							<img src="https://www.elcucodigital.com/wp-content/uploads/2022/05/jornada-de-riego.jpg" title="jornada de riego" alt="Los interesados deberán inscribirse a través de los link" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-25d0ea27" data-id="25d0ea27" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-47da7610 elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="47da7610" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-ad9afa3" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<span class="elementor-post-info__terms-list-item">Agrocultura</span>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-765efa68 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="765efa68" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://www.elcucodigital.com/cuarta-jornada-de-riego-en-valle-de-uco-para-tecnicos-y-productores-como-participar/">Cuarta jornada de riego en Valle de Uco para técnicos y productores: cómo participar</a></h1>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</article>
				<article id="post-299271" class="elementor-post elementor-grid-item ecs-post-loop post-299271 post type-post status-publish format-standard has-post-thumbnail hentry category-inicio category-los-especialistas category-salud category-valle-de-uco tag-entrevista">
				<div data-elementor-type="loop" data-elementor-id="279350" class="elementor elementor-279350 elementor-location-single post-299271 post type-post status-publish format-standard has-post-thumbnail hentry category-inicio category-los-especialistas category-salud category-valle-de-uco tag-entrevista">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-5adb077f elementor-section-full_width elementor-section-height-full elementor-section-stretched elementor-section-height-default elementor-section-items-middle" data-id="5adb077f" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-custom">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-221ef0db" data-id="221ef0db" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-28f2084f elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="28f2084f" data-element_type="widget" data-settings="{&quot;_animation_mobile&quot;:&quot;none&quot;}" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.elcucodigital.com/la-hipertension-la-principal-causa-de-las-muertes-a-nivel-mundial-los-habitos-saludables-clave/">
							<img src="https://www.elcucodigital.com/wp-content/uploads/2022/05/hipertension-arterial.jpg" title="hipertension-arterial" alt="Cada 17 de mayo se conmemora el Día Mundial de la Hipertensión." />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-25d0ea27" data-id="25d0ea27" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-47da7610 elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="47da7610" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-ad9afa3" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<span class="elementor-post-info__terms-list-item">Entrevista</span>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-765efa68 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="765efa68" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://www.elcucodigital.com/la-hipertension-la-principal-causa-de-las-muertes-a-nivel-mundial-los-habitos-saludables-clave/">La hipertensión, la principal causa de las muertes a nivel mundial: los hábitos saludables clave</a></h1>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</article>
				</div>
				<nav class="elementor-pagination" role="navigation" aria-label="Pagination">
					</nav>
				<nav class="ecs-lazyload elementor-pagination" data-targetid="65a28038">
            <div class="lds-ellipsis ecs-lazy-load-animation"><div class="ecs-ll-bgcolor"></div><div class="ecs-ll-bgcolor"></div><div class="ecs-ll-bgcolor"></div><div class="ecs-ll-bgcolor"></div></div>			<a href="https://www.elcucodigital.com/amplian-la-atencion-de-agentes-sanitarios-en-tupungato-y-se-atenderan-zonas-vulnerables/?page=2" >
        &gt;
      </a>
		</nav>
				</div>
				</div>
				<div class="elementor-element elementor-element-05a7f3e elementor-widget elementor-widget-html" data-id="05a7f3e" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4145303552420121"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4145303552420121"
     data-ad-slot="3080138302"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-411070da elementor-hidden-phone" data-id="411070da" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-2431e8c0 elementor-hidden-tablet elementor-hidden-mobile elementor-widget elementor-widget-sidebar" data-id="2431e8c0" data-element_type="widget" data-widget_type="sidebar.default">
				<div class="elementor-widget-container">
			<li id="block-9" class="widget widget_block widget_media_image">
<div class="wp-block-image"><figure class="aligncenter size-full"><a href="https://www.mendoza.gov.ar/infraestructura/"><img loading="lazy" width="330" height="400" src="https://www.elcucodigital.com/wp-content/uploads/2022/05/sancarlos.gif" alt="" class="wp-image-298308"/></a></figure></div>
</li>
<li id="block-12" class="widget widget_block widget_media_image">
<div class="wp-block-image"><figure class="aligncenter size-full"><a href="https://www.mendoza.gov.ar/infraestructura/"><img loading="lazy" width="330" height="400" src="https://www.elcucodigital.com/wp-content/uploads/2022/05/tupungato.gif" alt="" class="wp-image-298309"/></a></figure></div>
</li>
<li id="block-11" class="widget widget_block widget_media_image">
<div class="wp-block-image"><figure class="aligncenter size-full"><a href="https://www.mendoza.gov.ar/prensa/recomendaciones-para-manejarse-en-espejos-de-agua-cauces-y-piletas/"><img loading="lazy" width="330" height="400" src="https://www.elcucodigital.com/wp-content/uploads/2022/02/irrigacion.gif" alt="" class="wp-image-291415"/></a></figure></div>
</li>
<li id="block-4" class="widget widget_block widget_media_image">
<div class="wp-block-image"><figure class="aligncenter is-resized"><a href="https://www.facebook.com/Hostal-Rosengarten-621190451366630" target="_blank"><img loading="lazy" src="https://elcucodigital.com/publicidades/rosengarter.gif" alt="Hostal Rosengarten " width="332" height="330"/></a></figure></div>
</li>
<li id="block-8" class="widget widget_block widget_media_image">
<div class="wp-block-image"><figure class="aligncenter size-full is-resized"><a href="https://aero.com.ar/" target="_blank"><img loading="lazy" src="https://www.elcucodigital.com/wp-content/uploads/2022/02/aero-1.jpg" alt="" class="wp-image-289732" width="331" height="402" srcset="https://www.elcucodigital.com/wp-content/uploads/2022/02/aero-1.jpg 330w, https://www.elcucodigital.com/wp-content/uploads/2022/02/aero-1-157x190.jpg 157w" sizes="(max-width: 331px) 100vw, 331px" /></a></figure></div>
</li>
<li id="block-7" class="widget widget_block widget_media_image">
<div class="wp-block-image"><figure class="aligncenter size-full"><img loading="lazy" width="330" height="400" src="https://www.elcucodigital.com/wp-content/uploads/2022/02/limpio330x400.gif" alt="" class="wp-image-289733"/></figure></div>
</li>
<li id="block-10" class="widget widget_block"><p><script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4145303552420121" crossorigin="anonymous"></script><br>
<!-- iniciouno --><br>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4145303552420121" data-ad-slot="5491583189" data-ad-format="auto" data-full-width-responsive="true"></ins><br>
<script><br />
     (adsbygoogle = window.adsbygoogle || []).push({});<br />
</script></p></li>
		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				<footer data-elementor-type="footer" data-elementor-id="279372" class="elementor elementor-279372 elementor-location-footer">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-4ccbcd67 elementor-reverse-mobile elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="4ccbcd67" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-d070327" data-id="d070327" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-1a3308a5 elementor-widget elementor-widget-heading" data-id="1a3308a5" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">EL CUCO DIGITAL</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-54a6b278 elementor-widget elementor-widget-text-editor" data-id="54a6b278" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<div class="footer-widget"><div id="custom_html-67" class="widget_text fwidget et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget">Diario Regional<br />de Valle de Uco<br />Mendoza &#8211; Argentina</div></div></div>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-48b652f" data-id="48b652f" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-f6c8abb elementor-widget elementor-widget-heading" data-id="f6c8abb" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">VIAS DE COMUNICACION</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-69b0430d elementor-widget elementor-widget-text-editor" data-id="69b0430d" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<div><div><div><span style="background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; margin: 0px; padding: 0px; border: 0px; outline: 0px; font-size: 15px; text-size-adjust: 100%; vertical-align: baseline; font-weight: bold; font-family: 'PT Sans', Helvetica, Arial, Lucida, sans-serif;">Móvil:</span><span style="font-weight: var( --e-global-typography-text-font-weight ); font-family: 'PT Sans', Helvetica, Arial, Lucida, sans-serif; font-size: 15px;"> 2622-543787</span></div><div><span style="margin: 0px; padding: 0px; border: 0px; outline: 0px; font-size: 15px; text-size-adjust: 100%; vertical-align: baseline; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; font-weight: bold; font-family: 'PT Sans', Helvetica, Arial, Lucida, sans-serif;">Móvil:</span><span style="font-family: 'PT Sans', Helvetica, Arial, Lucida, sans-serif; font-size: 15px;"> 638761/ 546303</span><br style="font-family: 'PT Sans', Helvetica, Arial, Lucida, sans-serif; font-size: 15px;" /><span style="margin: 0px; padding: 0px; border: 0px; outline: 0px; font-size: 15px; text-size-adjust: 100%; vertical-align: baseline; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; font-weight: bold; font-family: 'PT Sans', Helvetica, Arial, Lucida, sans-serif;">Móvil:</span><span style="font-family: 'PT Sans', Helvetica, Arial, Lucida, sans-serif; font-size: 15px;"> 261-3039053</span><br style="font-family: 'PT Sans', Helvetica, Arial, Lucida, sans-serif; font-size: 15px;" /><span style="margin: 0px; padding: 0px; border: 0px; outline: 0px; font-size: 15px; text-size-adjust: 100%; vertical-align: baseline; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; font-weight: bold; font-family: 'PT Sans', Helvetica, Arial, Lucida, sans-serif;">Mail:</span><span style="font-family: 'PT Sans', Helvetica, Arial, Lucida, sans-serif; font-size: 15px;"> </span><span style="font-family: 'PT Sans', Helvetica, Arial, Lucida, sans-serif; font-size: 15px;"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="cda9a4acbfa4a2a8a1aeb8aea28daaa0aca4a1e3aea2a0">[email&#160;protected]</a></span><br style="font-family: 'PT Sans', Helvetica, Arial, Lucida, sans-serif; font-size: 15px;" /><span style="margin: 0px; padding: 0px; border: 0px; outline: 0px; font-size: 15px; text-size-adjust: 100%; vertical-align: baseline; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; font-weight: bold; font-family: 'PT Sans', Helvetica, Arial, Lucida, sans-serif;">fb:</span><span style="font-family: 'PT Sans', Helvetica, Arial, Lucida, sans-serif; font-size: 15px;"> @elcucodigital</span><br style="font-family: 'PT Sans', Helvetica, Arial, Lucida, sans-serif; font-size: 15px;" /><span style="margin: 0px; padding: 0px; border: 0px; outline: 0px; font-size: 15px; text-size-adjust: 100%; vertical-align: baseline; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; font-weight: bold; font-family: 'PT Sans', Helvetica, Arial, Lucida, sans-serif;">In: </span><span style="font-family: 'PT Sans', Helvetica, Arial, Lucida, sans-serif; font-size: 15px;">diarioelcucodigital</span><br style="font-family: 'PT Sans', Helvetica, Arial, Lucida, sans-serif; font-size: 15px;" /><span style="margin: 0px; padding: 0px; border: 0px; outline: 0px; font-size: 15px; text-size-adjust: 100%; vertical-align: baseline; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; font-weight: bold; font-family: 'PT Sans', Helvetica, Arial, Lucida, sans-serif;">tw: </span><span style="font-family: 'PT Sans', Helvetica, Arial, Lucida, sans-serif; font-size: 15px;">@elcucodigital</span></div></div></div>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-590391a9" data-id="590391a9" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-348cab43 elementor-widget elementor-widget-heading" data-id="348cab43" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">PUBLICIDADES</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-65a130fc elementor-widget elementor-widget-text-editor" data-id="65a130fc" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<div><div><span style="font-family: 'PT Sans', Helvetica, Arial, Lucida, sans-serif; font-size: 15px; font-weight: var( --e-global-typography-text-font-weight );">Para contratación de publicidad</span></div><div><span style="font-family: 'PT Sans', Helvetica, Arial, Lucida, sans-serif; font-size: 15px;">261-6792222</span></div></div>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-614623c9" data-id="614623c9" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-2f691c92 elementor-shape-circle elementor-widget__width-auto elementor-absolute elementor-grid-mobile-0 e-grid-align-mobile-center elementor-hidden-mobile elementor-grid-0 e-grid-align-center elementor-widget elementor-widget-social-icons" data-id="2f691c92" data-element_type="widget" data-settings="{&quot;_position&quot;:&quot;absolute&quot;}" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook-f elementor-repeater-item-820a6ab" href="https://www.facebook.com/elcucodigital/" target="_blank">
						<span class="elementor-screen-only">Facebook-f</span>
						<i class="fab fa-facebook-f"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-e1e326f" href="https://www.twitter.com/elcucodigital/" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-ca2fc38" href="https://www.instagram.com/diarioelcucodigital/" target="_blank">
						<span class="elementor-screen-only">Instagram</span>
						<i class="fab fa-instagram"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-rss elementor-repeater-item-0f92b36" href="https://www.elcucodigital.com/feed/" target="_blank">
						<span class="elementor-screen-only">Rss</span>
						<i class="fas fa-rss"></i>					</a>
				</span>
					</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</footer>
		
<link rel='stylesheet' id='elementor-icons-fa-regular-css'  href='https://www.elcucodigital.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/regular.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='e-animations-css'  href='https://www.elcucodigital.com/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.6.2' type='text/css' media='all' />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='wtpsw-public-script-js-extra'>
/* <![CDATA[ */
var Wtpsw = {"ajaxurl":"https:\/\/www.elcucodigital.com\/wp-admin\/admin-ajax.php","is_mobile":"0","is_rtl":"0","post_view_count":"299281"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/js/wtpsw-public.js?ver=1.5.5' id='wtpsw-public-script-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-includes/js/hoverIntent.min.js?ver=1.10.2' id='hoverIntent-js'></script>
<script type='text/javascript' id='megamenu-js-extra'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.9.6' id='megamenu-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/js/slick.min.js?ver=1.5.5' id='wpos-slick-jquery-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.6.2' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.6.2' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.6.2' id='share-link-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.9.0' id='elementor-dialog-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Compartir en Facebook","shareOnTwitter":"Compartir en Twitter","pinIt":"Fijarlo","download":"Descargar","downloadImage":"Descargar imagen","fullscreen":"Pantalla completa","zoom":"Zoom","share":"Compartir","playVideo":"Reproducir v\u00eddeo","previous":"Anterior","next":"Siguiente","close":"Cerrar"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"M\u00f3vil","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Celular grande","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tableta","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tableta grande","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Portable","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Pantalla grande","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.6.2","is_static":false,"experimentalFeatures":{"e_import_export":true,"e_hidden_wordpress_widgets":true,"theme_builder_v2":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true,"page-transitions":true,"form-submissions":true,"e_scroll_snap":true},"urls":{"assets":"https:\/\/www.elcucodigital.com\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"global_image_lightbox":"yes","active_breakpoints":["viewport_mobile","viewport_tablet"],"lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":299281,"title":"Ampl%C3%ADan%20la%20atenci%C3%B3n%20de%20agentes%20sanitarios%20en%20Tupungato%20y%20se%20atender%C3%A1n%20zonas%20vulnerables%20-%20Diario%20El%20Cuco%20Digital%20todas%20las%20noticias%20del%20Valle%20de%20Uco","excerpt":"","featuredImage":"https:\/\/www.elcucodigital.com\/wp-content\/uploads\/2022\/05\/agentes-sanitarios-tupungato-587x440.jpg"}};
</script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.6.2' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/ele-custom-skin-pro/assets/js/ecspro.js?ver=3.2.2' id='ecspro-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.6.4' id='elementor-pro-webpack-runtime-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-includes/js/dist/hooks.min.js?ver=1e58c8c5a32b2e97491080c5b10dc71c' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-includes/js/dist/i18n.min.js?ver=30fcecb428a0e8383d3776bcdd3a7834' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='elementor-pro-frontend-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "elementor-pro", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/www.elcucodigital.com\/wp-admin\/admin-ajax.php","nonce":"f25a0d05d3","urls":{"assets":"https:\/\/www.elcucodigital.com\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/www.elcucodigital.com\/wp-json\/"},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"es_AR","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/www.elcucodigital.com\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.6.4' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.6.4' id='pro-preloaded-elements-handlers-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.6.2' id='preloaded-modules-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.6.4' id='e-sticky-js'></script>

</body>
</html>
