<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.elcucodigital.com/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
	
	<script>var et_site_url='https://www.elcucodigital.com';var et_post_id='196465';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Comienza la campaña antigripal de OSEP: dónde y qué días se realizará en Valle de Uco | El Cuco Digital</title>
<link rel="stylesheet" id="wp-forecast-css" href="https://www.elcucodigital.com/wp-content/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Cuco Digital &raquo; Feed" href="https://www.elcucodigital.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Cuco Digital &raquo; Feed de los comentarios" href="https://www.elcucodigital.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Cuco Digital &raquo; Comentario Comienza la campaña antigripal de OSEP: dónde y qué días se realizará en Valle de Uco del feed" href="https://www.elcucodigital.com/comienza-la-campana-antigripal-de-osep-donde-y-que-dias-se-realizara-en-valle-de-uco/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elcucodigital.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Divi v.4.4.1" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.elcucodigital.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://www.elcucodigital.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/slick.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wtpsw-public-style-css'  href='https://www.elcucodigital.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/wtpsw-public.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-css'  href='https://www.elcucodigital.com/wp-content/uploads/maxmegamenu/style.css?ver=82fcd2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.elcucodigital.com/wp-includes/css/dashicons.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.elcucodigital.com/wp-content/themes/Divi/style.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='https://fonts.googleapis.com/css?family=Crimson+Text%3Aregular%2Citalic%2C600%2C600italic%2C700%2C700italic%7CPT+Sans%3Aregular%2Citalic%2C700%2C700italic%7CMontserrat%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.4#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.elcucodigital.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://www.elcucodigital.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/npm/es6-promise@4/dist/es6-promise.auto.min.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"comienza_la_campana_antigripal_de_osep_donde_y_que_dias_se_realizara_en_valle_de_uco"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/themes/Divi/core/admin/js/recaptcha.js?ver=5.4'></script>
<link rel='https://api.w.org/' href='https://www.elcucodigital.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elcucodigital.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elcucodigital.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Educación Superior: se extiende hasta mediados de abril la inscripción a las Becas Progresar' href='https://www.elcucodigital.com/educacion-superior-se-extiende-hasta-mediados-de-abril-la-inscripcion-a-las-becas-progresar/' />
<meta name="generator" content="WordPress 5.4" />
<link rel="canonical" href="https://www.elcucodigital.com/comienza-la-campana-antigripal-de-osep-donde-y-que-dias-se-realizara-en-valle-de-uco/" />
<link rel='shortlink' href='https://www.elcucodigital.com/?p=196465' />
<link rel="alternate" type="application/json+oembed" href="https://www.elcucodigital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elcucodigital.com%2Fcomienza-la-campana-antigripal-de-osep-donde-y-que-dias-se-realizara-en-valle-de-uco%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elcucodigital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elcucodigital.com%2Fcomienza-la-campana-antigripal-de-osep-donde-y-que-dias-se-realizara-en-valle-de-uco%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirmos!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://www.elcucodigital.com/wp-content/et-cache/global/et-divi-customizer-global-15858065868438.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /><link rel="stylesheet" id="et-core-unified-tb-195182-tb-195286-196465-cached-inline-styles" href="https://www.elcucodigital.com/wp-content/et-cache/196465/et-core-unified-tb-195182-tb-195286-196465-15859459717529.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /><style type="text/css">/** Mega Menu CSS: fs **/</style>
</head>
<body class="post-template-default single single-post postid-196465 single-format-standard et-tb-has-template et-tb-has-header et-tb-has-body mega-menu-primary-menu et_pb_button_helper_class et_pb_footer_columns4 et_cover_background et_pb_gutters1 et_smooth_scroll et_divi_theme et-db et_minified_css">
	<div id="page-container">
<div id="et-boc" class="et-boc">
			
		<header class="et-l et-l--header">
			<div class="et_builder_inner_content et_pb_gutters1">
		<div id="cabecera_elcuco_app" class="et_pb_section et_pb_section_0_tb_header et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0_tb_header">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_0_tb_header">
				
				
				<a href="https://www.elcucodigital.com/app/"><span class="et_pb_image_wrap "><img src="https://www.elcucodigital.com/wp-content/uploads/2020/03/Recurso-1.png" alt="" title="" /></span></a>
			</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div id="buscador_elcuco_app" class="et_pb_section et_pb_section_1_tb_header buscador_app et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_1_tb_header">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_with_border et_pb_module et_pb_search et_pb_search_0_tb_header  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<form role="search" method="get" class="et_pb_searchform" action="https://www.elcucodigital.com/">
					<div>
						<label class="screen-reader-text" for="s">Buscar:</label>
						<input type="text" name="s" placeholder="Buscar" class="et_pb_s" />
						<input type="hidden" name="et_pb_searchform_submit" value="et_search_proccess" />
						
						<input type="hidden" name="et_pb_include_posts" value="yes" />
						<input type="hidden" name="et_pb_include_pages" value="yes" />
						<input type="submit" value="Búsqueda" class="et_pb_searchsubmit">
					</div>
				</form>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div id="cabecera_final_web_elcuco" class="et_pb_section et_pb_section_2_tb_header et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_2_tb_header">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<ul class="et_pb_module et_pb_social_media_follow et_pb_social_media_follow_0_tb_header clearfix  et_pb_bg_layout_light">
				
				
				<li
            class='et_pb_social_media_follow_network_0_tb_header et_pb_social_icon et_pb_social_network_link  et-social-facebook et_pb_social_media_follow_network_0_tb_header'><a
              href='https://web.facebook.com/elcucodigital/'
              class='icon et_pb_with_border'
              title='Seguir en Facebook'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Seguir</span></a></li><li
            class='et_pb_social_media_follow_network_1_tb_header et_pb_social_icon et_pb_social_network_link  et-social-twitter et_pb_social_media_follow_network_1_tb_header'><a
              href='https://twitter.com/elcucodigital'
              class='icon et_pb_with_border'
              title='Seguir en Twitter'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Seguir</span></a></li>
			</ul> <!-- .et_pb_counters --><div class="et_pb_with_border et_pb_module et_pb_search et_pb_search_1_tb_header  et_pb_text_align_left et_pb_bg_layout_light et_pb_hide_search_button">
				
				
				<form role="search" method="get" class="et_pb_searchform" action="https://www.elcucodigital.com/">
					<div>
						<label class="screen-reader-text" for="s">Buscar:</label>
						<input type="text" name="s" placeholder="BUSCAR NOTICIA" class="et_pb_s" />
						<input type="hidden" name="et_pb_searchform_submit" value="et_search_proccess" />
						
						<input type="hidden" name="et_pb_include_posts" value="yes" />
						<input type="hidden" name="et_pb_include_pages" value="yes" />
						<input type="submit" value="Búsqueda" class="et_pb_searchsubmit">
					</div>
				</form>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_3_tb_header">
				<div class="et_pb_column et_pb_column_3_5 et_pb_column_3_tb_header  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0_tb_header  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner">Valle de Uco, 3 abril, 2020</div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_code et_pb_code_0_tb_header">
				
				
				<div class="et_pb_code_inner"><div id="clima">
<div id="tunu"><div id="wp-forecastA" class="wp-forecast">
<div class="wp-forecast-curr">
<div class="wp-forecast-curr-head"><div>Tunuyán</div>
</div>
<div class="wp-forecast-curr-block"><div class='wp-forecast-curr-left'><img class='wp-forecast-curr-left' src='https://www.elcucodigital.com/wp-content/plugins/wp-forecast/icons/01.gif' alt='Sunny' width='64' height='40' />
<br /></div><div class='wp-forecast-curr-right'><div>26&deg;C</div></div>
</div>
<div class="wp-forecast-curr-details"></div>
</div>
<div class="wp-forecast-fc">
</div>
</div>
<div style="clear:inherit;">&nbsp;</div> </div>
<div id="tupu"><div id="wp-forecastB" class="wp-forecast">
<div class="wp-forecast-curr">
<div class="wp-forecast-curr-head"><div>Tupungato</div>
</div>
<div class="wp-forecast-curr-block"><div class='wp-forecast-curr-left'><img class='wp-forecast-curr-left' src='https://www.elcucodigital.com/wp-content/plugins/wp-forecast/icons/02.gif' alt='Más claros que nubes' width='64' height='40' />
<br /></div><div class='wp-forecast-curr-right'><div>22&deg;C</div></div>
</div>
<div class="wp-forecast-curr-details"></div>
</div>
<div class="wp-forecast-fc">
</div>
</div>
<div style="clear:inherit;">&nbsp;</div></div>
<div id="sanc"><div id="wp-forecastC" class="wp-forecast">
<div class="wp-forecast-curr">
<div class="wp-forecast-curr-head"><div>San Carlos</div>
</div>
<div class="wp-forecast-curr-block"><div class='wp-forecast-curr-left'><img class='wp-forecast-curr-left' src='https://www.elcucodigital.com/wp-content/plugins/wp-forecast/icons/01.gif' alt='Soleado' width='64' height='40' />
<br /></div><div class='wp-forecast-curr-right'><div>25&deg;C</div></div>
</div>
<div class="wp-forecast-curr-details"></div>
</div>
<div class="wp-forecast-fc">
</div>
</div>
<div style="clear:inherit;">&nbsp;</div></div>
</div></div>
			</div> <!-- .et_pb_code -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_2_5 et_pb_column_4_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_1_tb_header">
				
				
				<a href="https://www.elcucodigital.com/"><span class="et_pb_image_wrap "><img src="https://www.elcucodigital.com/wp-content/uploads/2020/03/logo.png" alt="" title="" /></span></a>
			</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_4_tb_header">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_code et_pb_code_1_tb_header">
				
				
				<div class="et_pb_code_inner"><div id="mega-menu-wrap-primary-menu" class="mega-menu-wrap"><div class="mega-menu-toggle"><div class="mega-toggle-blocks-left"></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1' tabindex='0'><span class='mega-toggle-label' role='button' aria-expanded='false'><span class='mega-toggle-label-closed'>MENU</span><span class='mega-toggle-label-open'>MENU</span></span></div></div></div><ul id="mega-menu-primary-menu" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="0" data-mobile-force-width="false" data-second-click="go" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="600" data-unbind="true"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-124404' id='mega-menu-item-124404'><a class="mega-menu-link" href="https://www.elcucodigital.com/todas-las-noticias/" tabindex="0">Todas las Noticias</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-home mega-align-bottom-left mega-menu-flyout mega-menu-item-124405' id='mega-menu-item-124405'><a class="mega-menu-link" href="https://www.elcucodigital.com/" tabindex="0">Portada</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-62814' id='mega-menu-item-62814'><a class="mega-menu-link" href="https://www.elcucodigital.com/valledeuco/" tabindex="0">Valle de Uco</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-124457' id='mega-menu-item-124457'><a class="mega-menu-link" href="https://www.elcucodigital.com/provinciales-y-nacionales/" tabindex="0">Provinciales y Nacionales</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-166342' id='mega-menu-item-166342'><a target="_blank" class="mega-menu-link" href="https://ucoguia.com/" tabindex="0">Ucoguía</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-24533' id='mega-menu-item-24533'><a class="mega-menu-link" aria-haspopup="true" aria-expanded="false" tabindex="0">Contenido Temático<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-124467' id='mega-menu-item-124467'><a class="mega-menu-link" href="https://www.elcucodigital.com/agrocultura/">Agrocultura</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-124472' id='mega-menu-item-124472'><a class="mega-menu-link" href="https://www.elcucodigital.com/comunidad-2/">Comunidad</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-124477' id='mega-menu-item-124477'><a class="mega-menu-link" href="https://www.elcucodigital.com/deportes/">Deportes</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-124482' id='mega-menu-item-124482'><a class="mega-menu-link" href="https://www.elcucodigital.com/economia/">Economia</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-124487' id='mega-menu-item-124487'><a class="mega-menu-link" href="https://www.elcucodigital.com/editorial/">Editorial</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-124492' id='mega-menu-item-124492'><a class="mega-menu-link" href="https://www.elcucodigital.com/educacion-y-cultura/">Educacion y Cultura</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-124462' id='mega-menu-item-124462'><a class="mega-menu-link" href="https://www.elcucodigital.com/el-mundo/">El Mundo</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-167224' id='mega-menu-item-167224'><a class="mega-menu-link" href="https://www.elcucodigital.com/category/los-especialistas/">L@s Especialistas</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-124497' id='mega-menu-item-124497'><a class="mega-menu-link" href="https://www.elcucodigital.com/medio-ambiente/">Medio Ambiente</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-124502' id='mega-menu-item-124502'><a class="mega-menu-link" href="https://www.elcucodigital.com/opinion/">Opinion</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-124507' id='mega-menu-item-124507'><a class="mega-menu-link" href="https://www.elcucodigital.com/policiales/">Policiales</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-124512' id='mega-menu-item-124512'><a class="mega-menu-link" href="https://www.elcucodigital.com/politica/">Politica</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-124517' id='mega-menu-item-124517'><a class="mega-menu-link" href="https://www.elcucodigital.com/salud/">Salud</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-124526' id='mega-menu-item-124526'><a class="mega-menu-link" href="https://www.elcucodigital.com/tecnologia/">Tecnologia</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-124531' id='mega-menu-item-124531'><a class="mega-menu-link" href="https://www.elcucodigital.com/turismo/">Turismo</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-124536' id='mega-menu-item-124536'><a class="mega-menu-link" href="https://www.elcucodigital.com/voces-autorizadas/">Voces Autorizadas</a></li></ul>
</li></ul></div></div>
			</div> <!-- .et_pb_code -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->		</div><!-- .et_builder_inner_content -->
	</header><!-- .et-l -->
	<div id="et-main-area">
	
    <div id="main-content">
    <div class="et-l et-l--body">
			<div class="et_builder_inner_content et_pb_gutters1"><div class="et_pb_section et_pb_section_0_tb_body et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0_tb_body">
				<div class="et_pb_column et_pb_column_3_4 et_pb_column_0_tb_body  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_post_title et_pb_post_title_0_tb_body et_pb_bg_layout_light  et_pb_text_align_left"   >
				
				
				
				<div class="et_pb_title_container">
					<h1 class="entry-title">Comienza la campaña antigripal de OSEP: dónde y qué días se realizará en Valle de Uco</h1><p class="et_pb_title_meta_container"> por <span class="author vcard"><a href="https://www.elcucodigital.com/author/administrador/" title="Mensajes de El Cuco Digital" rel="author">El Cuco Digital</a></span> | <span class="published">Abr 3, 2020</span></p>
				</div>
				<div class="et_pb_title_featured_container"><img width="675" height="378" src="https://www.elcucodigital.com/wp-content/uploads/2020/04/vacuna1.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.elcucodigital.com/wp-content/uploads/2020/04/vacuna1.jpg 675w, https://www.elcucodigital.com/wp-content/uploads/2020/04/vacuna1-480x269.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 675px, 100vw" /></div>
			</div><div class="et_pb_module et_pb_code et_pb_code_0_tb_body">
				
				
				<div class="et_pb_code_inner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Movil Articulo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4145303552420121"
     data-ad-slot="2732864346"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
			</div> <!-- .et_pb_code --><div class="et_pb_module et_pb_code et_pb_code_1_tb_body">
				
				
				<div class="et_pb_code_inner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4145303552420121"
     data-ad-slot="3080138302"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
			</div> <!-- .et_pb_code --><div class="et_pb_module et_pb_post_content et_pb_post_content_0_tb_body">
				
				
				<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.elcucodigital.com/comienza-la-campana-antigripal-de-osep-donde-y-que-dias-se-realizara-en-valle-de-uco/" data-a2a-title="Comienza la campaña antigripal de OSEP: dónde y qué días se realizará en Valle de Uco"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.elcucodigital.com%2Fcomienza-la-campana-antigripal-de-osep-donde-y-que-dias-se-realizara-en-valle-de-uco%2F&amp;linkname=Comienza%20la%20campa%C3%B1a%20antigripal%20de%20OSEP%3A%20d%C3%B3nde%20y%20qu%C3%A9%20d%C3%ADas%20se%20realizar%C3%A1%20en%20Valle%20de%20Uco" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.elcucodigital.com%2Fcomienza-la-campana-antigripal-de-osep-donde-y-que-dias-se-realizara-en-valle-de-uco%2F&amp;linkname=Comienza%20la%20campa%C3%B1a%20antigripal%20de%20OSEP%3A%20d%C3%B3nde%20y%20qu%C3%A9%20d%C3%ADas%20se%20realizar%C3%A1%20en%20Valle%20de%20Uco" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.elcucodigital.com%2Fcomienza-la-campana-antigripal-de-osep-donde-y-que-dias-se-realizara-en-valle-de-uco%2F&amp;linkname=Comienza%20la%20campa%C3%B1a%20antigripal%20de%20OSEP%3A%20d%C3%B3nde%20y%20qu%C3%A9%20d%C3%ADas%20se%20realizar%C3%A1%20en%20Valle%20de%20Uco" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.elcucodigital.com%2Fcomienza-la-campana-antigripal-de-osep-donde-y-que-dias-se-realizara-en-valle-de-uco%2F&amp;linkname=Comienza%20la%20campa%C3%B1a%20antigripal%20de%20OSEP%3A%20d%C3%B3nde%20y%20qu%C3%A9%20d%C3%ADas%20se%20realizar%C3%A1%20en%20Valle%20de%20Uco" title="Email" rel="nofollow noopener" target="_blank"></a></div></div>
<p><strong> Con el apoyo de las dependencias municipales, ha organizado un calendario de vacunación gratis para los afiliados comprendidos en los grupos de riesgo y que se aplicará según la terminación del documento de identidad.</strong></p>



<p>La próxima semana dará inicio la campaña antigripal de la Obra Social de los Empleados Públicos (OSEP) en toda la provincia. Las personas que deberán vacunarse son las mayores de 65 años y aquellas que integren grupos de riesgo. Del lunes 6 al miércoles 8, los afiliados podrán recibir la dosis de 8.30 a 14 en cada departamento según la terminación de su DNI.</p>



<p>Las personas consideradas con factores de riesgo son:</p>



<ol><li>Adultos mayores de 65 años.</li><li>Embarazadas y puérperas.</li><li>Personas de entre 2 y 64 años que posean:</li></ol>



<ul><li>Patologías respiratorias crónicas y asma moderada a grave.</li><li>Enfermedades cardíacas y cardiopatías congénitas.</li><li>Inmunodeficiencias congénitas o adquiridas.</li><li>Pacientes oncohematológicos y trasplantados.</li><li>Pacientes con insuficiencia renal crónica.</li><li>Obesos.</li><li>Diabéticos.</li><li>Celíacos.</li></ul>



<p>El resto de los afiliados podrán adquirir su vacuna con 40% de descuento en cualquier farmacia de la provincia, con receta indicada por su médico de cabecera, o podrán solicitarla en cualquier sede, con carnet y DNI.</p>



<p><strong>Cronograma</strong></p>



<figure class="wp-block-table"><table><tbody><tr><td>Lunes 6&nbsp;(solo para DNI terminados en&nbsp;0-1-2)Martes 7&nbsp;(solo para DNI terminados en&nbsp;3-4-5-6)Miércoles 8 &nbsp;(solo para DNI terminados en&nbsp;7-8-9)</td></tr></tbody></table></figure>



<p><em><strong>Gran Mendoza</strong></em></p>



<p><strong>Las Heras</strong></p>



<p>Área de Servicios Públicos (ex Vivero), José María Godoy 401, Las Heras.</p>



<p><strong>Ciudad</strong></p>



<p>Museo de Arte Moderno, Parque Central.</p>



<p><strong>Guaymallén</strong></p>



<p>– Centro Cultural Pascual Lauriente, Bandera de los Andes 8956, Rodeo de la Cruz, Guaymallén.<br>– Polideportivo, Cangallo y Estrada, Las Cañas, Guaymallén.</p>



<p><strong>Godoy Cruz</strong></p>



<p>Dirección de Servicios Públicos (ex Corralón Municipal), Montes de Oca y Corredor del Oeste, Godoy Cruz.</p>



<p><strong>Maipú</strong></p>



<p>Iglesia Evangélica, Ozamis 655, Maipú.</p>



<p><strong>Luján de Cuyo</strong></p>



<p>Usina Municipal de Arte (ex edificio municipal), San Martín 250, Luján.</p>



<p><strong>Lavalle</strong></p>



<p>-Albergue municipal, Remedios de Escalada 300 y Emilio Civit, Lavalle.<br>-Centro Cultural de Costa de Araujo, Guardia s/n entre calle Colón y Zalzano, Costa de Araujo.</p>



<p><em><strong>Zona Este</strong></em></p>



<p><strong>San Martín</strong></p>



<p>Edificio Municipal, ingreso por Paseo de la Patria, Alem y 25 de Mayo, San Martín.</p>



<p><strong>Rivadavia</strong></p>



<p>Polideportivo Municipal, Dr. Mussino, s/n, Rivadavia.</p>



<p><strong>Junín</strong></p>



<p>Polideportivo 1, San Martín 15, Junín.</p>



<p><strong>Santa Rosa</strong></p>



<p>En&nbsp;cada lugar se vacunarán a todas las terminaciones de DNI<br><em>Lunes 6:</em>&nbsp;Salón Municipal, 7 de Diciembre y Julio Roca, Santa Rosa.<br><em>Martes 7</em>: Club Arenas Raffo, boulevard Eulalia Calderón, Las Catitas.<br><em>Miércoles&nbsp;8</em>: Club La Dormida, Ruta 50, La Dormida.</p>



<p><strong>La Paz</strong><br>Sede OSEP, Galigniana y Buenos Aires, La Paz.</p>



<p><em><strong>Valle de Uco</strong></em></p>



<p><strong>San Carlos</strong></p>



<p>Albergue Municipal, Primitivo Sancho 240, San Carlos.</p>



<p><strong>Tunuyán</strong></p>



<p>Centro de Congreso y Exposiciones, Carlos Alonso, Alem 745, Tunuyán.</p>



<p><strong>Tupungato</strong></p>



<p>Salón de Actividades Artísticas y Culturales de la Municipalidad de Tupungato, 9 de Julio 175, Tupungato.</p>



<p><em><strong>Zona Sur</strong></em></p>



<p><strong>San Rafael</strong></p>



<p>Asociación de Jubilados y Pensionados de San Rafael, Mitre 161, San Rafael.</p>



<p><strong>General Alvear</strong></p>



<p>Polideportivo Deportistas Alvearenses, Ceballos 1500, General Alvear.<strong>Malargüe</strong>Sede OSEP, Uriburu 233, Malargüe.<a href="https://osepmendoza.com.ar/web/campana-antigripal-2020/" target="_blank" rel="noreferrer noopener">Campaña Antigripal 2020</a></p>

			</div> <!-- .et_pb_post_content --><div class="et_pb_with_border et_pb_module et_pb_comments_0_tb_body et_pb_comments_module et_pb_bg_layout_light">
				
				
				<!-- You can start editing here. -->

<section id="comment-wrap">
	<h4 id="comments" class="page_title">0 comentarios</h4>
		   <div id="comment-section" class="nocomments">
		  			 <!-- If comments are open, but there are no comments. -->

		  	   </div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Enviar un comentario</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/comienza-la-campana-antigripal-de-osep-donde-y-que-dias-se-realizara-en-valle-de-uco/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://www.elcucodigital.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><button name="submit" type="submit" id="et_pb_submit" class="submit">Enviar comentario</button> <input type='hidden' name='comment_post_ID' value='196465' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="83055d89ed" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="81"/></p></form>	</div><!-- #respond -->
		</section>

			</div><div class="et_pb_module et_pb_text et_pb_text_0_tb_body  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p>Las más leídas</p></div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_code et_pb_code_2_tb_body">
				
				
				<div class="et_pb_code_inner"><div id="wtpsw-carousel-1" class="wtpsw-post-carousel-1 wtpsw-post-carousel design-1" data-conf="{&quot;dots&quot;:&quot;true&quot;,&quot;arrows&quot;:&quot;true&quot;,&quot;autoplay&quot;:&quot;true&quot;,&quot;autoplayinterval&quot;:3000,&quot;speed&quot;:300,&quot;slides_to_show&quot;:3,&quot;slides_to_scroll&quot;:1}">

	
	<div class="wtpsw-post-carousel-slides">	
		<div class="wtpsw-medium-12 wtpswcolumns">

			<div class="wtpsw-post-image-bg">
				<img width="500" height="270" src="https://www.elcucodigital.com/wp-content/uploads/2020/04/hsopital-del-carmen.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="" srcset="https://www.elcucodigital.com/wp-content/uploads/2020/04/hsopital-del-carmen.jpg 500w, https://www.elcucodigital.com/wp-content/uploads/2020/04/hsopital-del-carmen-480x260.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" />			</div>

			<h4 class="wtpsw-post-title">
				<a href="https://www.elcucodigital.com/la-tunuyanina-con-coronavirus-estuvo-en-el-departamento-aislada-y-sin-contacto-con-la-poblacion/">La tunuyanina con coronavirus estuvo en el departamento aislada y sin contacto con la población</a>
			</h4>

				
			<div class="wtpsw-post-stats">
				
				
				
				<span>1 abril, 2020</span>			</div>
			
					</div>
	</div>

	
	<div class="wtpsw-post-carousel-slides">	
		<div class="wtpsw-medium-12 wtpswcolumns">

			<div class="wtpsw-post-image-bg">
				<img width="500" height="281" src="https://www.elcucodigital.com/wp-content/uploads/2020/03/scaravelli-foto-libby-elcuco.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="" srcset="https://www.elcucodigital.com/wp-content/uploads/2020/03/scaravelli-foto-libby-elcuco.jpg 675w, https://www.elcucodigital.com/wp-content/uploads/2020/03/scaravelli-foto-libby-elcuco-300x169.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" />			</div>

			<h4 class="wtpsw-post-title">
				<a href="https://www.elcucodigital.com/hay-dos-casos-sospechosos-de-coronavirus-en-el-hospital-scaravelli-asi-lo-informo-el-ministerio-de-salud/">Hay dos casos sospechosos de coronavirus en el Hospital Scaravelli: así lo informó el Ministerio de Salud</a>
			</h4>

				
			<div class="wtpsw-post-stats">
				
				
				
				<span>30 marzo, 2020</span>			</div>
			
					</div>
	</div>

	
	<div class="wtpsw-post-carousel-slides">	
		<div class="wtpsw-medium-12 wtpswcolumns">

			<div class="wtpsw-post-image-bg">
				<img width="500" height="319" src="https://www.elcucodigital.com/wp-content/uploads/2020/03/hospital-del-carmen.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="" srcset="https://www.elcucodigital.com/wp-content/uploads/2020/03/hospital-del-carmen.jpg 500w, https://www.elcucodigital.com/wp-content/uploads/2020/03/hospital-del-carmen-480x306.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" />			</div>

			<h4 class="wtpsw-post-title">
				<a href="https://www.elcucodigital.com/confirman-dos-nuevos-casos-de-coronavirus-en-mendoza-una-de-las-personas-infectadas-es-de-tunuyan/">Confirman dos nuevos casos de coronavirus en Mendoza: una de las personas infectadas es de Tunuyán</a>
			</h4>

				
			<div class="wtpsw-post-stats">
				
				
				
				<span>31 marzo, 2020</span>			</div>
			
					</div>
	</div>

	
	<div class="wtpsw-post-carousel-slides">	
		<div class="wtpsw-medium-12 wtpswcolumns">

			<div class="wtpsw-post-image-bg">
				<img width="500" height="332" src="https://www.elcucodigital.com/wp-content/uploads/2020/04/certificado-unico.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="" srcset="https://www.elcucodigital.com/wp-content/uploads/2020/04/certificado-unico.jpg 500w, https://www.elcucodigital.com/wp-content/uploads/2020/04/certificado-unico-480x319.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" />			</div>

			<h4 class="wtpsw-post-title">
				<a href="https://www.elcucodigital.com/certificado-unico-quienes-estan-obligados-quienes-exceptuados-y-como-tramitarlo/">Certificado Único: quiénes están obligados, quiénes exceptuados y cómo tramitarlo</a>
			</h4>

				
			<div class="wtpsw-post-stats">
				
				
				
				<span>2 abril, 2020</span>			</div>
			
					</div>
	</div>

	
	<div class="wtpsw-post-carousel-slides">	
		<div class="wtpsw-medium-12 wtpswcolumns">

			<div class="wtpsw-post-image-bg">
				<img width="500" height="309" src="https://www.elcucodigital.com/wp-content/uploads/2020/04/hosp_scaravelli01.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="" srcset="https://www.elcucodigital.com/wp-content/uploads/2020/04/hosp_scaravelli01.jpg 500w, https://www.elcucodigital.com/wp-content/uploads/2020/04/hosp_scaravelli01-480x297.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" />			</div>

			<h4 class="wtpsw-post-title">
				<a href="https://www.elcucodigital.com/una-discusion-entre-vecinos-en-tunuyan-termino-con-un-hombre-asesinado-de-un-puntazo/">Una discusión entre vecinos en Tunuyán, terminó con un hombre asesinado de un puntazo</a>
			</h4>

				
			<div class="wtpsw-post-stats">
				
				
				
				<span>3 abril, 2020</span>			</div>
			
					</div>
	</div>

	
	<div class="wtpsw-post-carousel-slides">	
		<div class="wtpsw-medium-12 wtpswcolumns">

			<div class="wtpsw-post-image-bg">
				<img width="500" height="333" src="https://www.elcucodigital.com/wp-content/uploads/2020/03/movil-policia-mza.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="" srcset="https://www.elcucodigital.com/wp-content/uploads/2020/03/movil-policia-mza.jpg 500w, https://www.elcucodigital.com/wp-content/uploads/2020/03/movil-policia-mza-480x320.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" />			</div>

			<h4 class="wtpsw-post-title">
				<a href="https://www.elcucodigital.com/desde-hoy-policia-y-bomberos-haran-un-toque-de-sirena-para-que-nadie-circule-en-las-calles/">Desde hoy, Policía y Bomberos harán un “toque de sirena” para que nadie circule en las calles</a>
			</h4>

				
			<div class="wtpsw-post-stats">
				
				
				
				<span>31 marzo, 2020</span>			</div>
			
					</div>
	</div>

	
	<div class="wtpsw-post-carousel-slides">	
		<div class="wtpsw-medium-12 wtpswcolumns">

			<div class="wtpsw-post-image-bg">
				<img width="500" height="300" src="https://www.elcucodigital.com/wp-content/uploads/2020/03/verduras.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="" srcset="https://www.elcucodigital.com/wp-content/uploads/2020/03/verduras.jpg 500w, https://www.elcucodigital.com/wp-content/uploads/2020/03/verduras-480x288.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" />			</div>

			<h4 class="wtpsw-post-title">
				<a href="https://www.elcucodigital.com/el-inta-junto-a-productores-preparan-y-entregan-bolsones-de-verduras-a-un-costo-economico-en-san-carlos/">El INTA junto a productores preparan y entregan bolsones de verduras a un costo económico en San Carlos</a>
			</h4>

				
			<div class="wtpsw-post-stats">
				
				
				
				<span>28 marzo, 2020</span>			</div>
			
					</div>
	</div>

	
	<div class="wtpsw-post-carousel-slides">	
		<div class="wtpsw-medium-12 wtpswcolumns">

			<div class="wtpsw-post-image-bg">
				<img width="500" height="355" src="https://www.elcucodigital.com/wp-content/uploads/2020/03/Difonso-en-la-3º-etapa-de-la-Vuelta-Ciclistica-foto-Abi-Romo-El-Cuco.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="" srcset="https://www.elcucodigital.com/wp-content/uploads/2020/03/Difonso-en-la-3º-etapa-de-la-Vuelta-Ciclistica-foto-Abi-Romo-El-Cuco.jpg 634w, https://www.elcucodigital.com/wp-content/uploads/2020/03/Difonso-en-la-3º-etapa-de-la-Vuelta-Ciclistica-foto-Abi-Romo-El-Cuco-300x213.jpg 300w, https://www.elcucodigital.com/wp-content/uploads/2020/03/Difonso-en-la-3º-etapa-de-la-Vuelta-Ciclistica-foto-Abi-Romo-El-Cuco-400x284.jpg 400w, https://www.elcucodigital.com/wp-content/uploads/2020/03/Difonso-en-la-3º-etapa-de-la-Vuelta-Ciclistica-foto-Abi-Romo-El-Cuco-480x341.jpg 480w" sizes="(max-width: 500px) 100vw, 500px" />			</div>

			<h4 class="wtpsw-post-title">
				<a href="https://www.elcucodigital.com/primer-legislador-en-donar-su-sueldo-difonso-ya-lo-transfirio-a-la-cooperadora-del-hospital-tagarelli/">Primer legislador en donar su sueldo: Difonso ya lo transfirió a la cooperadora del Hospital Tagarelli</a>
			</h4>

				
			<div class="wtpsw-post-stats">
				
				
				
				<span>31 marzo, 2020</span>			</div>
			
					</div>
	</div>

	
	<div class="wtpsw-post-carousel-slides">	
		<div class="wtpsw-medium-12 wtpswcolumns">

			<div class="wtpsw-post-image-bg">
				<img width="500" height="310" src="https://www.elcucodigital.com/wp-content/uploads/2020/01/cajero-plata.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="" srcset="https://www.elcucodigital.com/wp-content/uploads/2020/01/cajero-plata.jpg 675w, https://www.elcucodigital.com/wp-content/uploads/2020/01/cajero-plata-300x186.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" />			</div>

			<h4 class="wtpsw-post-title">
				<a href="https://www.elcucodigital.com/se-confirmo-cuando-se-pagara-el-bono-de-10-000-del-ingreso-familiar-de-emergencia/">Se confirmó cuándo se pagará el bono de $10.000 del Ingreso Familiar de Emergencia</a>
			</h4>

				
			<div class="wtpsw-post-stats">
				
				
				
				<span>30 marzo, 2020</span>			</div>
			
					</div>
	</div>

	
	<div class="wtpsw-post-carousel-slides">	
		<div class="wtpsw-medium-12 wtpswcolumns">

			<div class="wtpsw-post-image-bg">
				<img width="500" height="263" src="https://www.elcucodigital.com/wp-content/uploads/2020/03/clinica-de-cuyo.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="" srcset="https://www.elcucodigital.com/wp-content/uploads/2020/03/clinica-de-cuyo.jpg 600w, https://www.elcucodigital.com/wp-content/uploads/2020/03/clinica-de-cuyo-300x158.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" />			</div>

			<h4 class="wtpsw-post-title">
				<a href="https://www.elcucodigital.com/mendoza-un-joven-de-22-anos-dio-positivo-de-coronavirus-y-ya-son-10-los-casos-en-la-provincia/">Mendoza: un joven de 22 años dio positivo de coronavirus y ya son 10 los casos en la provincia</a>
			</h4>

				
			<div class="wtpsw-post-stats">
				
				
				
				<span>29 marzo, 2020</span>			</div>
			
					</div>
	</div>

	</div></div>
			</div> <!-- .et_pb_code --><div class="et_pb_module et_pb_text et_pb_text_1_tb_body  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p>Todas las Noticias</p></div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_code et_pb_code_3_tb_body">
				
				
				<div class="et_pb_code_inner">[ajax_load_more seo="true" category=""]</div>
			</div> <!-- .et_pb_code -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_4 et_pb_column_1_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_sidebar_0_tb_body et_pb_widget_area clearfix et_pb_widget_area_right et_pb_bg_layout_light et_pb_sidebar_no_border">
				
				
				<div id="media_image-25" class="et_pb_widget widget_media_image"><a href="http://www.mendoza.gov.ar/coronavirus/"><img width="248" height="300" src="https://www.elcucodigital.com/wp-content/uploads/2020/03/placa-248x300.gif" class="image wp-image-194037  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></a></div> <!-- end .et_pb_widget --><div id="media_image-26" class="et_pb_widget widget_media_image"><img width="248" height="300" src="https://www.elcucodigital.com/wp-content/uploads/2020/03/notamadera-GIF-2-248x300.gif" class="image wp-image-194312  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></div> <!-- end .et_pb_widget --><div id="media_image-22" class="et_pb_widget widget_media_image"><a href="http://irrigacion.gov.ar/dgi/noticias/pron%C3%B3stico-de-caudales-2019-2020-habr%C3%A1-11-menos-de-agua-que-la-temporada-anterior"><img width="330" height="400" src="https://www.elcucodigital.com/wp-content/uploads/2019/11/Cuco_330x400.gif" class="image wp-image-184325  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div> <!-- end .et_pb_widget --><div id="media_image-7" class="et_pb_widget widget_media_image"><a href="https://www.facebook.com/maxlimpio.eug/"><img width="330" height="400" src="https://www.elcucodigital.com/wp-content/uploads/2019/02/limpio330x400.gif" class="image wp-image-159297  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div> <!-- end .et_pb_widget --><div id="media_image-16" class="et_pb_widget widget_media_image"><a href="https://www.aero.com.ar/"><img width="330" height="400" src="https://www.elcucodigital.com/wp-content/uploads/2019/08/aero-1.jpg" class="image wp-image-175340  attachment-full size-full" alt="Publicidad Aero Internet" style="max-width: 100%; height: auto;" srcset="https://www.elcucodigital.com/wp-content/uploads/2019/08/aero-1.jpg 330w, https://www.elcucodigital.com/wp-content/uploads/2019/08/aero-1-248x300.jpg 248w" sizes="(max-width: 330px) 100vw, 330px" /></a></div> <!-- end .et_pb_widget --><div id="media_image-6" class="et_pb_widget widget_media_image"><a href="#"><img width="330" height="416" src="https://www.elcucodigital.com/wp-content/uploads/2019/01/omni.gif" class="image wp-image-157312  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div> <!-- end .et_pb_widget --><div id="media_image-2" class="et_pb_widget widget_media_image"><a href="https://www.elcucodigital.com/wp-content/uploads/2018/05/pergolas.gif"><img width="330" height="330" src="https://www.elcucodigital.com/wp-content/uploads/2018/05/pergolas.gif" class="image wp-image-139243  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div> <!-- end .et_pb_widget --><div id="media_image-12" class="et_pb_widget widget_media_image"><a href="https://www.catainternacional.com/#proximosDestinos"><img width="300" height="400" src="https://www.elcucodigital.com/wp-content/uploads/2019/05/CATA-Uco-Mza_CUCO300x400.gif" class="image wp-image-167233  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div> <!-- end .et_pb_widget -->
			</div> <!-- .et_pb_widget_area -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->		</div><!-- .et_builder_inner_content -->
	</div><!-- .et-l -->
	    </div>
    
	
	<span class="et_pb_scroll_top et-pb-icon"></span>

	<footer id="main-footer">
		
<div class="container">
    <div id="footer-widgets" class="clearfix">
		<div class="footer-widget"><div id="custom_html-67" class="widget_text fwidget et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"><strong>EL CUCO DIGITAL</strong><br>
Diario Regional del Valle de Uco<br>
<strong>Directora:</strong> Marcela Hinojosa<br>
<strong>Dirección:</strong> Calle Combes s/n<br>
La Consulta. San Carlos. Mendoza<br>
<strong>Tel.:</strong> 02622-470929/ 2622543787</div></div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="custom_html-50" class="widget_text fwidget et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"><strong>CONTANOS TU NOTICIA</strong><br>
<strong>Tel:</strong> 02622-470929<br>
<strong>Móvil:</strong> 2622- 638761 / 528592 / 543787<br>
<strong>Mail:</strong> produccionelcuco@gmail.com<br>
<strong>fb:</strong> www.facebook.com/elcucodigital<br>
<strong>tw: </strong>@elcucodigital </div></div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="custom_html-51" class="widget_text fwidget et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"><strong>PUBLICIDADES</strong><br>
Solicitá asesoramiento<br>
personalizado a:<br>
2622-431146<br>
diarioelcucoventas@gmail.com</div></div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="custom_html-66" class="widget_text fwidget et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"><strong>SITIO SEGURO</strong><br>
Todas las operaciones en este<br> sitio estan protegidas con: <br> <img src="https://www.elcucodigital.com/ssl.gif" alt="Sello de verificación RapidSSL" /></div></div> <!-- end .fwidget --></div> <!-- end .footer-widget -->    </div> <!-- #footer-widgets -->
</div>    <!-- .container -->
		
		<div id="footer-bottom">
			<div class="container clearfix">
				<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://web.facebook.com/elcucodigital/" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/elcucodigital" class="icon">
			<span>Twitter</span>
		</a>
	</li>
	<li class="et-social-icon et-social-rss">
		<a href="https://www.elcucodigital.com/feed/" class="icon">
			<span>RSS</span>
		</a>
	</li>

</ul><div id="footer-info"><br> <a target="_blank" title="Legion" href="http://legiondesign.com.ar/">Diseñado por Legion Design</a>
/ <a target="_blank" title="Qreativos" href="http://qreativos.net/"> Desarrollado por Qreativos.net </a></div>			</div>	<!-- .container -->
		</div>
	</footer> <!-- #main-footer -->
    </div> <!-- #et-main-area -->

			
		</div><!-- #et-boc -->
		</div> <!-- #page-container -->

			<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/themes/Divi/includes/builder/frontend-builder/build/frontend-builder-global-functions.js?ver=4.4.1'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-includes/js/comment-reply.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/themes/Divi/includes/builder/scripts/ext/jquery.mobile.custom.min.js?ver=4.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/themes/Divi/js/custom.js?ver=4.4.1'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/themes/Divi/js/smoothscroll.js?ver=4.4.1'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/themes/Divi/includes/builder/scripts/ext/jquery.fitvids.js?ver=4.4.1'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/themes/Divi/includes/builder/scripts/ext/waypoints.min.js?ver=4.4.1'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/themes/Divi/includes/builder/scripts/ext/jquery.magnific-popup.js?ver=4.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.elcucodigital.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.elcucodigital.com\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.elcucodigital.com\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"5bd73ba3de","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"11a0ce322e","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"196465","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/themes/Divi/includes/builder/frontend-builder/build/frontend-builder-scripts.js?ver=4.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Wtpsw = {"ajaxurl":"https:\/\/www.elcucodigital.com\/wp-admin\/admin-ajax.php","is_mobile":"0","is_rtl":"0","post_view_count":"196465"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/js/wtpsw-public.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/themes/Divi/core/admin/js/common.js?ver=4.4.1'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.7.4'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
<script async="async" type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.4'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/js/slick.min.js?ver=1.3.3'></script>
		
			<span class="et_pb_scroll_top et-pb-icon"></span>
	</body>
</html>
