<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.elcucodigital.com/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
	
	<script>var et_site_url='https://www.elcucodigital.com';var et_post_id='249873';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Cómo comer saludable durante Navidad y Año Nuevo y evitar malestares | El Cuco Digital</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Cuco Digital &raquo; Feed" href="https://www.elcucodigital.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Cuco Digital &raquo; Feed de los comentarios" href="https://www.elcucodigital.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Cuco Digital &raquo; Comentario Cómo comer saludable durante Navidad y Año Nuevo y evitar malestares del feed" href="https://www.elcucodigital.com/como-comer-saludable-durante-navidad-y-ano-nuevo-y-evitar-malestares/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elcucodigital.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="ElCucoDigital v.1.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.elcucodigital.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://www.elcucodigital.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/slick.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wtpsw-public-style-css'  href='https://www.elcucodigital.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/wtpsw-public.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-css'  href='https://www.elcucodigital.com/wp-content/uploads/maxmegamenu/style.css?ver=2a2dc2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.elcucodigital.com/wp-includes/css/dashicons.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='parente2-style-css'  href='https://www.elcucodigital.com/wp-content/themes/Divi/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='childe2-style-css'  href='https://www.elcucodigital.com/wp-content/themes/ElCucoDigital/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.elcucodigital.com/wp-content/themes/ElCucoDigital/style.css?ver=4.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='https://fonts.googleapis.com/css?family=Crimson+Text%3Aregular%2Citalic%2C600%2C600italic%2C700%2C700italic%7CPT+Sans%3Aregular%2Citalic%2C700%2C700italic%7CMontserrat%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.5.3#038;subset=latin,latin-ext,cyrillic,cyrillic-ext,vietnamese' type='text/css' media='all' />
<script type='text/javascript' src='https://www.elcucodigital.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/themes/Divi/core/admin/js/es6-promise.auto.min.js?ver=5.5.3' id='es6-promise-js'></script>
<script type='text/javascript' id='et-core-api-spam-recaptcha-js-extra'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"como_comer_saludable_durante_navidad_y_ano_nuevo_y_evitar_malestares"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/themes/Divi/core/admin/js/recaptcha.js?ver=5.5.3' id='et-core-api-spam-recaptcha-js'></script>
<link rel="https://api.w.org/" href="https://www.elcucodigital.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.elcucodigital.com/wp-json/wp/v2/posts/249873" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elcucodigital.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elcucodigital.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Hay solo dos fiestas habilitadas en la provincia para Navidad: una será en San Carlos' href='https://www.elcucodigital.com/hay-solo-dos-fiestas-habilitadas-en-la-provincia-para-navidad-una-sera-en-san-carlos/' />
<link rel='next' title='Horarios: cómo trabajarán las estaciones de servicio durante las fiestas' href='https://www.elcucodigital.com/horarios-como-trabajaran-las-estaciones-de-servicio-durante-las-fiestas/' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel="canonical" href="https://www.elcucodigital.com/como-comer-saludable-durante-navidad-y-ano-nuevo-y-evitar-malestares/" />
<link rel='shortlink' href='https://www.elcucodigital.com/?p=249873' />
<link rel="alternate" type="application/json+oembed" href="https://www.elcucodigital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elcucodigital.com%2Fcomo-comer-saludable-durante-navidad-y-ano-nuevo-y-evitar-malestares%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elcucodigital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elcucodigital.com%2Fcomo-comer-saludable-durante-navidad-y-ano-nuevo-y-evitar-malestares%2F&#038;format=xml" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://www.elcucodigital.com/wp-content/et-cache/global/et-divi-customizer-global-16065339374714.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /><link rel="stylesheet" id="et-core-unified-tb-195182-tb-195286-249873-cached-inline-styles" href="https://www.elcucodigital.com/wp-content/et-cache/249873/et-core-unified-tb-195182-tb-195286-249873-16087601916803.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /><style type="text/css">/** Mega Menu CSS: fs **/</style>
</head>
<body class="post-template-default single single-post postid-249873 single-format-standard et-tb-has-template et-tb-has-header et-tb-has-body mega-menu-primary-menu et_pb_button_helper_class et_pb_footer_columns4 et_cover_background et_pb_gutters1 et_smooth_scroll et_divi_theme et-db et_minified_js et_minified_css">
	<div id="page-container">
<div id="et-boc" class="et-boc">
			
		<header class="et-l et-l--header">
			<div class="et_builder_inner_content et_pb_gutters1">
		<div id="cabecera_elcuco_app" class="et_pb_section et_pb_section_0_tb_header et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0_tb_header">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_0_tb_header">
				
				
				<span class="et_pb_image_wrap "><img src="https://www.elcucodigital.com/wp-content/uploads/2020/03/Recurso-1.png" alt="" title="" /></span>
			</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div id="buscador_elcuco_app" class="et_pb_section et_pb_section_1_tb_header buscador_app et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_1_tb_header">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_with_border et_pb_module et_pb_search et_pb_search_0_tb_header  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<form role="search" method="get" class="et_pb_searchform" action="https://www.elcucodigital.com/">
					<div>
						<label class="screen-reader-text" for="s">Search for:</label>
						<input type="text" name="s" placeholder="Buscar" class="et_pb_s" />
						<input type="hidden" name="et_pb_searchform_submit" value="et_search_proccess" />
						
						<input type="hidden" name="et_pb_include_posts" value="yes" />
						<input type="hidden" name="et_pb_include_pages" value="yes" />
						<input type="submit" value="Search" class="et_pb_searchsubmit">
					</div>
				</form>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div id="cabecera_final_web_elcuco" class="et_pb_section et_pb_section_2_tb_header et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_2_tb_header">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<ul class="et_pb_module et_pb_social_media_follow et_pb_social_media_follow_0_tb_header clearfix  et_pb_bg_layout_light">
				
				
				<li
            class='et_pb_social_media_follow_network_0_tb_header et_pb_social_icon et_pb_social_network_link  et-social-facebook et_pb_social_media_follow_network_0_tb_header'><a
              href='https://web.facebook.com/elcucodigital/'
              class='icon et_pb_with_border'
              title='Follow on Facebook'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Follow</span></a></li><li
            class='et_pb_social_media_follow_network_1_tb_header et_pb_social_icon et_pb_social_network_link  et-social-twitter et_pb_social_media_follow_network_1_tb_header'><a
              href='https://twitter.com/elcucodigital'
              class='icon et_pb_with_border'
              title='Follow on Twitter'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Follow</span></a></li>
			</ul> <!-- .et_pb_counters --><div class="et_pb_with_border et_pb_module et_pb_search et_pb_search_1_tb_header  et_pb_text_align_left et_pb_bg_layout_light et_pb_hide_search_button">
				
				
				<form role="search" method="get" class="et_pb_searchform" action="https://www.elcucodigital.com/">
					<div>
						<label class="screen-reader-text" for="s">Search for:</label>
						<input type="text" name="s" placeholder="BUSCAR NOTICIA" class="et_pb_s" />
						<input type="hidden" name="et_pb_searchform_submit" value="et_search_proccess" />
						
						<input type="hidden" name="et_pb_include_posts" value="yes" />
						<input type="hidden" name="et_pb_include_pages" value="yes" />
						<input type="submit" value="Search" class="et_pb_searchsubmit">
					</div>
				</form>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_3_tb_header">
				<div class="et_pb_column et_pb_column_3_5 et_pb_column_3_tb_header  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0_tb_header  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner">Valle de Uco, 23 diciembre, 2020</div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_2_5 et_pb_column_4_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_1_tb_header">
				
				
				<a href="https://www.elcucodigital.com/"><span class="et_pb_image_wrap "><img src="https://www.elcucodigital.com/wp-content/uploads/2020/03/logo.png" alt="" title="" /></span></a>
			</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_4_tb_header">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_code et_pb_code_0_tb_header">
				
				
				<div class="et_pb_code_inner"><div id="mega-menu-wrap-primary-menu" class="mega-menu-wrap"><div class="mega-menu-toggle"><div class="mega-toggle-blocks-left"></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1' tabindex='0'><span class='mega-toggle-label' role='button' aria-expanded='false'><span class='mega-toggle-label-closed'>MENU</span><span class='mega-toggle-label-open'>MENU</span></span></div></div></div><ul id="mega-menu-primary-menu" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="0" data-mobile-force-width="false" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="600" data-unbind="true" data-mobile-state="collapse_all" data-hover-intent-timeout="300" data-hover-intent-interval="100"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-196907' id='mega-menu-item-196907'><a class="mega-menu-link" href="https://www.elcucodigital.com/todas-las-noticias/" tabindex="0">Todas las Noticias</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-196908' id='mega-menu-item-196908'><a class="mega-menu-link" href="https://www.elcucodigital.com/valledeuco/" tabindex="0">Valle de Uco</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-196909' id='mega-menu-item-196909'><a class="mega-menu-link" href="https://www.elcucodigital.com/provinciales-y-nacionales/" tabindex="0">Provinciales y Nacionales</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-166342' id='mega-menu-item-166342'><a target="_blank" class="mega-menu-link" href="https://ucoguia.com/" tabindex="0">Ucoguía</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-24533' id='mega-menu-item-24533'><a class="mega-menu-link" aria-haspopup="true" aria-expanded="false" tabindex="0">Contenido Temático<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-167224' id='mega-menu-item-167224'><a class="mega-menu-link" href="https://www.elcucodigital.com/category/los-especialistas/"><span class="__cf_email__" data-cfemail="561a1625">[email&#160;protected]</span> Especialistas</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196910' id='mega-menu-item-196910'><a class="mega-menu-link" href="https://www.elcucodigital.com/agrocultura/">Agrocultura</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196911' id='mega-menu-item-196911'><a class="mega-menu-link" href="https://www.elcucodigital.com/comunidad-2/">Comunidad</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196912' id='mega-menu-item-196912'><a class="mega-menu-link" href="https://www.elcucodigital.com/deportes/">Deportes</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196913' id='mega-menu-item-196913'><a class="mega-menu-link" href="https://www.elcucodigital.com/economia/">Economia</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196915' id='mega-menu-item-196915'><a class="mega-menu-link" href="https://www.elcucodigital.com/educacion-y-cultura/">Educacion y Cultura</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196916' id='mega-menu-item-196916'><a class="mega-menu-link" href="https://www.elcucodigital.com/el-mundo/">El Mundo</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196917' id='mega-menu-item-196917'><a class="mega-menu-link" href="https://www.elcucodigital.com/medio-ambiente/">Medio Ambiente</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196918' id='mega-menu-item-196918'><a class="mega-menu-link" href="https://www.elcucodigital.com/opinion/">Opinion</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196919' id='mega-menu-item-196919'><a class="mega-menu-link" href="https://www.elcucodigital.com/policiales/">Policiales</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196920' id='mega-menu-item-196920'><a class="mega-menu-link" href="https://www.elcucodigital.com/politica/">Politica</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196921' id='mega-menu-item-196921'><a class="mega-menu-link" href="https://www.elcucodigital.com/salud/">Salud</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196922' id='mega-menu-item-196922'><a class="mega-menu-link" href="https://www.elcucodigital.com/tecnologia/">Tecnologia</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196923' id='mega-menu-item-196923'><a class="mega-menu-link" href="https://www.elcucodigital.com/turismo/">Turismo</a></li></ul>
</li></ul></div></div>
			</div> <!-- .et_pb_code -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->		</div><!-- .et_builder_inner_content -->
	</header><!-- .et-l -->
	<div id="et-main-area">
	
    <div id="main-content">
    <div class="et-l et-l--body">
			<div class="et_builder_inner_content et_pb_gutters1"><div class="et_pb_section et_pb_section_0_tb_body et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0_tb_body">
				<div class="et_pb_column et_pb_column_3_4 et_pb_column_0_tb_body  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_post_title et_pb_post_title_0_tb_body et_pb_bg_layout_light  et_pb_text_align_left"   >
				
				
				
				<div class="et_pb_title_container">
					<h1 class="entry-title">Cómo comer saludable durante Navidad y Año Nuevo y evitar malestares</h1><p class="et_pb_title_meta_container"> by <span class="author vcard"><a href="https://www.elcucodigital.com/author/administrador/" title="Posts by El Cuco Digital" rel="author">El Cuco Digital</a></span> | <span class="published">Dic 23, 2020</span></p>
				</div>
				<div class="et_pb_title_featured_container"><span class="et_pb_image_wrap"><img src="https://www.elcucodigital.com/wp-content/uploads/2020/12/cena-navidad.jpg" srcset="https://www.elcucodigital.com/wp-content/uploads/2020/12/cena-navidad.jpg 675w, https://www.elcucodigital.com/wp-content/uploads/2020/12/cena-navidad-480x271.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 675px, 100vw" /></span></div>
			</div><div class="et_pb_module et_pb_code et_pb_code_0_tb_body">
				
				
				<div class="et_pb_code_inner"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Movil Articulo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4145303552420121"
     data-ad-slot="2732864346"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
			</div> <!-- .et_pb_code --><div class="et_pb_module et_pb_code et_pb_code_1_tb_body">
				
				
				<div class="et_pb_code_inner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4145303552420121"
     data-ad-slot="3080138302"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
			</div> <!-- .et_pb_code --><div class="et_pb_module et_pb_post_content et_pb_post_content_0_tb_body">
				
				
				
<p><strong>Leandro Guzmán nos explica cómo cuidarnos durante las fiestas, qué alimentos elegir a la hora de la cena y cómo evitar las culpas.</strong></p>



<p>Se viene Nochebuena y la víspera de año nuevo, pero ¡no son las últimas cenas! Disfrutar ante todo, pero también cuidar nuestro y cuerpo y nuestra salud es importante para evitar malestares y la clásica culpa después de los atracones.</p>



<p>Ya sea porque estamos siguiendo algún plan alimentario determinado o no, es necesario evitar los excesos tan tradicionales de esta época. Además, las altas temperatura pueden jugarnos una mala pasada. Por eso es fundamental tener una planificar para la hora de comer: ¿Cuántos somos? ¿Qué comida va haber? ¿Cuánto tengo que cocinar?, son preguntas clave. </p>



<p>En ese sentido, Leandro Guzmán, quien anteriormente ya nos dio <a href="https://www.elcucodigital.com/como-cenar-rico-y-economico-los-consejos-de-un-especialista-para-unas-fiestas-en-pandemia/">consejos para cenas económicas</a>, nos enseña cómo cuidarnos durante las fiestas y qué alimentos y cómo debemos comer.</p>



<p>&#8220;Hay que hacer comidas que no sean tan pesadas, más que nada por el calor. Las comidas pesadas llevar mayor tiempo de digestión y terminamos acostándonos tarde y súper llenos&#8221;, explica en comunicación con <em>El Cuco Digital.</em></p>



<p>&#8220;Las costumbres arraigadas del turrón, mantecol, garrapiñadas vienen del Hemisferio Norte donde hace frío y vienen bien, pero acá no tanto. Pero lo importante es moderar porciones y no volvernos locos como si fuera la última Navidad&#8221;.</p>



<p>Lenadro Guzmán destaca que se puede comer de todo pero la importancia está en cuánto y cómo. Y en esta caso, las reversiones e incorporación de frutas, pueden hacer la diferencia.</p>



<p>&#8220;Hay muchos que esperan esta época para consumirlos y propio de este hábito, muchos de estos productos se consiguen en estas fechas. Entonces yo creo que ahí lo importante es la porción, el momento en el que se consumo y la forma, porque muchas veces estamos estamos charlando y estamos con la fuentecita al lado y cuando querés acordar te comiste un mantecol vos solo. Eso en realidad es lo que termina generando los excesos&#8221;.</p>



<p>&#8220;La garrapiñada se puede reemplazar por los frutos secos. La garrapiñada es eso más un plus de azúcar. Entonces por ahí hacer un reemplazo con nueces, almendras, viene bien, no dejan de ser grasas, pero tienen menos azúcar. Otra clave es aprovechar la fruta. La ensalada de frutas como postre viene bien. Queda rico con el agua que la fruta va despidiendo o jugo de naranja natural en vez de gaseosa o jugos con azúcar. También se puede comer frutar con chocolate semiamargo, que no es algo muy pesado y le damos un toque distinto y puede ser un engaño para los chicos que a veces les cuesta consumir frutas. Licuados, batidos, también vienen bastante bien&#8221;, detalla.</p>



<p>&#8220;El pan dulce no deja de ser un panificado y lo fundamental es moderar porciones. Podemos comer de todo, pero no volvernos locos&#8221;.</p>



<p>La clave está en la planificación y en evitar los extremos. Dejar de lado la costumbre de no comer durante el día para aprovechar la hora de la cena, y de hacer comida en exceso.</p>



<p>&#8220;Ese es el principal error que se comete. El 24 y 31 hay que llevarlos como un día más. Desayunar, tomar una colación a media mañana, por ahí almorzar más tranquilo si el plato fuerte va a ser a la noche. Pero no saltear ninguna comida porque eso nos lleva a tener más hambre y llegar al momento de la cena y repetirnos plato o devorar todo&#8221;, subraya.</p>



<p>&#8220;Otro error también es el otro extremo. Hay quienes se llevan sus tuppers y comen diferente a los demás para no romper la dieta. Justamente las fiestas son para compartir y estar en familia, y una comida que yo haga diferente en todo el año, no me va a afectar. Entonces la clave es el encuentro, el momento, las fiestas son unión, entonces no hay que torturarnos la cabeza con la comida&#8221;.</p>



<p> &#8220;Hay que planificar cuántos somos y saber qué va a llevar cada uno, sino termina habiendo un montón de comida y comemos mal toda la semana. Además el 25 y 1 caen día viernes, entonces si nos relajamos todo el fin de semana, llegamos al lunes super llenos, hinchados buscando la famosa dieta desintoxicante y después los otros tres días volvemos a lo mismo. Entonces por eso es importante planificar, estimar porciones, llevar lo justo y necesario y saber que con hambre no nos vamos a quedar. Y el sábado y domingo organizarnos con comidas más livianas para no sobrecargarnos&#8221;, remarca.</p>



<p>Para aquellos que se están cuidado, el nutricionista también propone algunos tips de gran ayuda sobre la cena y el ejercicio.</p>



<p>&#8220;Aquel que se está cuidando también puede reversionar las ensaladas. En vez de usar mayonesa, se puede usar queso crema y también utilizar hierbas aromáticas que condimentan muy bien y le dan ese toque rico. También se pueden hacer mayonesas caseras que tengan como base una verdura. Por ejemplo la mayonesa de zanahoria: zanahoria cocida, un poco de aceite, condimentos y queda mucho más rica y saludable que una común&#8221;.</p>



<p>&#8220;Para las personas que entrenar, van a haber menos días de entrenamiento, entonces está bueno por ahí hacer algo el sábado en la tarde, por ahí algo recreativo, puede ayudar&#8221;.</p>



<p>Leandro Guzmán además habló sobre las bebidas, otro problema recurrente en esta época. Respecto a esto, el profesional explicó que &#8220;los excesos de alcohol en esta época deshidratan. Primero hay que tener en cuenta la moderación, porque ya venimos con un poco más de grasa en la comida e incorporar alcohol significan más calorías y termina siendo una bomba importante de calorías. Lo recomendable es intercalar un vaso de agua y un vaso de alcohol para no deshidratarse y también hacer un balance&#8221;.</p>



<p>Sobre la forma de comer, el nutricionista especificó:  &#8220;Lo ideal es ser conscientes en el manejo de porciones pero sobre todo disfrutar del encuentro de la familia y nunca rozando los límites, prohibiéndonos o comiendo demasiado&#8221;.</p>



<p>&#8220;Hay que servirse en el plato, no hay que comer de la fuente. Porque vos de la fuente podés comerte media docena de empanadas y nunca lo registrarse, no te das cuenta. Pero si te servís en el plato, lo ves, ves la ensalada, eso te entra por los ojos. Capaz que en vez de comerte 6, te comés 2 y te llenás con solo ver. Eso también es una muy buena estrategia y por supuesto, comer despacio&#8221;.</p>



<p>&#8220;Hay muchos que cenan tipo 12, cuando ya se van a saludar y entre la emoción, puede haber una mala digestión. Si son de cenar tarde, agregar una colación viene bien, y si son de cenar temprano, por ahí no comer el postre ahí nomás, sino esperar&#8221;, recomendó.</p>



<p></p>

			</div> <!-- .et_pb_post_content --><div class="et_pb_with_border et_pb_module et_pb_comments_0_tb_body et_pb_comments_module et_pb_bg_layout_light">
				
				
				<!-- You can start editing here. -->

<section id="comment-wrap">
	<h4 id="comments" class="page_title">0 Comments</h4>
		   <div id="comment-section" class="nocomments">
		  			 <!-- If comments are open, but there are no comments. -->

		  	   </div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Submit a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/como-comer-saludable-durante-navidad-y-ano-nuevo-y-evitar-malestares/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://www.elcucodigital.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><button name="submit" type="submit" id="et_pb_submit" class="submit">Submit Comment</button> <input type='hidden' name='comment_post_ID' value='249873' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ac58c89189" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="62"/></p></form>	</div><!-- #respond -->
		</section>

			</div><div class="et_pb_module et_pb_text et_pb_text_0_tb_body  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p>Las más leídas</p></div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_code et_pb_code_2_tb_body">
				
				
				<div class="et_pb_code_inner">	<div id="wtpsw-slider-1" class="wtpsw-post-slider-1 wtpsw-post-slider design-1" data-conf="{&quot;dots&quot;:&quot;true&quot;,&quot;arrows&quot;:&quot;true&quot;,&quot;autoplay&quot;:&quot;true&quot;,&quot;autoplayinterval&quot;:3000,&quot;speed&quot;:300}">

	
	<div class="wtpsw-post-slides">
		<div class="wtpsw-post-list">
				<div class="wtpsw-medium-5 wtpswcolumns">
					<div class="wtpsw-post-image-bg">
						<a href="https://www.elcucodigital.com/aparecio-la-mujer-que-era-buscada-en-san-carlos-lo-ultimo-que-se-sabia-de-ella-era-sobre-un-llamado-al-911/"><img width="500" height="337" src="https://www.elcucodigital.com/wp-content/uploads/2020/12/Pedido-paradero-Comisaria-18o.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2020/12/Pedido-paradero-Comisaria-18o.jpg 500w, https://www.elcucodigital.com/wp-content/uploads/2020/12/Pedido-paradero-Comisaria-18o-480x324.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" /></a>
					</div>
				</div>

				<div class="wtpsw-medium-7 wtpswcolumns">

					<h2 class="wtpsw-post-title">
						<a href="https://www.elcucodigital.com/aparecio-la-mujer-que-era-buscada-en-san-carlos-lo-ultimo-que-se-sabia-de-ella-era-sobre-un-llamado-al-911/">Apareció la mujer que era buscada en San Carlos: lo último que se sabia de ella era sobre un llamado al 911</a>
					</h2>

										<div class="wtpsw-post-stats">
						
						
						
						<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>21 diciembre, 2020</span> / <span class='wtpsw-post-comment'>0 Comments</span>					</div>
					
										<div class="wtpsw-post-content">
						<div class="wtpsw-sub-content">Las autoridades informaron que se presentó en la Comisaría 18º en buen estado de salud. Este lunes por la mañana, desde la Oficina Fiscal de Comisaría 18º de San Carlos, se emitió una solicitud de búsqueda para dar con el...</div>
					</div>
									</div>
		</div>
	</div>

	
	<div class="wtpsw-post-slides">
		<div class="wtpsw-post-list">
				<div class="wtpsw-medium-5 wtpswcolumns">
					<div class="wtpsw-post-image-bg">
						<a href="https://www.elcucodigital.com/tragedia-en-tupungato-atropello-mato-huyo-y-su-padre-lo-entrego-en-la-comisaria/"><img width="500" height="282" src="https://www.elcucodigital.com/wp-content/uploads/2020/09/comisaria-tupungato-1.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2020/09/comisaria-tupungato-1.jpg 500w, https://www.elcucodigital.com/wp-content/uploads/2020/09/comisaria-tupungato-1-480x271.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" /></a>
					</div>
				</div>

				<div class="wtpsw-medium-7 wtpswcolumns">

					<h2 class="wtpsw-post-title">
						<a href="https://www.elcucodigital.com/tragedia-en-tupungato-atropello-mato-huyo-y-su-padre-lo-entrego-en-la-comisaria/">Tragedia en Tupungato: atropelló, mató, huyó y su padre lo entregó en la comisaría</a>
					</h2>

										<div class="wtpsw-post-stats">
						
						
						
						<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>20 diciembre, 2020</span> / <span class='wtpsw-post-comment'>1 Comment</span>					</div>
					
										<div class="wtpsw-post-content">
						<div class="wtpsw-sub-content">La víctima tenía 60 años y circulaba en bicicleta. En la mañana de este domingo la Policía halló un cuerpo en calle 6 de septiembre en Tupungato. Se trata de un vecino de 60 años que fue atropellado en calle...</div>
					</div>
									</div>
		</div>
	</div>

	
	<div class="wtpsw-post-slides">
		<div class="wtpsw-post-list">
				<div class="wtpsw-medium-5 wtpswcolumns">
					<div class="wtpsw-post-image-bg">
						<a href="https://www.elcucodigital.com/les-entregaron-los-cuerpos-equivocados-y-se-dieron-cuenta-cuando-los-velaban-escandalo-e-investigacion/"><img width="500" height="287" src="https://www.elcucodigital.com/wp-content/uploads/2020/12/cajon-funebre.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2020/12/cajon-funebre.jpg 500w, https://www.elcucodigital.com/wp-content/uploads/2020/12/cajon-funebre-480x275.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" /></a>
					</div>
				</div>

				<div class="wtpsw-medium-7 wtpswcolumns">

					<h2 class="wtpsw-post-title">
						<a href="https://www.elcucodigital.com/les-entregaron-los-cuerpos-equivocados-y-se-dieron-cuenta-cuando-los-velaban-escandalo-e-investigacion/">Les entregaron los cuerpos equivocados y se dieron cuenta cuando los velaban: escándalo e investigación</a>
					</h2>

										<div class="wtpsw-post-stats">
						
						
						
						<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>18 diciembre, 2020</span> / <span class='wtpsw-post-comment'>0 Comments</span>					</div>
					
										<div class="wtpsw-post-content">
						<div class="wtpsw-sub-content">El Hospital Scaravelli emitió un comunicado tras el episodio que se viralizó en redes sociales. Se presume que el error provino de la empresa de servicios fúnebres. El pasado jueves, dos familias que esperaban el cuerpo de unos parientes fallecidos...</div>
					</div>
									</div>
		</div>
	</div>

	
	<div class="wtpsw-post-slides">
		<div class="wtpsw-post-list">
				<div class="wtpsw-medium-5 wtpswcolumns">
					<div class="wtpsw-post-image-bg">
						<a href="https://www.elcucodigital.com/accidente-y-destrozos-en-la-ruta-40-camion-volco-cerca-de-la-cruz-negra-y-perdio-toda-su-carga/"><img width="500" height="323" src="https://www.elcucodigital.com/wp-content/uploads/2020/12/Vuelvo-camion-ruta-40.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2020/12/Vuelvo-camion-ruta-40.jpg 500w, https://www.elcucodigital.com/wp-content/uploads/2020/12/Vuelvo-camion-ruta-40-480x310.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" /></a>
					</div>
				</div>

				<div class="wtpsw-medium-7 wtpswcolumns">

					<h2 class="wtpsw-post-title">
						<a href="https://www.elcucodigital.com/accidente-y-destrozos-en-la-ruta-40-camion-volco-cerca-de-la-cruz-negra-y-perdio-toda-su-carga/">Accidente y destrozos en la ruta 40: camión volcó cerca de la Cruz Negra y perdió toda su carga</a>
					</h2>

										<div class="wtpsw-post-stats">
						
						
						
						<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>21 diciembre, 2020</span> / <span class='wtpsw-post-comment'>0 Comments</span>					</div>
					
										<div class="wtpsw-post-content">
						<div class="wtpsw-sub-content">El siniestro ocurrió esta madrugada. Este lunes poco antes de las 6:30 horas, un camión de grandes dimensiones sufrió un accidente de tránsito sobre la ruta 40. Según indicaron fuentes extra oficiales a este medio, el rodado marca Scania circulaba...</div>
					</div>
									</div>
		</div>
	</div>

	
	<div class="wtpsw-post-slides">
		<div class="wtpsw-post-list">
				<div class="wtpsw-medium-5 wtpswcolumns">
					<div class="wtpsw-post-image-bg">
						<a href="https://www.elcucodigital.com/tristeza-murio-nancy-la-directora-de-la-escuela-zara-de-guiard-que-contrajo-covid/"><img width="500" height="230" src="https://www.elcucodigital.com/wp-content/uploads/2020/12/nancy-armijo.png" class="attachment-500x500 size-500x500 wp-post-image" alt="" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2020/12/nancy-armijo.png 500w, https://www.elcucodigital.com/wp-content/uploads/2020/12/nancy-armijo-480x221.png 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" /></a>
					</div>
				</div>

				<div class="wtpsw-medium-7 wtpswcolumns">

					<h2 class="wtpsw-post-title">
						<a href="https://www.elcucodigital.com/tristeza-murio-nancy-la-directora-de-la-escuela-zara-de-guiard-que-contrajo-covid/">Tristeza: murió Nancy, la directora de la escuela Zara de Guiard que contrajo Covid</a>
					</h2>

										<div class="wtpsw-post-stats">
						
						
						
						<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>17 diciembre, 2020</span> / <span class='wtpsw-post-comment'>0 Comments</span>					</div>
					
										<div class="wtpsw-post-content">
						<div class="wtpsw-sub-content">Tenía 52 años y estaba internada desde hace más de un mes. Este jueves falleció Nancy Armijo, directora de la Escuela Zara de Guiard del departamento de Tunuyán. La mujer de 52 años se encontraba internada en el Hospital Scaravelli...</div>
					</div>
									</div>
		</div>
	</div>

	
	<div class="wtpsw-post-slides">
		<div class="wtpsw-post-list">
				<div class="wtpsw-medium-5 wtpswcolumns">
					<div class="wtpsw-post-image-bg">
						<a href="https://www.elcucodigital.com/pareditas-pidio-que-fueran-a-cobrarle-una-cuenta-y-cuando-llegaron-a-su-casa-lo-encontraron-muerto/"><img width="500" height="281" src="https://www.elcucodigital.com/wp-content/uploads/2019/12/policia-movil-mendoza.png" class="attachment-500x500 size-500x500 wp-post-image" alt="" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2019/12/policia-movil-mendoza.png 675w, https://www.elcucodigital.com/wp-content/uploads/2019/12/policia-movil-mendoza-300x168.png 300w" sizes="(max-width: 500px) 100vw, 500px" /></a>
					</div>
				</div>

				<div class="wtpsw-medium-7 wtpswcolumns">

					<h2 class="wtpsw-post-title">
						<a href="https://www.elcucodigital.com/pareditas-pidio-que-fueran-a-cobrarle-una-cuenta-y-cuando-llegaron-a-su-casa-lo-encontraron-muerto/">Pareditas: pidió que fueran a cobrarle una cuenta y cuando llegaron a su casa lo encontraron muerto</a>
					</h2>

										<div class="wtpsw-post-stats">
						
						
						
						<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>22 diciembre, 2020</span> / <span class='wtpsw-post-comment'>0 Comments</span>					</div>
					
										<div class="wtpsw-post-content">
						<div class="wtpsw-sub-content">Según las primeras informaciones, el hombre falleció por causas naturales. Este lunes a las 23 horas aproximadamente, la Policía de San Carlos recibió un llamado alertando sobre que hombre se encontraba muerto en una casa del distrito de Pareditas. Según...</div>
					</div>
									</div>
		</div>
	</div>

	
	<div class="wtpsw-post-slides">
		<div class="wtpsw-post-list">
				<div class="wtpsw-medium-5 wtpswcolumns">
					<div class="wtpsw-post-image-bg">
						<a href="https://www.elcucodigital.com/videos-granizo-en-seco-y-de-gran-tamano-castiga-diferentes-zonas-de-tunuyan/"><img width="500" height="330" src="https://www.elcucodigital.com/wp-content/uploads/2020/12/Granizo-en-Tunuyan-foto-El-Cuco-Digital-18-12.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2020/12/Granizo-en-Tunuyan-foto-El-Cuco-Digital-18-12.jpg 500w, https://www.elcucodigital.com/wp-content/uploads/2020/12/Granizo-en-Tunuyan-foto-El-Cuco-Digital-18-12-480x317.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" /></a>
					</div>
				</div>

				<div class="wtpsw-medium-7 wtpswcolumns">

					<h2 class="wtpsw-post-title">
						<a href="https://www.elcucodigital.com/videos-granizo-en-seco-y-de-gran-tamano-castiga-diferentes-zonas-de-tunuyan/">Videos: granizo en seco y de gran tamaño castiga diferentes zonas de Tunuyán</a>
					</h2>

										<div class="wtpsw-post-stats">
						
						
						
						<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>18 diciembre, 2020</span> / <span class='wtpsw-post-comment'>0 Comments</span>					</div>
					
										<div class="wtpsw-post-content">
						<div class="wtpsw-sub-content">Vecinos alertaron sobre el fenómeno. Este viernes cerca de las 13:30 horas comenzó a caer granizo en seco y de gran tamaño en diferentes zonas de Tunuyán. Habitantes de calle Guisasola y la Argentina, del centro departamental, barrio Pircas y...</div>
					</div>
									</div>
		</div>
	</div>

	
	<div class="wtpsw-post-slides">
		<div class="wtpsw-post-list">
				<div class="wtpsw-medium-5 wtpswcolumns">
					<div class="wtpsw-post-image-bg">
						<a href="https://www.elcucodigital.com/accidente-en-tunuyan-una-camioneta-con-un-trailer-volco-sobre-la-ruta-40/"><img width="500" height="401" src="https://www.elcucodigital.com/wp-content/uploads/2020/12/accidente-tunuyan.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2020/12/accidente-tunuyan.jpg 500w, https://www.elcucodigital.com/wp-content/uploads/2020/12/accidente-tunuyan-480x385.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" /></a>
					</div>
				</div>

				<div class="wtpsw-medium-7 wtpswcolumns">

					<h2 class="wtpsw-post-title">
						<a href="https://www.elcucodigital.com/accidente-en-tunuyan-una-camioneta-con-un-trailer-volco-sobre-la-ruta-40/">Accidente en Tunuyán: una camioneta con un trailer volcó sobre la ruta 40</a>
					</h2>

										<div class="wtpsw-post-stats">
						
						
						
						<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>18 diciembre, 2020</span> / <span class='wtpsw-post-comment'>0 Comments</span>					</div>
					
										<div class="wtpsw-post-content">
						<div class="wtpsw-sub-content">No habría heridos de gravedad. Durante la tarde este viernes se produjo un accidente de tránsito en Tunuyán. Minutos antes de las 20, una camioneta Hilux que llevaba un trailer volcó sobre la ruta 40, en el ingreso a ese...</div>
					</div>
									</div>
		</div>
	</div>

	
	<div class="wtpsw-post-slides">
		<div class="wtpsw-post-list">
				<div class="wtpsw-medium-5 wtpswcolumns">
					<div class="wtpsw-post-image-bg">
						<a href="https://www.elcucodigital.com/el-lunes-arranco-con-un-accidente-transito-en-san-carlos-donde-dos-personas-resultaron-heridas/"><img width="500" height="279" src="https://www.elcucodigital.com/wp-content/uploads/2019/11/ruta143.png" class="attachment-500x500 size-500x500 wp-post-image" alt="" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2019/11/ruta143.png 675w, https://www.elcucodigital.com/wp-content/uploads/2019/11/ruta143-300x168.png 300w" sizes="(max-width: 500px) 100vw, 500px" /></a>
					</div>
				</div>

				<div class="wtpsw-medium-7 wtpswcolumns">

					<h2 class="wtpsw-post-title">
						<a href="https://www.elcucodigital.com/el-lunes-arranco-con-un-accidente-transito-en-san-carlos-donde-dos-personas-resultaron-heridas/">El lunes arrancó con un accidente tránsito en San Carlos donde dos personas resultaron heridas</a>
					</h2>

										<div class="wtpsw-post-stats">
						
						
						
						<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>21 diciembre, 2020</span> / <span class='wtpsw-post-comment'>0 Comments</span>					</div>
					
										<div class="wtpsw-post-content">
						<div class="wtpsw-sub-content">Afortunadamente se encuentran fuera de peligro. Este lunes por la mañana, pasada las 7 horas, se produjo un accidente de tránsito en la Ruta 143, a la altura del kilómetro 603 en el departamento de San Carlos. Según informaron fuentes...</div>
					</div>
									</div>
		</div>
	</div>

	
	<div class="wtpsw-post-slides">
		<div class="wtpsw-post-list">
				<div class="wtpsw-medium-5 wtpswcolumns">
					<div class="wtpsw-post-image-bg">
						<a href="https://www.elcucodigital.com/quiso-evitar-un-choque-en-cadena-y-cayo-a-un-zanjon-tras-colisionar-con-un-camion-en-tunuyan/"><img width="500" height="281" src="https://www.elcucodigital.com/wp-content/uploads/2019/12/policia-movil-mendoza.png" class="attachment-500x500 size-500x500 wp-post-image" alt="" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2019/12/policia-movil-mendoza.png 675w, https://www.elcucodigital.com/wp-content/uploads/2019/12/policia-movil-mendoza-300x168.png 300w" sizes="(max-width: 500px) 100vw, 500px" /></a>
					</div>
				</div>

				<div class="wtpsw-medium-7 wtpswcolumns">

					<h2 class="wtpsw-post-title">
						<a href="https://www.elcucodigital.com/quiso-evitar-un-choque-en-cadena-y-cayo-a-un-zanjon-tras-colisionar-con-un-camion-en-tunuyan/">Quiso evitar un choque en cadena y cayó a un zanjón tras colisionar con un camión en Tunuyán</a>
					</h2>

										<div class="wtpsw-post-stats">
						
						
						
						<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>19 diciembre, 2020</span> / <span class='wtpsw-post-comment'>0 Comments</span>					</div>
					
										<div class="wtpsw-post-content">
						<div class="wtpsw-sub-content">Por fortuna no se registraron heridos de gravedad. La lluvia y el granizo complicaron el tránsito en el Valle de Uco. El viernes, alrededor de las 18.30, se produjo un accidente vial en Tunuyán cuando un hombre quiso evitar un...</div>
					</div>
									</div>
		</div>
	</div>

	</div></div>
			</div> <!-- .et_pb_code -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_4 et_pb_column_1_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_sidebar_0_tb_body et_pb_widget_area clearfix et_pb_widget_area_right et_pb_bg_layout_light et_pb_sidebar_no_border">
				
				
				<div id="media_image-25" class="et_pb_widget widget_media_image"><a href="http://www.prensa.mendoza.gov.ar/desde-el-15-de-abril-sera-obligatorio-el-uso-de-elementos-de-proteccion-facial/"><img width="331" height="401" src="https://www.elcucodigital.com/wp-content/uploads/2020/04/coronavirus.gif" class="image wp-image-198079  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></div> <!-- end .et_pb_widget --><div id="media_image-26" class="et_pb_widget widget_media_image"><img width="330" height="400" src="https://www.elcucodigital.com/wp-content/uploads/2020/03/notamadera-GIF-2.gif" class="image wp-image-194312  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></div> <!-- end .et_pb_widget --><div id="media_image-27" class="et_pb_widget widget_media_image"><img width="157" height="190" src="https://www.elcucodigital.com/wp-content/uploads/2020/07/para-PC-157x190.gif" class="image wp-image-205957  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></div> <!-- end .et_pb_widget --><div id="media_image-22" class="et_pb_widget widget_media_image"><a href="http://irrigacion.gov.ar/dgi/noticias/pron%C3%B3stico-de-caudales-2019-2020-habr%C3%A1-11-menos-de-agua-que-la-temporada-anterior"><img width="330" height="400" src="https://www.elcucodigital.com/wp-content/uploads/2019/11/Cuco_330x400.gif" class="image wp-image-184325  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></div> <!-- end .et_pb_widget --><div id="media_image-7" class="et_pb_widget widget_media_image"><a href="https://www.facebook.com/maxlimpio.eug/"><img width="330" height="400" src="https://www.elcucodigital.com/wp-content/uploads/2019/02/limpio330x400.gif" class="image wp-image-159297  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></div> <!-- end .et_pb_widget --><div id="media_image-16" class="et_pb_widget widget_media_image"><a href="https://www.aero.com.ar/"><img width="330" height="400" src="https://www.elcucodigital.com/wp-content/uploads/2019/08/aero-1.jpg" class="image wp-image-175340  attachment-full size-full" alt="Publicidad Aero Internet" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.elcucodigital.com/wp-content/uploads/2019/08/aero-1.jpg 330w, https://www.elcucodigital.com/wp-content/uploads/2019/08/aero-1-248x300.jpg 248w" sizes="(max-width: 330px) 100vw, 330px" /></a></div> <!-- end .et_pb_widget --><div id="media_image-6" class="et_pb_widget widget_media_image"><a href="#"><img width="330" height="416" src="https://www.elcucodigital.com/wp-content/uploads/2019/01/omni.gif" class="image wp-image-157312  attachment-330x416 size-330x416" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></div> <!-- end .et_pb_widget --><div id="media_image-2" class="et_pb_widget widget_media_image"><a href="https://www.elcucodigital.com/wp-content/uploads/2018/05/pergolas.gif"><img class="image " src="https://www.elcucodigital.com/wp-content/uploads/2018/05/pergolas.gif" alt="" width="330" height="330" /></a></div> <!-- end .et_pb_widget --><div id="media_image-12" class="et_pb_widget widget_media_image"><a href="https://www.catainternacional.com/#proximosDestinos" target="_blank" rel="noopener noreferrer"><img width="300" height="400" src="https://www.elcucodigital.com/wp-content/uploads/2019/05/CATA-Uco-Mza_CUCO300x400.gif" class="image wp-image-167233  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></div> <!-- end .et_pb_widget -->
			</div> <!-- .et_pb_widget_area -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->		</div><!-- .et_builder_inner_content -->
	</div><!-- .et-l -->
	    </div>
    
	
	<span class="et_pb_scroll_top et-pb-icon"></span>

	<footer id="main-footer">
		
<div class="container">
    <div id="footer-widgets" class="clearfix">
		<div class="footer-widget"><div id="custom_html-67" class="widget_text fwidget et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"><strong>EL CUCO DIGITAL</strong><br>
Diario Regional del Valle de Uco<br>
<strong>Directora:</strong> Marcela Hinojosa<br>
<strong>Dirección:</strong> Calle Combes s/n<br>
La Consulta. San Carlos. Mendoza<br>
<strong>Tel.:</strong> 02622-470929/ 2622543787</div></div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="custom_html-50" class="widget_text fwidget et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"><strong>CONTANOS TU NOTICIA</strong><br>
<strong>Tel:</strong> 02622-470929<br>
<strong>Móvil:</strong> 2622- 638761 / 528592 / 543787<br>
<strong>Mail:</strong> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="bcccced3d8c9dfdfd5d3d2d9d0dfc9dfd3fcdbd1ddd5d092dfd3d1">[email&#160;protected]</a><br>
<strong>fb:</strong> www.facebook.com/elcucodigital<br>
<strong>tw: </strong>@elcucodigital </div></div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="custom_html-51" class="widget_text fwidget et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"><strong>PUBLICIDADES</strong><br>
Solicitá asesoramiento<br>
personalizado a:<br>
2622-431146<br>
<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="b3d7dad2c1dadcd6dfd0c6d0dcc5d6ddc7d2c0f3d4ded2dadf9dd0dcde">[email&#160;protected]</a></div></div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"></div> <!-- end .footer-widget -->    </div> <!-- #footer-widgets -->
</div>    <!-- .container -->
		
		<div id="footer-bottom">
			<div class="container clearfix">
				<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://web.facebook.com/elcucodigital/" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/elcucodigital" class="icon">
			<span>Twitter</span>
		</a>
	</li>
	<li class="et-social-icon et-social-rss">
		<a href="https://www.elcucodigital.com/feed/" class="icon">
			<span>RSS</span>
		</a>
	</li>

</ul><div id="footer-info"><br> <a target="_blank" title="Legion" href="http://legiondesign.com.ar/">Diseñado por Legion Design</a>
/ <a target="_blank" title="Qreativos" href="http://qreativos.net/"> Desarrollado por Qreativos.net </a></div>			</div>	<!-- .container -->
		</div>
	</footer> <!-- #main-footer -->
    </div> <!-- #et-main-area -->

			
		</div><!-- #et-boc -->
		</div> <!-- #page-container -->

			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.elcucodigital.com/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' id='divi-custom-script-js-extra'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.elcucodigital.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.elcucodigital.com\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.elcucodigital.com\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"67f9e22ef1","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"853e6437b1","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"249873","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/themes/Divi/js/custom.unified.js?ver=4.4.3' id='divi-custom-script-js'></script>
<script type='text/javascript' id='wtpsw-public-script-js-extra'>
/* <![CDATA[ */
var Wtpsw = {"ajaxurl":"https:\/\/www.elcucodigital.com\/wp-admin\/admin-ajax.php","is_mobile":"0","is_rtl":"0","post_view_count":"249873"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/js/wtpsw-public.js?ver=1.4' id='wtpsw-public-script-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/themes/Divi/core/admin/js/common.js?ver=4.4.3' id='et-core-common-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' id='megamenu-js-extra'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.9.2' id='megamenu-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/js/slick.min.js?ver=1.4' id='wpos-slick-jquery-js'></script>
		
			<span class="et_pb_scroll_top et-pb-icon"></span>
	</body>
</html>
