<!DOCTYPE html>
<html lang="es"
	prefix="og: https://ogp.me/ns#" >
<head>
	<meta charset="UTF-8" />
<link rel="canonical" href="https://www.elcucodigital.com/de-la-union-a-la-hazana-el-pozo-de-agua-que-gestionaron-los-vecinos-y-que-beneficia-a-miles-de-sancarlinos/" /><meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.elcucodigital.com/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
	
	<title>De la unión a la hazaña: el pozo de agua que gestionaron los vecinos y que beneficia a miles de sancarlinos - Diario El Cuco Digital todas las noticias del Valle de Uco</title>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><style id="et-builder-googlefonts-cached-inline">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</style>
		<!-- All in One SEO Pro 4.1.4.4 -->
		<meta name="description" content="El primer diario de la región con toda la información de San Carlos, Tunuyán y Tupungato, y lo más importante de Mendoza, Argentina y el mundo" />
		<meta name="robots" content="max-image-preview:large" />
		<link rel="canonical" href="https://www.elcucodigital.com/de-la-union-a-la-hazana-el-pozo-de-agua-que-gestionaron-los-vecinos-y-que-beneficia-a-miles-de-sancarlinos/" />
		<meta property="og:locale" content="es_ES" />
		<meta property="og:site_name" content="Diario El Cuco Digital todas las noticias del Valle de Uco - De la unión a la hazaña: el pozo de agua que gestionaron los vecinos y que beneficia a miles de sancarlinos" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="De la unión a la hazaña: el pozo de agua que gestionaron los vecinos y que beneficia a miles de sancarlinos - Diario El Cuco Digital todas las noticias del Valle de Uco" />
		<meta property="og:description" content="El primer diario de la región con toda la información de San Carlos, Tunuyán y Tupungato, y lo más importante de Mendoza, Argentina y el mundo" />
		<meta property="og:url" content="https://www.elcucodigital.com/de-la-union-a-la-hazana-el-pozo-de-agua-que-gestionaron-los-vecinos-y-que-beneficia-a-miles-de-sancarlinos/" />
		<meta property="og:image" content="https://www.elcucodigital.com/wp-content/uploads/2021/09/pozo-agua-vecinos-laconsulta-elcucodigital.jpg" />
		<meta property="og:image:secure_url" content="https://www.elcucodigital.com/wp-content/uploads/2021/09/pozo-agua-vecinos-laconsulta-elcucodigital.jpg" />
		<meta property="og:image:width" content="675" />
		<meta property="og:image:height" content="571" />
		<meta property="article:tag" content="inicio" />
		<meta property="article:tag" content="valle de uco" />
		<meta property="article:published_time" content="2021-10-01T00:08:21+00:00" />
		<meta property="article:modified_time" content="2021-10-01T00:08:22+00:00" />
		<meta property="article:publisher" content="https://web.facebook.com/elcucodigital/" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@elcucodigital" />
		<meta name="twitter:domain" content="www.elcucodigital.com" />
		<meta name="twitter:title" content="De la unión a la hazaña: el pozo de agua que gestionaron los vecinos y que beneficia a miles de sancarlinos - Diario El Cuco Digital todas las noticias del Valle de Uco" />
		<meta name="twitter:description" content="El primer diario de la región con toda la información de San Carlos, Tunuyán y Tupungato, y lo más importante de Mendoza, Argentina y el mundo" />
		<meta name="twitter:creator" content="@elcucodigital" />
		<meta name="twitter:image" content="https://www.elcucodigital.com/wp-content/uploads/2021/03/logo.png" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO Pro -->

<script type="text/javascript">
			let jqueryParams=[],jQuery=function(r){return jqueryParams=[...jqueryParams,r],jQuery},$=function(r){return jqueryParams=[...jqueryParams,r],$};window.jQuery=jQuery,window.$=jQuery;let customHeadScripts=!1;jQuery.fn=jQuery.prototype={},$.fn=jQuery.prototype={},jQuery.noConflict=function(r){if(window.jQuery)return jQuery=window.jQuery,$=window.jQuery,customHeadScripts=!0,jQuery.noConflict},jQuery.ready=function(r){jqueryParams=[...jqueryParams,r]},$.ready=function(r){jqueryParams=[...jqueryParams,r]},jQuery.load=function(r){jqueryParams=[...jqueryParams,r]},$.load=function(r){jqueryParams=[...jqueryParams,r]},jQuery.fn.ready=function(r){jqueryParams=[...jqueryParams,r]},$.fn.ready=function(r){jqueryParams=[...jqueryParams,r]};</script><link rel="alternate" type="application/rss+xml" title="Diario El Cuco Digital todas las noticias del Valle de Uco &raquo; Feed" href="https://www.elcucodigital.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario El Cuco Digital todas las noticias del Valle de Uco &raquo; Feed de los comentarios" href="https://www.elcucodigital.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario El Cuco Digital todas las noticias del Valle de Uco &raquo; Comentario De la unión a la hazaña: el pozo de agua que gestionaron los vecinos y que beneficia a miles de sancarlinos del feed" href="https://www.elcucodigital.com/de-la-union-a-la-hazana-el-pozo-de-agua-que-gestionaron-los-vecinos-y-que-beneficia-a-miles-de-sancarlinos/feed/" />
<meta content="ElCucoDigital v.1.0" name="generator"/><link rel='stylesheet' id='wp-block-library-css'  href='https://www.elcucodigital.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://www.elcucodigital.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/slick.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wtpsw-public-style-css'  href='https://www.elcucodigital.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/wtpsw-public.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-css'  href='https://www.elcucodigital.com/wp-content/uploads/maxmegamenu/style.css?ver=8bd96a' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.elcucodigital.com/wp-includes/css/dashicons.min.css?ver=5.8.1' type='text/css' media='all' />
<style id='divi-style-parent-inline-inline-css' type='text/css'>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</style>
<style id='divi-dynamic-critical-inline-css' type='text/css'>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</style>
<link rel='preload' id='divi-dynamic-css' href='https://www.elcucodigital.com/wp-content/et-cache/273430/et-divi-dynamic-tb-195182-tb-195286-273430.css?ver=1633046917' as='style' media='all' onload="this.onload=null;this.rel='stylesheet'" />
<link rel='stylesheet' id='childe2-style-css'  href='https://www.elcucodigital.com/wp-content/themes/ElCucoDigital9/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.elcucodigital.com/wp-content/themes/ElCucoDigital9/style.css?ver=1.0' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://www.elcucodigital.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.elcucodigital.com/wp-json/wp/v2/posts/273430" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elcucodigital.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elcucodigital.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://www.elcucodigital.com/?p=273430' />
<link rel="alternate" type="application/json+oembed" href="https://www.elcucodigital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elcucodigital.com%2Fde-la-union-a-la-hazana-el-pozo-de-agua-que-gestionaron-los-vecinos-y-que-beneficia-a-miles-de-sancarlinos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elcucodigital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elcucodigital.com%2Fde-la-union-a-la-hazana-el-pozo-de-agua-que-gestionaron-los-vecinos-y-que-beneficia-a-miles-de-sancarlinos%2F&#038;format=xml" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><!-- Clarity tracking code for https://elcucodigital.com/ --><script>    (function(c,l,a,r,i,t,y){        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);    })(window, document, "clarity", "script", "5qvs7zi75y");</script>
<style id="et-divi-customizer-global-cached-inline-styles">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</style><style type="text/css">/** Mega Menu CSS: fs **/</style>
</head>
<body class="post-template-default single single-post postid-273430 single-format-standard et-tb-has-template et-tb-has-header et-tb-has-body mega-menu-primary-menu et_pb_button_helper_class et_pb_footer_columns4 et_cover_background et_pb_gutters1 et_smooth_scroll et_divi_theme et-db">
	<div id="page-container">
<div id="et-boc" class="et-boc">
			
		<header class="et-l et-l--header">
			<div class="et_builder_inner_content et_pb_gutters1"><div id="cabecera_final_web_elcuco" class="et_pb_section et_pb_section_0_tb_header et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0_tb_header">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<ul class="et_pb_module et_pb_social_media_follow et_pb_social_media_follow_0_tb_header clearfix  et_pb_bg_layout_light">
				
				
				<li
            class='et_pb_social_media_follow_network_0_tb_header et_pb_social_icon et_pb_social_network_link  et-social-facebook et_pb_social_media_follow_network_0_tb_header'><a
              href='https://web.facebook.com/elcucodigital/'
              class='icon et_pb_with_border'
              title='Seguir en Facebook'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Seguir</span></a></li><li
            class='et_pb_social_media_follow_network_1_tb_header et_pb_social_icon et_pb_social_network_link  et-social-twitter et_pb_social_media_follow_network_1_tb_header'><a
              href='https://twitter.com/elcucodigital'
              class='icon et_pb_with_border'
              title='Seguir en Twitter'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Seguir</span></a></li><li
            class='et_pb_social_media_follow_network_2_tb_header et_pb_social_icon et_pb_social_network_link  et-social-instagram et_pb_social_media_follow_network_2_tb_header'><a
              href='https://www.instagram.com/diarioelcucodigital/'
              class='icon et_pb_with_border'
              title='Seguir en Instagram'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Seguir</span></a></li>
			</ul><div class="et_pb_with_border et_pb_module et_pb_search et_pb_search_0_tb_header  et_pb_text_align_left et_pb_bg_layout_light et_pb_hide_search_button">
				
				
				<form role="search" method="get" class="et_pb_searchform" action="https://www.elcucodigital.com/">
					<div>
						<label class="screen-reader-text" for="s">Buscar:</label>
						<input type="text" name="s" placeholder="BUSCAR NOTICIA" class="et_pb_s" />
						<input type="hidden" name="et_pb_searchform_submit" value="et_search_proccess" />
						
						<input type="hidden" name="et_pb_include_posts" value="yes" />
						<input type="hidden" name="et_pb_include_pages" value="yes" />
						<input type="submit" value="Búsqueda" class="et_pb_searchsubmit">
					</div>
				</form>
			</div>
			</div>
				
				
			</div><div class="et_pb_row et_pb_row_1_tb_header">
				<div class="et_pb_column et_pb_column_3_5 et_pb_column_1_tb_header  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0_tb_header  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner">Valle de Uco, 2 octubre, 2021</div>
			</div>
			</div><div class="et_pb_column et_pb_column_2_5 et_pb_column_2_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_0_tb_header">
				
				
				<a href="https://www.elcucodigital.com/"><span class="et_pb_image_wrap "><img loading="lazy" width="400" height="135" src="https://www.elcucodigital.com/wp-content/uploads/2021/02/logo10-3.png" alt="" title="logo10" srcset="https://www.elcucodigital.com/wp-content/uploads/2021/02/logo10-3.png 400w, https://www.elcucodigital.com/wp-content/uploads/2021/02/logo10-3-330x111.png 330w" sizes="(max-width: 400px) 100vw, 400px" class="wp-image-252988" /></span></a>
			</div>
			</div>
				
				
			</div><div class="et_pb_row et_pb_row_2_tb_header">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_code et_pb_code_0_tb_header">
				
				
				<div class="et_pb_code_inner"><div id="mega-menu-wrap-primary-menu" class="mega-menu-wrap"><div class="mega-menu-toggle"><div class="mega-toggle-blocks-left"></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1' tabindex='0'><span class='mega-toggle-label' role='button' aria-expanded='false'><span class='mega-toggle-label-closed'>MENU</span><span class='mega-toggle-label-open'>MENU</span></span></div></div></div><ul id="mega-menu-primary-menu" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="0" data-mobile-force-width="false" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="600" data-unbind="true" data-mobile-state="collapse_all" data-hover-intent-timeout="300" data-hover-intent-interval="100"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-196907' id='mega-menu-item-196907'><a class="mega-menu-link" href="https://www.elcucodigital.com/todas-las-noticias/" tabindex="0">Todas las Noticias</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-196908' id='mega-menu-item-196908'><a class="mega-menu-link" href="https://www.elcucodigital.com/valledeuco/" tabindex="0">Valle de Uco</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-196909' id='mega-menu-item-196909'><a class="mega-menu-link" href="https://www.elcucodigital.com/provinciales-y-nacionales/" tabindex="0">Provinciales y Nacionales</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-166342' id='mega-menu-item-166342'><a target="_blank" class="mega-menu-link" href="https://ucoguia.com/" tabindex="0">Ucoguía</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-24533' id='mega-menu-item-24533'><a class="mega-menu-link" aria-haspopup="true" aria-expanded="false" tabindex="0">Contenido Temático<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-167224' id='mega-menu-item-167224'><a class="mega-menu-link" href="https://www.elcucodigital.com/category/los-especialistas/"><span class="__cf_email__" data-cfemail="3e727e4d">[email&#160;protected]</span> Especialistas</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196910' id='mega-menu-item-196910'><a class="mega-menu-link" href="https://www.elcucodigital.com/agrocultura/">Agrocultura</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196911' id='mega-menu-item-196911'><a class="mega-menu-link" href="https://www.elcucodigital.com/comunidad-2/">Comunidad</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196912' id='mega-menu-item-196912'><a class="mega-menu-link" href="https://www.elcucodigital.com/deportes/">Deportes</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196913' id='mega-menu-item-196913'><a class="mega-menu-link" href="https://www.elcucodigital.com/economia/">Economia</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196915' id='mega-menu-item-196915'><a class="mega-menu-link" href="https://www.elcucodigital.com/educacion-y-cultura/">Educacion y Cultura</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196916' id='mega-menu-item-196916'><a class="mega-menu-link" href="https://www.elcucodigital.com/el-mundo/">El Mundo</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-265149' id='mega-menu-item-265149'><a class="mega-menu-link" href="https://www.elcucodigital.com/arte/">Espacio de Arte</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196917' id='mega-menu-item-196917'><a class="mega-menu-link" href="https://www.elcucodigital.com/medio-ambiente/">Medio Ambiente</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196918' id='mega-menu-item-196918'><a class="mega-menu-link" href="https://www.elcucodigital.com/opinion/">Opinion</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196919' id='mega-menu-item-196919'><a class="mega-menu-link" href="https://www.elcucodigital.com/policiales/">Policiales</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196920' id='mega-menu-item-196920'><a class="mega-menu-link" href="https://www.elcucodigital.com/politica/">Politica</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196921' id='mega-menu-item-196921'><a class="mega-menu-link" href="https://www.elcucodigital.com/salud/">Salud</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196922' id='mega-menu-item-196922'><a class="mega-menu-link" href="https://www.elcucodigital.com/tecnologia/">Tecnologia</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196923' id='mega-menu-item-196923'><a class="mega-menu-link" href="https://www.elcucodigital.com/turismo/">Turismo</a></li></ul>
</li></ul></div></div>
			</div>
			</div>
				
				
			</div>
				
				
			</div>		</div>
	</header>
	<div id="et-main-area">
	
    <div id="main-content">
    <div class="et-l et-l--body">
			<div class="et_builder_inner_content et_pb_gutters1"><div class="et_pb_section et_pb_section_0_tb_body et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0_tb_body">
				<div class="et_pb_column et_pb_column_3_4 et_pb_column_0_tb_body  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_post_title et_pb_post_title_0_tb_body et_pb_bg_layout_light  et_pb_text_align_left"   >
				
				
				
				<div class="et_pb_title_container">
					<h1 class="entry-title">De la unión a la hazaña: el pozo de agua que gestionaron los vecinos y que beneficia a miles de sancarlinos</h1><p class="et_pb_title_meta_container"> por <span class="author vcard"><a href="https://www.elcucodigital.com/author/administrador/" title="Mensajes de El Cuco Digital" rel="author">El Cuco Digital</a></span> | <span class="published">Sep 30, 2021</span></p>
				</div>
				<div class="et_pb_title_featured_container"><span class="et_pb_image_wrap"><img loading="lazy" width="675" height="571" src="https://www.elcucodigital.com/wp-content/uploads/2021/09/pozo-agua-vecinos-laconsulta-elcucodigital.jpg" alt="" title="pozo-agua-vecinos-laconsulta-elcucodigital" srcset="https://www.elcucodigital.com/wp-content/uploads/2021/09/pozo-agua-vecinos-laconsulta-elcucodigital.jpg 675w, https://www.elcucodigital.com/wp-content/uploads/2021/09/pozo-agua-vecinos-laconsulta-elcucodigital-480x406.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 675px, 100vw" class="wp-image-273431" /></span></div>
			</div><div class="et_pb_module et_pb_post_content et_pb_post_content_0_tb_body">
				
				
				
<p><strong>El año pasado, tras varios años de trabajo, consiguieron hacer una perforación para hacer frente a la escasez de agua en La Consulta. La historia.</strong></p>



<p>El acceso de los diferentes servicios básicos no es para todos igual y en las zonas más alejadas, donde a veces no llega internet e incluso hasta una red de agua, parece trasladar a algunos pueblos décadas al pasado.</p>



<p>Hasta hace pocos años, en La Consulta, distrito de San Carlos, la escasez de agua era moneda corriente pero fue gracias a un grupo de vecinos y entidades que se unieron que se puso fin a una problemática para muchas familias. El año pasado pudieron concretar la perforación de un pozo que beneficia a miles de sancarlinos y lo seguirá haciendo en otros tantos proyectos habitacionales.</p>



<p>“En 2012 aproximadamente pedí factibilidad de agua en Aysam para un barrio de 138 vecinos de la unión vecinal. Ellos me pidieron que hiciera un pozo. Para hacer el pozo debía sacar un permiso en Irrigación. Esto me costó casi 2 años y medio porque en ese momento no se daba ningún permiso para hacer pozos, únicamente para agua potable (…) Lo que teníamos que hacer una perforación, donar el terreno de 200 metros”, relató Daniel Liviñi, presidente de la unión vecinal La Superiora, en diálogo con <em>El Cuco Digital</em></p>



<p>“En el 2016 me otorgan el permiso para perforar. Decía que teníamos 6 meses para empezar a hacer la perforación”, agregó.</p>



<p>Fue así como Daniel decidió reunir a varias uniones vecinales, entidades y particulares para concretar la hazaña.</p>



<p>“Era un proyecto muy grande y era mucha la plata que había que juntar. A través de eso se empezaron a incorporar entidades, la unión vecinal hizo todo lo que es parte de los permisos, donación de terrenos y en conjunto con otras corporativas, sindicatos, y particulares”, contó el vecino.</p>



<p>“Entre todo esto juntamos 1.136 viviendas. Entre todos pagamos el costo del pozo. También participó la Municipalidad. Esto fue un convenio entre muchas entidades, pero cuando hay un objetivo en común, las cosas se logran”, destacó.</p>



<figure class="wp-block-video"><video controls src="https://www.elcucodigital.com/wp-content/uploads/2021/09/WhatsApp-Video-2021-09-29-at-09.34.24.mp4"></video></figure>



<p>Finalmente el pozo se puso en funcionamiento el 27 de diciembre de 2020. El convenio permitió la perforación, el cierre perimetral de un terreno de 207 metros cuadrados, la casilla y los tableros,  además de la bomba de agua prestada por Aysam, que próximamente planean reemplazar por una propia.</p>



<p>“Esto fue pura y exclusivamente esfuerzo y aporte de la gente. Hice todo esto, ya está donado a Aysam para que ellos sigan con el tema del agua, que la repartan”, mencionó Daniel.</p>



<p>“A nivel particular me siento orgulloso de haber logrado esto y gracias a Dios y a toda la gente porque se logró esta meta porque la escasez de agua en La Consulta era muy importante. Entonces con esto, ya gracias a Dios la gente ya tiene agua. A futuro ya también tienen el agua porque llegará a estos lotes que se coinvertirán en viviendas y es una solución muy importante para la gente que está con estos proyectos&#8221;, subrayó</p>



<p>“Quiero agradecer a la empresa perforadora Arturo Sesto porque a pesar de que tuvo muchos inconvenientes, porque fue un pozo bastante durito para perforar, terminó el trabajo”, completó el vecino.</p>

			</div><div class="et_pb_module et_pb_code et_pb_code_0_tb_body">
				
				
				<div class="et_pb_code_inner"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- iniciouno -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4145303552420121"
     data-ad-slot="5491583189"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
			</div><div class="et_pb_with_border et_pb_module et_pb_comments_0_tb_body et_pb_comments_module et_pb_bg_layout_light">
				
				
				

<section id="comment-wrap">
	<h4 id="comments" class="page_title">0 comentarios</h4>
		   <div id="comment-section" class="nocomments">
		  
		  	   </div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Enviar un comentario</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/de-la-union-a-la-hazana-el-pozo-de-agua-que-gestionaron-los-vecinos-y-que-beneficia-a-miles-de-sancarlinos/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://www.elcucodigital.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><button name="submit" type="submit" id="et_pb_submit" class="submit">Enviar comentario</button> <input type='hidden' name='comment_post_ID' value='273430' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="33df55d4d4" /></p><input type="hidden" id="ak_js" name="ak_js" value="4"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
		</section>

			</div><div class="et_pb_module et_pb_text et_pb_text_0_tb_body  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p>Las más leídas</p></div>
			</div><div class="et_pb_module et_pb_code et_pb_code_1_tb_body">
				
				
				<div class="et_pb_code_inner">	
		<div id="wtpsw-slider-1" class="wtpsw-post-slider wtpsw-post-slider-1 design-1 " data-conf="{&quot;dots&quot;:&quot;true&quot;,&quot;arrows&quot;:&quot;true&quot;,&quot;autoplay&quot;:&quot;true&quot;,&quot;autoplayinterval&quot;:3000,&quot;speed&quot;:300}">

			
<div class="wtpsw-post-slides">
	<div class="wtpsw-post-list">
		<div class="wtpsw-medium-5 wtpswcolumns">
			<div class="wtpsw-post-image-bg">
				<a href="https://www.elcucodigital.com/edemsa-informo-los-cortes-de-electricidad-para-hoy-en-mendoza/"><img width="500" height="239" src="https://www.elcucodigital.com/wp-content/uploads/2021/09/Electricidad-Edemsa-4.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="Electricidad - Edemsa" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2021/09/Electricidad-Edemsa-4.jpg 500w, https://www.elcucodigital.com/wp-content/uploads/2021/09/Electricidad-Edemsa-4-480x230.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" title="Electricidad Edemsa - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a>
			</div>
		</div>

		<div class="wtpsw-medium-7 wtpswcolumns">

			<h2 class="wtpsw-post-title">
				<a href="https://www.elcucodigital.com/edemsa-informo-los-cortes-de-electricidad-para-hoy-en-mendoza/">Edemsa informó los cortes de electricidad para hoy en Mendoza</a>
			</h2>

						<div class="wtpsw-post-stats">
				
				
				
				<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>1 octubre, 2021</span> / <span class='wtpsw-post-comment'>0 Comments</span>			</div>
			
						<div class="wtpsw-post-content">
				<div class="wtpsw-sub-content">En la región el servicio no se verá afectado. Este viernes 1 de octubre, Edemsa realizará tareas de mantenimiento preventivo en diferentes puntos de la provincia, por lo que el servicio de electricidad se verá afectado, pero en esta oportunidad...</div>
			</div>
					</div>
	</div>
</div>
<div class="wtpsw-post-slides">
	<div class="wtpsw-post-list">
		<div class="wtpsw-medium-5 wtpswcolumns">
			<div class="wtpsw-post-image-bg">
				<a href="https://www.elcucodigital.com/efemerides-hoy-es-el-dia-del-director-y-directora-de-escuela-y-el-dia-del-hincha-de-river/"><img width="500" height="194" src="https://www.elcucodigital.com/wp-content/uploads/2021/09/28-sep.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="28 sep" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2021/09/28-sep.jpg 500w, https://www.elcucodigital.com/wp-content/uploads/2021/09/28-sep-480x186.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" title="28 sep - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a>
			</div>
		</div>

		<div class="wtpsw-medium-7 wtpswcolumns">

			<h2 class="wtpsw-post-title">
				<a href="https://www.elcucodigital.com/efemerides-hoy-es-el-dia-del-director-y-directora-de-escuela-y-el-dia-del-hincha-de-river/">Efemérides: hoy es el Día del Director y Directora de Escuela y el Día del Hincha de River</a>
			</h2>

						<div class="wtpsw-post-stats">
				
				
				
				<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>28 septiembre, 2021</span> / <span class='wtpsw-post-comment'>0 Comments</span>			</div>
			
						<div class="wtpsw-post-content">
				<div class="wtpsw-sub-content">El porqué de ambas celebraciones. Todos los días en el país y en el mundo tienen lugar distintas conmemoraciones. En esta oportunidad, en Argentina se festeja el Día del Director y Directora de Escuela y el Día del Hincha de...</div>
			</div>
					</div>
	</div>
</div>
<div class="wtpsw-post-slides">
	<div class="wtpsw-post-list">
		<div class="wtpsw-medium-5 wtpswcolumns">
			<div class="wtpsw-post-image-bg">
				<a href="https://www.elcucodigital.com/accidente-en-la-consulta-una-menor-se-encuentra-grave-y-debio-ser-trasladada-al-hospital-notti/"><img width="500" height="375" src="https://www.elcucodigital.com/wp-content/uploads/2021/09/accidente-laconsulta-elcucodigital.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="accidente-laconsulta-elcucodigital" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2021/09/accidente-laconsulta-elcucodigital.jpg 500w, https://www.elcucodigital.com/wp-content/uploads/2021/09/accidente-laconsulta-elcucodigital-480x360.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" title="accidentelaconsultaelcucodigital - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a>
			</div>
		</div>

		<div class="wtpsw-medium-7 wtpswcolumns">

			<h2 class="wtpsw-post-title">
				<a href="https://www.elcucodigital.com/accidente-en-la-consulta-una-menor-se-encuentra-grave-y-debio-ser-trasladada-al-hospital-notti/">Accidente en La Consulta: una menor se encuentra grave y debió ser trasladada al Hospital Notti</a>
			</h2>

						<div class="wtpsw-post-stats">
				
				
				
				<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>30 septiembre, 2021</span> / <span class='wtpsw-post-comment'>0 Comments</span>			</div>
			
						<div class="wtpsw-post-content">
				<div class="wtpsw-sub-content">Su mamá y su hermanita se encuentran en el Hospital Scaravelli. Esta tarde se produjo un accidente de tránsito en La Consulta, San Carlos, donde una mamá y sus dos hijas resultaron lesionadas. Una de las niñas debió ser trasladada...</div>
			</div>
					</div>
	</div>
</div>
<div class="wtpsw-post-slides">
	<div class="wtpsw-post-list">
		<div class="wtpsw-medium-5 wtpswcolumns">
			<div class="wtpsw-post-image-bg">
				<a href="https://www.elcucodigital.com/accidente-en-la-consulta-una-camioneta-volco-y-termino-dentro-de-un-canal/"><img width="500" height="375" src="https://www.elcucodigital.com/wp-content/uploads/2021/09/accidente-laconsulta-elcucodigital.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="accidente-laconsulta-elcucodigital" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2021/09/accidente-laconsulta-elcucodigital.jpg 500w, https://www.elcucodigital.com/wp-content/uploads/2021/09/accidente-laconsulta-elcucodigital-480x360.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" title="accidentelaconsultaelcucodigital - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a>
			</div>
		</div>

		<div class="wtpsw-medium-7 wtpswcolumns">

			<h2 class="wtpsw-post-title">
				<a href="https://www.elcucodigital.com/accidente-en-la-consulta-una-camioneta-volco-y-termino-dentro-de-un-canal/">Accidente en La Consulta: una camioneta volcó y terminó dentro de un canal</a>
			</h2>

						<div class="wtpsw-post-stats">
				
				
				
				<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>30 septiembre, 2021</span> / <span class='wtpsw-post-comment'>0 Comments</span>			</div>
			
						<div class="wtpsw-post-content">
				<div class="wtpsw-sub-content">Su mamá y su hermanita se encuentran en el Hospital Scaravelli. Esta tarde se produjo un accidente de tránsito en La Consulta, San Carlos, donde una mamá y sus dos hijas resultaron lesionadas. Una de las niñas debió ser trasladada...</div>
			</div>
					</div>
	</div>
</div>
<div class="wtpsw-post-slides">
	<div class="wtpsw-post-list">
		<div class="wtpsw-medium-5 wtpswcolumns">
			<div class="wtpsw-post-image-bg">
				<a href="https://www.elcucodigital.com/que-susto-iba-circulando-por-tunuyan-vio-salir-humo-y-su-auto-comenzo-a-arder/"><img width="500" height="298" src="https://www.elcucodigital.com/wp-content/uploads/2021/09/Auto-incendiado-Tunuyan-29-sep.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="Auto incendiado Tunuyan 29 sep" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2021/09/Auto-incendiado-Tunuyan-29-sep.jpg 500w, https://www.elcucodigital.com/wp-content/uploads/2021/09/Auto-incendiado-Tunuyan-29-sep-480x286.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" title="Auto incendiado Tunuyan 29 sep - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a>
			</div>
		</div>

		<div class="wtpsw-medium-7 wtpswcolumns">

			<h2 class="wtpsw-post-title">
				<a href="https://www.elcucodigital.com/que-susto-iba-circulando-por-tunuyan-vio-salir-humo-y-su-auto-comenzo-a-arder/">¡Qué susto! Iba circulando por Tunuyán, vio salir humo y su auto comenzó a arder</a>
			</h2>

						<div class="wtpsw-post-stats">
				
				
				
				<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>29 septiembre, 2021</span> / <span class='wtpsw-post-comment'>0 Comments</span>			</div>
			
						<div class="wtpsw-post-content">
				<div class="wtpsw-sub-content">El rodado sufrió daños totales. Por fortuna el conductor resultó ileso. Este miércoles al mediodía se produjo el incendio de un auto en el departamento de Tunuyán. Según informó el subcomisario y vocero de la Policía local, Alejandro Benegas, cerca...</div>
			</div>
					</div>
	</div>
</div>
<div class="wtpsw-post-slides">
	<div class="wtpsw-post-list">
		<div class="wtpsw-medium-5 wtpswcolumns">
			<div class="wtpsw-post-image-bg">
				<a href="https://www.elcucodigital.com/apagon-de-internet-mundial-que-dispositivos-dejaran-de-funcionar/"><img width="500" height="308" src="https://www.elcucodigital.com/wp-content/uploads/2020/05/celular-prensa-mendoza.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="celular-prensa mendoza" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2020/05/celular-prensa-mendoza.jpg 500w, https://www.elcucodigital.com/wp-content/uploads/2020/05/celular-prensa-mendoza-480x296.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" title="celularprensa mendoza - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a>
			</div>
		</div>

		<div class="wtpsw-medium-7 wtpswcolumns">

			<h2 class="wtpsw-post-title">
				<a href="https://www.elcucodigital.com/apagon-de-internet-mundial-que-dispositivos-dejaran-de-funcionar/">Apagón de internet mundial: qué dispositivos dejarán de funcionar</a>
			</h2>

						<div class="wtpsw-post-stats">
				
				
				
				<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>30 septiembre, 2021</span> / <span class='wtpsw-post-comment'>0 Comments</span>			</div>
			
						<div class="wtpsw-post-content">
				<div class="wtpsw-sub-content">Este jueves 30 de septiembre ocurrirá un apagón de internet a nivel mundial y algunos dispositivos quedarán fuera de servicio. Conocé cuáles son. Este jueves 30 de septiembre se producirá un particular fenómeno conocido como apagón de&nbsp;internet.&nbsp;El evento sucederá debido...</div>
			</div>
					</div>
	</div>
</div>
<div class="wtpsw-post-slides">
	<div class="wtpsw-post-list">
		<div class="wtpsw-medium-5 wtpswcolumns">
			<div class="wtpsw-post-image-bg">
				<a href="https://www.elcucodigital.com/de-la-union-a-la-hazana-el-pozo-de-agua-que-gestionaron-los-vecinos-y-que-beneficia-a-miles-de-sancarlinos/"><img width="500" height="423" src="https://www.elcucodigital.com/wp-content/uploads/2021/09/pozo-agua-vecinos-laconsulta-elcucodigital.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="pozo-agua-vecinos-laconsulta-elcucodigital" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2021/09/pozo-agua-vecinos-laconsulta-elcucodigital.jpg 500w, https://www.elcucodigital.com/wp-content/uploads/2021/09/pozo-agua-vecinos-laconsulta-elcucodigital-480x406.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" title="pozoaguavecinoslaconsultaelcucodigital - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a>
			</div>
		</div>

		<div class="wtpsw-medium-7 wtpswcolumns">

			<h2 class="wtpsw-post-title">
				<a href="https://www.elcucodigital.com/de-la-union-a-la-hazana-el-pozo-de-agua-que-gestionaron-los-vecinos-y-que-beneficia-a-miles-de-sancarlinos/">De la unión a la hazaña: el pozo de agua que gestionaron los vecinos y que beneficia a miles de sancarlinos</a>
			</h2>

						<div class="wtpsw-post-stats">
				
				
				
				<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>30 septiembre, 2021</span> / <span class='wtpsw-post-comment'>0 Comments</span>			</div>
			
						<div class="wtpsw-post-content">
				<div class="wtpsw-sub-content">El año pasado, tras varios años de trabajo, consiguieron hacer una perforación para hacer frente a la escasez de agua en La Consulta. La historia. El acceso de los diferentes servicios básicos no es para todos igual y en las...</div>
			</div>
					</div>
	</div>
</div>
<div class="wtpsw-post-slides">
	<div class="wtpsw-post-list">
		<div class="wtpsw-medium-5 wtpswcolumns">
			<div class="wtpsw-post-image-bg">
				<a href="https://www.elcucodigital.com/san-carlos-quiere-producir-cannabis-medicinal-el-proyecto-preve-150-puestos-de-trabajo/"><img width="500" height="250" src="https://www.elcucodigital.com/wp-content/uploads/2021/09/cannabis-medicinal-elcucodigital.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="cannabis-medicinal-elcucodigital" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2021/09/cannabis-medicinal-elcucodigital.jpg 500w, https://www.elcucodigital.com/wp-content/uploads/2021/09/cannabis-medicinal-elcucodigital-480x240.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" title="cannabismedicinalelcucodigital - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a>
			</div>
		</div>

		<div class="wtpsw-medium-7 wtpswcolumns">

			<h2 class="wtpsw-post-title">
				<a href="https://www.elcucodigital.com/san-carlos-quiere-producir-cannabis-medicinal-el-proyecto-preve-150-puestos-de-trabajo/">San Carlos quiere producir cannabis medicinal: el proyecto prevé 150 puestos de trabajo</a>
			</h2>

						<div class="wtpsw-post-stats">
				
				
				
				<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>27 septiembre, 2021</span> / <span class='wtpsw-post-comment'>0 Comments</span>			</div>
			
						<div class="wtpsw-post-content">
				<div class="wtpsw-sub-content">Mañana se realizará una charla abierta en La Consulta, donde se presentará la iniciativa. San Carlos propone establecer una estrategia de diversificación productiva por la que podría generar 150 puestos de trabajo durante 6 meses del año, y ser pionero...</div>
			</div>
					</div>
	</div>
</div>
<div class="wtpsw-post-slides">
	<div class="wtpsw-post-list">
		<div class="wtpsw-medium-5 wtpswcolumns">
			<div class="wtpsw-post-image-bg">
				<a href="https://www.elcucodigital.com/efemerides-1-de-octubre-dia-del-mar-y-la-riqueza-pesquera-en-argentina/"><img width="500" height="281" src="https://www.elcucodigital.com/wp-content/uploads/2021/10/puertodeseado-768x432-1.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="puertodeseado-768x432" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2021/10/puertodeseado-768x432-1.jpg 500w, https://www.elcucodigital.com/wp-content/uploads/2021/10/puertodeseado-768x432-1-480x270.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" title="puertodeseado768x432 - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a>
			</div>
		</div>

		<div class="wtpsw-medium-7 wtpswcolumns">

			<h2 class="wtpsw-post-title">
				<a href="https://www.elcucodigital.com/efemerides-1-de-octubre-dia-del-mar-y-la-riqueza-pesquera-en-argentina/">Efemérides: 1 de octubre, Día del Mar y la Riqueza Pesquera en Argentina</a>
			</h2>

						<div class="wtpsw-post-stats">
				
				
				
				<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>1 octubre, 2021</span> / <span class='wtpsw-post-comment'>0 Comments</span>			</div>
			
						<div class="wtpsw-post-content">
				<div class="wtpsw-sub-content">Fue declarado en 1937 por la importancia del componente marítimo nacional, su relevancia económica y medioambiental. La mayor parte de nuestro planeta está cubierto por océanos. Nuestro país, particularmente, no escapa de esta condición. Con una costa superior a los...</div>
			</div>
					</div>
	</div>
</div>
<div class="wtpsw-post-slides">
	<div class="wtpsw-post-list">
		<div class="wtpsw-medium-5 wtpswcolumns">
			<div class="wtpsw-post-image-bg">
				<a href="https://www.elcucodigital.com/se-robaron-un-inodoro-y-un-lavamanos-y-los-tiraron-en-un-arroyo-durante-una-persecucion/"><img width="500" height="236" src="https://www.elcucodigital.com/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-28-at-21.06.35.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="WhatsApp Image 2021-09-28 at 21.06.35" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-28-at-21.06.35.jpg 500w, https://www.elcucodigital.com/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-28-at-21.06.35-480x227.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" title="WhatsApp Image 20210928 at 210635 - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a>
			</div>
		</div>

		<div class="wtpsw-medium-7 wtpswcolumns">

			<h2 class="wtpsw-post-title">
				<a href="https://www.elcucodigital.com/se-robaron-un-inodoro-y-un-lavamanos-y-los-tiraron-en-un-arroyo-durante-una-persecucion/">Se robaron un inodoro y un lavamanos y los tiraron en un arroyo durante una persecución</a>
			</h2>

						<div class="wtpsw-post-stats">
				
				
				
				<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>29 septiembre, 2021</span> / <span class='wtpsw-post-comment'>0 Comments</span>			</div>
			
						<div class="wtpsw-post-content">
				<div class="wtpsw-sub-content">Ocurrió en Tupungato. Durante la tarde del martes, tres delincuentes irrumpieron en una casa en Tupungato donde se llevaron un inodoro y un lavamanos. Inmediatamente Personal de la Unidad Especial de Patrullaje de Tupungato, motoristas de UMAR (Unidad Motorizada de...</div>
			</div>
					</div>
	</div>
</div>		</div>

	</div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_4 et_pb_column_1_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_sidebar_0_tb_body et_pb_widget_area clearfix et_pb_widget_area_right et_pb_bg_layout_light et_pb_sidebar_no_border">
				
				
				<div id="media_image-27" class="et_pb_widget widget_media_image"><a href="https://www.mendoza.gov.ar/prensa/coronavirus-covid-19/"><img width="331" height="401" src="https://www.elcucodigital.com/wp-content/uploads/2021/06/SC_Cuco-Digital_330x400.gif" class="image wp-image-265150  attachment-full size-full" alt="SC_Cuco-Digital_330x400" loading="lazy" style="max-width: 100%; height: auto;" title="SCCucoDigital330x400 - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a></div><div id="media_image-7" class="et_pb_widget widget_media_image"><a href="https://www.facebook.com/maxlimpio.eug/"><img width="330" height="400" src="https://www.elcucodigital.com/wp-content/uploads/2019/02/limpio330x400.gif" class="image wp-image-159297  attachment-full size-full" alt="limpio330x400" loading="lazy" style="max-width: 100%; height: auto;" title="limpio330x400 - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a></div><div id="media_image-16" class="et_pb_widget widget_media_image"><a href="https://www.aero.com.ar/"><img width="330" height="400" src="https://www.elcucodigital.com/wp-content/uploads/2019/08/aero-1.jpg" class="image wp-image-175340  attachment-full size-full" alt="aero-1" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.elcucodigital.com/wp-content/uploads/2019/08/aero-1.jpg 330w, https://www.elcucodigital.com/wp-content/uploads/2019/08/aero-1-248x300.jpg 248w" sizes="(max-width: 330px) 100vw, 330px" title="aero1 - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a></div>
			</div>
			</div>
				
				
			</div>
				
				
			</div>		</div>
	</div>
	    </div>
    
	
	<span class="et_pb_scroll_top et-pb-icon"></span>

	<footer id="main-footer">
		
<div class="container">
	<div id="footer-widgets" class="clearfix">
		<div class="footer-widget"><div id="custom_html-67" class="widget_text fwidget et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"><strong>EL CUCO DIGITAL</strong><br>
Diario Regional<br>de Valle de Uco<br> Mendoza - Argentina<br></div></div></div><div class="footer-widget"><div id="custom_html-50" class="widget_text fwidget et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"><strong>VÍAS DE COMUNICACIÓN</strong><br>
<strong>Móvil:</strong> 2622-543787<br>
<strong>Móvil:</strong> 638761/ 546303<br>
<strong>Móvil:</strong> 261-3039053<br>
<strong>Mail:</strong> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="c0a4a9a1b2a9afa5aca3b5a3af80a7ada1a9aceea3afad">[email&#160;protected]</a><br>
<strong>fb:</strong> @elcucodigital<br>
<strong>In: </strong>diarioelcucodigital<br>
<strong>tw: </strong>@elcucodigital </div></div></div><div class="footer-widget"><div id="custom_html-51" class="widget_text fwidget et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"><strong>PUBLICIDADES</strong><br>
Para contratación de publicidad<br>
261-6792222<br>
</div></div></div><div class="footer-widget"></div>	</div>
</div>

		
		<div id="footer-bottom">
			<div class="container clearfix">
				<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://web.facebook.com/elcucodigital/" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/elcucodigital" class="icon">
			<span>Twitter</span>
		</a>
	</li>
	<li class="et-social-icon et-social-instagram">
		<a href="https://www.instagram.com/diarioelcucodigital/" class="icon">
			<span>Instagram</span>
		</a>
	</li>
	<li class="et-social-icon et-social-rss">
		<a href="https://www.elcucodigital.com/feed/" class="icon">
			<span>RSS</span>
		</a>
	</li>

</ul><div id="footer-info"><br> <a target="_blank" title="Legion" href="http://legiondesign.com.ar/">Diseñado por Legion Design</a>
/ <a target="_blank" title="Qreativos" href="http://qreativos.net/"> Desarrollado por Qreativos.net </a></div>			</div>
		</div>
	</footer>
	</div>

			
		</div>
		</div>

			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.elcucodigital.com/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jquery-js-after'>
jqueryParams.length&&$.each(jqueryParams,function(e,r){if("function"==typeof r){var n=String(r);n.replace("$","jQuery");var a=new Function("return "+n)();$(document).ready(a)}});
</script>
<script type='text/javascript' id='divi-custom-script-js-extra'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_builder_utils_params = {"condition":{"diviTheme":true,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.elcucodigital.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.elcucodigital.com\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.elcucodigital.com\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"5e88593bb1","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"7d8b20e3a9","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"273430","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/themes/Divi/js/scripts.min.js?ver=4.10.8' id='divi-custom-script-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/themes/Divi/js/smoothscroll.js?ver=4.10.8' id='smoothscroll-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/jquery.fitvids.js?ver=4.10.8' id='fitvids-js'></script>
<script type='text/javascript' id='wtpsw-public-script-js-extra'>
/* <![CDATA[ */
var Wtpsw = {"ajaxurl":"https:\/\/www.elcucodigital.com\/wp-admin\/admin-ajax.php","is_mobile":"0","is_rtl":"0","post_view_count":"273430"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/js/wtpsw-public.js?ver=1.5.3' id='wtpsw-public-script-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/themes/Divi/core/admin/js/common.js?ver=4.10.8' id='et-core-common-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-includes/js/hoverIntent.min.js?ver=1.10.1' id='hoverIntent-js'></script>
<script type='text/javascript' id='megamenu-js-extra'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.9.4' id='megamenu-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script defer type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.12' id='akismet-form-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/js/slick.min.js?ver=1.5.3' id='wpos-slick-jquery-js'></script>
<style id="et-builder-module-design-tb-195182-tb-195286-deferred-273430-cached-inline-styles">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</style>	
			<span class="et_pb_scroll_top et-pb-icon"></span>
	</body>
</html>
