<!DOCTYPE html>
<html lang="es"
	prefix="og: https://ogp.me/ns#" >
<head>
	<meta charset="UTF-8" />
<link rel="canonical" href="https://www.elcucodigital.com/el-gobierno-oficializo-el-teletrabajo-para-empleados-publicos-hasta-el-miercoles-a-quienes-alcanza/" /><meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.elcucodigital.com/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
	
	<script>var et_site_url='https://www.elcucodigital.com';var et_post_id='257323';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>El Gobierno oficializó el teletrabajo para empleados públicos hasta el miércoles: a quiénes alcanza - El Cuco Digital</title>

		<!-- All in One SEO 4.0.17 -->
		<meta name="description" content="El Ejecutivo invita a las jurisdicciones a adoptar la medida. Qué organismos quedan exentos. El Gobierno oficializó el trabajo remoto o teletrabajo para empleados públicos, que desde este lunes y hasta el miércoles estarán eximidos de tareas presenciales. A través de la decisión administrativa 280, publicada hoy en el Boletín Oficial, quedó establecida “la estricta […]"/>
		<link rel="canonical" href="https://www.elcucodigital.com/el-gobierno-oficializo-el-teletrabajo-para-empleados-publicos-hasta-el-miercoles-a-quienes-alcanza/" />
		<meta property="og:site_name" content="El Cuco Digital - El Gobierno oficializó el teletrabajo para empleados públicos hasta el miércoles: a quiénes alcanza" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="El Gobierno oficializó el teletrabajo para empleados públicos hasta el miércoles: a quiénes alcanza - El Cuco Digital" />
		<meta property="og:description" content="El Ejecutivo invita a las jurisdicciones a adoptar la medida. Qué organismos quedan exentos. El Gobierno oficializó el trabajo remoto o teletrabajo para empleados públicos, que desde este lunes y hasta el miércoles estarán eximidos de tareas presenciales. A través de la decisión administrativa 280, publicada hoy en el Boletín Oficial, quedó establecida “la estricta […]" />
		<meta property="og:url" content="https://www.elcucodigital.com/el-gobierno-oficializo-el-teletrabajo-para-empleados-publicos-hasta-el-miercoles-a-quienes-alcanza/" />
		<meta property="og:image" content="https://www.elcucodigital.com/wp-content/uploads/2021/03/logo.png" />
		<meta property="og:image:secure_url" content="https://www.elcucodigital.com/wp-content/uploads/2021/03/logo.png" />
		<meta property="og:image:width" content="216" />
		<meta property="og:image:height" content="121" />
		<meta property="article:published_time" content="2021-03-29T14:39:12Z" />
		<meta property="article:modified_time" content="2021-03-29T14:52:39Z" />
		<meta property="article:publisher" content="https://web.facebook.com/elcucodigital/" />
		<meta property="twitter:card" content="summary" />
		<meta property="twitter:site" content="@elcucodigital" />
		<meta property="twitter:domain" content="www.elcucodigital.com" />
		<meta property="twitter:title" content="El Gobierno oficializó el teletrabajo para empleados públicos hasta el miércoles: a quiénes alcanza - El Cuco Digital" />
		<meta property="twitter:description" content="El Ejecutivo invita a las jurisdicciones a adoptar la medida. Qué organismos quedan exentos. El Gobierno oficializó el trabajo remoto o teletrabajo para empleados públicos, que desde este lunes y hasta el miércoles estarán eximidos de tareas presenciales. A través de la decisión administrativa 280, publicada hoy en el Boletín Oficial, quedó establecida “la estricta […]" />
		<meta property="twitter:image" content="https://www.elcucodigital.com/wp-content/uploads/2021/03/logo.png" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Cuco Digital &raquo; Feed" href="https://www.elcucodigital.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Cuco Digital &raquo; Feed de los comentarios" href="https://www.elcucodigital.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Cuco Digital &raquo; Comentario El Gobierno oficializó el teletrabajo para empleados públicos hasta el miércoles: a quiénes alcanza del feed" href="https://www.elcucodigital.com/el-gobierno-oficializo-el-teletrabajo-para-empleados-publicos-hasta-el-miercoles-a-quienes-alcanza/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elcucodigital.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="ElCucoDigital v.1.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.elcucodigital.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://www.elcucodigital.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/slick.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='wtpsw-public-style-css'  href='https://www.elcucodigital.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/wtpsw-public.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-css'  href='https://www.elcucodigital.com/wp-content/uploads/maxmegamenu/style.css?ver=2a2dc2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.elcucodigital.com/wp-includes/css/dashicons.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='https://www.elcucodigital.com/wp-content/plugins/monarch/css/style.css?ver=1.4.13' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='parente2-style-css'  href='https://www.elcucodigital.com/wp-content/themes/Divi/style.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='childe2-style-css'  href='https://www.elcucodigital.com/wp-content/themes/ElCucoDigital/style.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.elcucodigital.com/wp-content/themes/ElCucoDigital/style.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='https://fonts.googleapis.com/css?family=Crimson+Text:regular,italic,600,600italic,700,700italic|PT+Sans:regular,italic,700,700italic|Montserrat:100,100italic,200,200italic,300,300italic,regular,italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic&#038;subset=latin,latin-ext,cyrillic,cyrillic-ext,vietnamese&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.elcucodigital.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.elcucodigital.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.elcucodigital.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/monarch/core/admin/js/es6-promise.auto.min.js?ver=5.7' id='es6-promise-js'></script>
<script type='text/javascript' id='et-core-api-spam-recaptcha-js-extra'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"el_gobierno_oficializo_el_teletrabajo_para_empleados_publicos_hasta_el_miercoles_a_quienes_alcanza"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/monarch/core/admin/js/recaptcha.js?ver=5.7' id='et-core-api-spam-recaptcha-js'></script>
<link rel="https://api.w.org/" href="https://www.elcucodigital.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.elcucodigital.com/wp-json/wp/v2/posts/257323" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elcucodigital.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elcucodigital.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='https://www.elcucodigital.com/?p=257323' />
<link rel="alternate" type="application/json+oembed" href="https://www.elcucodigital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elcucodigital.com%2Fel-gobierno-oficializo-el-teletrabajo-para-empleados-publicos-hasta-el-miercoles-a-quienes-alcanza%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elcucodigital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elcucodigital.com%2Fel-gobierno-oficializo-el-teletrabajo-para-empleados-publicos-hasta-el-miercoles-a-quienes-alcanza%2F&#038;format=xml" />
<style type="text/css" id="et-social-custom-css">
				 
			</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><!-- Clarity tracking code for https://elcucodigital.com/ --><script>    (function(c,l,a,r,i,t,y){        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);    })(window, document, "clarity", "script", "5qvs7zi75y");</script>
<link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://www.elcucodigital.com/wp-content/et-cache/global/et-divi-customizer-global-16169536901112.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /><link rel="stylesheet" id="et-core-unified-tb-195182-tb-195286-257323-cached-inline-styles" href="https://www.elcucodigital.com/wp-content/et-cache/257323/et-core-unified-tb-195182-tb-195286-257323-1617030001219.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /><style type="text/css">/** Mega Menu CSS: fs **/</style>
</head>
<body class="post-template-default single single-post postid-257323 single-format-standard et-tb-has-template et-tb-has-header et-tb-has-body mega-menu-primary-menu et_monarch et_pb_button_helper_class et_pb_footer_columns4 et_cover_background et_pb_gutters1 et_smooth_scroll et_divi_theme et-db et_minified_js et_minified_css">
	<div id="page-container">
<div id="et-boc" class="et-boc">
			
		<header class="et-l et-l--header">
			<div class="et_builder_inner_content et_pb_gutters1"><div id="cabecera_final_web_elcuco" class="et_pb_section et_pb_section_0_tb_header et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0_tb_header">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<ul class="et_pb_module et_pb_social_media_follow et_pb_social_media_follow_0_tb_header clearfix  et_pb_bg_layout_light">
				
				
				<li
            class='et_pb_social_media_follow_network_0_tb_header et_pb_social_icon et_pb_social_network_link  et-social-facebook et_pb_social_media_follow_network_0_tb_header'><a
              href='https://web.facebook.com/elcucodigital/'
              class='icon et_pb_with_border'
              title='Seguir en Facebook'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Seguir</span></a></li><li
            class='et_pb_social_media_follow_network_1_tb_header et_pb_social_icon et_pb_social_network_link  et-social-twitter et_pb_social_media_follow_network_1_tb_header'><a
              href='https://twitter.com/elcucodigital'
              class='icon et_pb_with_border'
              title='Seguir en Twitter'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Seguir</span></a></li>
			</ul> <!-- .et_pb_counters --><div class="et_pb_with_border et_pb_module et_pb_search et_pb_search_0_tb_header  et_pb_text_align_left et_pb_bg_layout_light et_pb_hide_search_button">
				
				
				<form role="search" method="get" class="et_pb_searchform" action="https://www.elcucodigital.com/">
					<div>
						<label class="screen-reader-text" for="s">Buscar:</label>
						<input type="text" name="s" placeholder="BUSCAR NOTICIA" class="et_pb_s" />
						<input type="hidden" name="et_pb_searchform_submit" value="et_search_proccess" />
						
						<input type="hidden" name="et_pb_include_posts" value="yes" />
						<input type="hidden" name="et_pb_include_pages" value="yes" />
						<input type="submit" value="Búsqueda" class="et_pb_searchsubmit">
					</div>
				</form>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_1_tb_header">
				<div class="et_pb_column et_pb_column_3_5 et_pb_column_1_tb_header  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0_tb_header  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner">Valle de Uco, 29 marzo, 2021</div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_2_5 et_pb_column_2_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_0_tb_header">
				
				
				<a href="https://www.elcucodigital.com/"><span class="et_pb_image_wrap "><img loading="lazy" src="https://www.elcucodigital.com/wp-content/uploads/2021/02/logo10-3.png" alt="" title="logo10" height="auto" width="auto" srcset="https://www.elcucodigital.com/wp-content/uploads/2021/02/logo10-3.png 400w, https://www.elcucodigital.com/wp-content/uploads/2021/02/logo10-3-330x111.png 330w" sizes="(max-width: 400px) 100vw, 400px" class="wp-image-252988" /></span></a>
			</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_2_tb_header">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_code et_pb_code_0_tb_header">
				
				
				<div class="et_pb_code_inner"><div id="mega-menu-wrap-primary-menu" class="mega-menu-wrap"><div class="mega-menu-toggle"><div class="mega-toggle-blocks-left"></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1' tabindex='0'><span class='mega-toggle-label' role='button' aria-expanded='false'><span class='mega-toggle-label-closed'>MENU</span><span class='mega-toggle-label-open'>MENU</span></span></div></div></div><ul id="mega-menu-primary-menu" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="0" data-mobile-force-width="false" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="600" data-unbind="true" data-mobile-state="collapse_all" data-hover-intent-timeout="300" data-hover-intent-interval="100"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-196907' id='mega-menu-item-196907'><a class="mega-menu-link" href="https://www.elcucodigital.com/todas-las-noticias/" tabindex="0">Todas las Noticias</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-196908' id='mega-menu-item-196908'><a class="mega-menu-link" href="https://www.elcucodigital.com/valledeuco/" tabindex="0">Valle de Uco</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-196909' id='mega-menu-item-196909'><a class="mega-menu-link" href="https://www.elcucodigital.com/provinciales-y-nacionales/" tabindex="0">Provinciales y Nacionales</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-166342' id='mega-menu-item-166342'><a target="_blank" class="mega-menu-link" href="https://ucoguia.com/" tabindex="0">Ucoguía</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-24533' id='mega-menu-item-24533'><a class="mega-menu-link" aria-haspopup="true" aria-expanded="false" tabindex="0">Contenido Temático<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-167224' id='mega-menu-item-167224'><a class="mega-menu-link" href="https://www.elcucodigital.com/category/los-especialistas/"><span class="__cf_email__" data-cfemail="25696556">[email&#160;protected]</span> Especialistas</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196910' id='mega-menu-item-196910'><a class="mega-menu-link" href="https://www.elcucodigital.com/agrocultura/">Agrocultura</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196911' id='mega-menu-item-196911'><a class="mega-menu-link" href="https://www.elcucodigital.com/comunidad-2/">Comunidad</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196912' id='mega-menu-item-196912'><a class="mega-menu-link" href="https://www.elcucodigital.com/deportes/">Deportes</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196913' id='mega-menu-item-196913'><a class="mega-menu-link" href="https://www.elcucodigital.com/economia/">Economia</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196915' id='mega-menu-item-196915'><a class="mega-menu-link" href="https://www.elcucodigital.com/educacion-y-cultura/">Educacion y Cultura</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196916' id='mega-menu-item-196916'><a class="mega-menu-link" href="https://www.elcucodigital.com/el-mundo/">El Mundo</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196917' id='mega-menu-item-196917'><a class="mega-menu-link" href="https://www.elcucodigital.com/medio-ambiente/">Medio Ambiente</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196918' id='mega-menu-item-196918'><a class="mega-menu-link" href="https://www.elcucodigital.com/opinion/">Opinion</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196919' id='mega-menu-item-196919'><a class="mega-menu-link" href="https://www.elcucodigital.com/policiales/">Policiales</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196920' id='mega-menu-item-196920'><a class="mega-menu-link" href="https://www.elcucodigital.com/politica/">Politica</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196921' id='mega-menu-item-196921'><a class="mega-menu-link" href="https://www.elcucodigital.com/salud/">Salud</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196922' id='mega-menu-item-196922'><a class="mega-menu-link" href="https://www.elcucodigital.com/tecnologia/">Tecnologia</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196923' id='mega-menu-item-196923'><a class="mega-menu-link" href="https://www.elcucodigital.com/turismo/">Turismo</a></li></ul>
</li></ul></div></div>
			</div> <!-- .et_pb_code -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->		</div><!-- .et_builder_inner_content -->
	</header><!-- .et-l -->
	<div id="et-main-area">
	
    <div id="main-content">
    <div class="et-l et-l--body">
			<div class="et_builder_inner_content et_pb_gutters1"><div class="et_pb_section et_pb_section_0_tb_body et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0_tb_body">
				<div class="et_pb_column et_pb_column_3_4 et_pb_column_0_tb_body  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_post_title et_pb_post_title_0_tb_body et_pb_bg_layout_light  et_pb_text_align_left"   >
				
				
				
				<div class="et_pb_title_container">
					<h1 class="entry-title">El Gobierno oficializó el teletrabajo para empleados públicos hasta el miércoles: a quiénes alcanza</h1><p class="et_pb_title_meta_container"> por <span class="author vcard"><a href="https://www.elcucodigital.com/author/administrador/" title="Mensajes de El Cuco Digital" rel="author">El Cuco Digital</a></span> | <span class="published">Mar 29, 2021</span></p>
				</div>
				<div class="et_pb_title_featured_container"><span class="et_pb_image_wrap"><img loading="lazy" width="675" height="450" src="https://www.elcucodigital.com/wp-content/uploads/2020/05/computadora-teclado.jpg" alt="" title="computadora-teclado" srcset="https://www.elcucodigital.com/wp-content/uploads/2020/05/computadora-teclado.jpg 675w, https://www.elcucodigital.com/wp-content/uploads/2020/05/computadora-teclado-480x320.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 675px, 100vw" class="wp-image-202278" /></span></div>
			</div><div class="et_pb_module et_pb_code et_pb_code_0_tb_body">
				
				
				<div class="et_pb_code_inner"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Movil Articulo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4145303552420121"
     data-ad-slot="2732864346"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
			</div> <!-- .et_pb_code --><div class="et_pb_module et_pb_code et_pb_code_1_tb_body">
				
				
				<div class="et_pb_code_inner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4145303552420121"
     data-ad-slot="3080138302"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
			</div> <!-- .et_pb_code --><div class="et_pb_module et_pb_post_content et_pb_post_content_0_tb_body">
				
				
				
<p><strong>El Ejecutivo invita a las jurisdicciones a adoptar la medida. Qué organismos quedan exentos.</strong></p>



<p><strong>El Gobierno oficializó el trabajo remoto o teletrabajo para empleados públicos</strong>, que desde este lunes y hasta el miércoles estarán eximidos de tareas presenciales.</p>



<p><strong>A través de la decisión administrativa 280</strong>, publicada hoy en el <a href="https://www.boletinoficial.gob.ar/detalleAviso/primera/242410/20210329">Boletín Oficial</a>, quedó establecida “la estricta y prioritaria prestación de servicios mediante la modalidad de trabajo remoto para las y los agentes de todas las jurisdicciones, organismos y entidades del Sector Público Nacional” <strong>hasta el 31 de marzo</strong>.</p>



<p><strong><a href="https://www.elcucodigital.com/el-gobierno-nacional-anuncio-medidas-para-contener-el-crecimiento-de-casos/">La medida fue anunciada ayer </a>durante la conferencia de prensa que dieron el jefe de Gabinete, Santiago Cafiero y la ministra de Salud, Carla Vizzotti</strong>, en el marco de una serie de disposiciones para contener el incremento de casos de coronavirus ante “la <strong>preocupante situación epidemiológica</strong>”.</p>



<p>En ese sentido el Gobierno nacional&nbsp;invitó a sumarse  a los gobiernos provinciales, municipales, poder legislativo, judicial y al sector privado.</p>



<p>La medida además determina que la o el titular de cada jurisdicción, organismo o entidad determinará los equipos esenciales que deberán prestar funciones en forma presencial, en tanto se trate de áreas críticas de prestación de servicios indispensables para la comunidad y para el correcto y normal funcionamiento del Sector Público Nacional.</p>



<p>En todos los casos en los que se establezca la modalidad de trabajo presencial de equipos o sectores, el organismo deberá contar con un protocolo de actuación que garantice las condiciones de salubridad para el personal en el marco de las medidas sanitarias vigentes y las que en el futuro se dicten.</p>



<p><strong>Qué sectores siguen trabajando de forma presencial</strong></p>



<p>La decisión administrativa además excluye a nueve organismos del trabajo remoto. Estos son:</p>



<p>&#8211; Administración Nacional de Laboratorios e Institutos de Salud “Dr. Carlos G. Malbrán” (ANLIS).</p>



<p>&#8211; Administración Nacional de Medicamentos, Alimentos y Tecnología Médica (ANMAT).</p>



<p>&#8211; Personal de las Fuerzas de Seguridad Federales</p>



<p>&#8211; Personal de las Fuerzas Armadas.</p>



<p>&#8211; Personal del Servicio Penitenciario Federal.</p>



<p>&#8211; Personal de salud y del sistema sanitario.</p>



<p>&#8211; Personal del cuerpo de Guardaparques Nacionales Decreto N°&nbsp;1455/87 y el Personal del Sistema Federal de Manejo del Fuego Decreto N°&nbsp;192/21.</p>



<p>&#8211; Dirección Nacional de Migraciones.</p>



<p>&#8211; Registro Nacional de las Personas (RENAPER).</p>



<p><strong>Anses en Mendoza</strong></p>



<p>Carlos Gallo, jefe de Anses en Cuyo, informó esta mañana que las oficinas de la Administración Nacional de Seguridad Social continuarán operando de forma presencial.</p>



<p>“La Anses<strong>&nbsp;no se encuentra alcanzada</strong>&nbsp;por este decreto, ya que es servicio esencial. Por lo tanto, el funcionamiento de nuestro organismo es normal y habitual”, ratificó a <em>Los Andes</em>.</p>

			</div> <!-- .et_pb_post_content --><div class="et_pb_with_border et_pb_module et_pb_comments_0_tb_body et_pb_comments_module et_pb_bg_layout_light">
				
				
				<!-- You can start editing here. -->

<section id="comment-wrap">
	<h4 id="comments" class="page_title">0 comentarios</h4>
		   <div id="comment-section" class="nocomments">
		  			 <!-- If comments are open, but there are no comments. -->

		  	   </div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Enviar un comentario</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/el-gobierno-oficializo-el-teletrabajo-para-empleados-publicos-hasta-el-miercoles-a-quienes-alcanza/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://www.elcucodigital.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><button name="submit" type="submit" id="et_pb_submit" class="submit">Enviar comentario</button> <input type='hidden' name='comment_post_ID' value='257323' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="dbd5a38952" /></p><input type="hidden" id="ak_js" name="ak_js" value="49"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
		</section>

			</div><div class="et_pb_module et_pb_text et_pb_text_0_tb_body  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p>Las más leídas</p></div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_code et_pb_code_2_tb_body">
				
				
				<div class="et_pb_code_inner">	
		<div id="wtpsw-slider-1" class="wtpsw-post-slider wtpsw-post-slider-1 design-1 " data-conf="{&quot;dots&quot;:&quot;true&quot;,&quot;arrows&quot;:&quot;true&quot;,&quot;autoplay&quot;:&quot;true&quot;,&quot;autoplayinterval&quot;:3000,&quot;speed&quot;:300}">

			
<div class="wtpsw-post-slides">
	<div class="wtpsw-post-list">
		<div class="wtpsw-medium-5 wtpswcolumns">
			<div class="wtpsw-post-image-bg">
				<a href="https://www.elcucodigital.com/electricidad-debido-a-tareas-de-mantenimiento-este-lunes-habra-cortes-en-tunuyan-y-san-carlos/"><img width="500" height="331" src="https://www.elcucodigital.com/wp-content/uploads/2021/03/cortes-luz-1.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2021/03/cortes-luz-1.jpg 500w, https://www.elcucodigital.com/wp-content/uploads/2021/03/cortes-luz-1-480x318.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" /></a>
			</div>
		</div>

		<div class="wtpsw-medium-7 wtpswcolumns">

			<h2 class="wtpsw-post-title">
				<a href="https://www.elcucodigital.com/electricidad-debido-a-tareas-de-mantenimiento-este-lunes-habra-cortes-en-tunuyan-y-san-carlos/">Electricidad: debido a tareas de mantenimiento, este lunes habrá cortes en Tunuyán y San Carlos</a>
			</h2>

						<div class="wtpsw-post-stats">
				
				
				
				<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>29 marzo, 2021</span> / <span class='wtpsw-post-comment'>0 Comments</span>			</div>
			
						<div class="wtpsw-post-content">
				<div class="wtpsw-sub-content">Serán a partir de las 9. Este lunes 29 de marzo, debido a tareas de mantenimiento preventivo, habrá cortes de electricidad en diferentes puntos de la provincia, entre esos Tunuyán y San Carlos, según informó EDEMSA. Tunuyán – En calle...</div>
			</div>
					</div>
	</div>
</div>
<div class="wtpsw-post-slides">
	<div class="wtpsw-post-list">
		<div class="wtpsw-medium-5 wtpswcolumns">
			<div class="wtpsw-post-image-bg">
				<a href="https://www.elcucodigital.com/volvian-de-su-trabajo-en-la-ciudad-al-valle-de-uco-y-tuvieron-un-fuerte-accidente/"><img width="500" height="356" src="https://www.elcucodigital.com/wp-content/uploads/2021/03/Accidente-en-Lujan-empleados-foto-gentileza.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2021/03/Accidente-en-Lujan-empleados-foto-gentileza.jpg 500w, https://www.elcucodigital.com/wp-content/uploads/2021/03/Accidente-en-Lujan-empleados-foto-gentileza-480x342.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" /></a>
			</div>
		</div>

		<div class="wtpsw-medium-7 wtpswcolumns">

			<h2 class="wtpsw-post-title">
				<a href="https://www.elcucodigital.com/volvian-de-su-trabajo-en-la-ciudad-al-valle-de-uco-y-tuvieron-un-fuerte-accidente/">Volvían de su trabajo en la Ciudad al Valle de Uco y tuvieron un fuerte accidente</a>
			</h2>

						<div class="wtpsw-post-stats">
				
				
				
				<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>23 marzo, 2021</span> / <span class='wtpsw-post-comment'>0 Comments</span>			</div>
			
						<div class="wtpsw-post-content">
				<div class="wtpsw-sub-content">Las personas son empleadas de Casa Bianco. Ocurrió en Luján de Cuyo. Este martes cerca de las 12 horas, un grupo de personas que viajaba desde la Ciudad al Valle de Uco tuvo un fuerte accidente sobre la ruta 40....</div>
			</div>
					</div>
	</div>
</div>
<div class="wtpsw-post-slides">
	<div class="wtpsw-post-list">
		<div class="wtpsw-medium-5 wtpswcolumns">
			<div class="wtpsw-post-image-bg">
				<a href="https://www.elcucodigital.com/tremenda-pelea-en-tupungato-dejo-a-dos-hombres-heridos-debieron-ser-traslados-al-hospital-central/"><img width="500" height="330" src="https://www.elcucodigital.com/wp-content/uploads/2020/06/hospital-central-1.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2020/06/hospital-central-1.jpg 500w, https://www.elcucodigital.com/wp-content/uploads/2020/06/hospital-central-1-480x316.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" /></a>
			</div>
		</div>

		<div class="wtpsw-medium-7 wtpswcolumns">

			<h2 class="wtpsw-post-title">
				<a href="https://www.elcucodigital.com/tremenda-pelea-en-tupungato-dejo-a-dos-hombres-heridos-debieron-ser-traslados-al-hospital-central/">Tremenda pelea en Tupungato dejó a dos hombres heridos: debieron ser traslados al Hospital Central</a>
			</h2>

						<div class="wtpsw-post-stats">
				
				
				
				<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>28 marzo, 2021</span> / <span class='wtpsw-post-comment'>0 Comments</span>			</div>
			
						<div class="wtpsw-post-content">
				<div class="wtpsw-sub-content">Por el hecho, &nbsp;cinco personas quedaron aprehendidas. Este sábado a las 20 horas, se produjo una fuerte riña en el departamento de Tupungato. Dos personas resultaron lesionadas y debieron ser trasladadas al Hospital Central. Por el hecho, cinco sujetos quedaron...</div>
			</div>
					</div>
	</div>
</div>
<div class="wtpsw-post-slides">
	<div class="wtpsw-post-list">
		<div class="wtpsw-medium-5 wtpswcolumns">
			<div class="wtpsw-post-image-bg">
				<a href="https://www.elcucodigital.com/scaravelli-la-regional-de-salud-descubrio-que-4-jovenes-se-vacunaron-contra-el-covid-de-forma-irregular/"><img width="500" height="335" src="https://www.elcucodigital.com/wp-content/uploads/2021/03/Hospital-Scaravelli-3-1.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2021/03/Hospital-Scaravelli-3-1.jpg 500w, https://www.elcucodigital.com/wp-content/uploads/2021/03/Hospital-Scaravelli-3-1-480x321.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" /></a>
			</div>
		</div>

		<div class="wtpsw-medium-7 wtpswcolumns">

			<h2 class="wtpsw-post-title">
				<a href="https://www.elcucodigital.com/scaravelli-la-regional-de-salud-descubrio-que-4-jovenes-se-vacunaron-contra-el-covid-de-forma-irregular/">Scaravelli: la regional de Salud descubrió que 4 jóvenes se vacunaron contra el Covid de forma irregular</a>
			</h2>

						<div class="wtpsw-post-stats">
				
				
				
				<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>23 marzo, 2021</span> / <span class='wtpsw-post-comment'>0 Comments</span>			</div>
			
						<div class="wtpsw-post-content">
				<div class="wtpsw-sub-content">Ya se iniciaron acciones legales y administrativas contra las personas involucradas. En base a una reciente auditoría realizada por personal del Ministerio de Salud de la Provincia, se advirtió un hecho aislado en el hospital regional Antonio Scaravelli del departamento...</div>
			</div>
					</div>
	</div>
</div>
<div class="wtpsw-post-slides">
	<div class="wtpsw-post-list">
		<div class="wtpsw-medium-5 wtpswcolumns">
			<div class="wtpsw-post-image-bg">
				<a href="https://www.elcucodigital.com/17-anos-de-carcel-para-un-abusador-de-menores-de-la-consulta-que-un-pedofilo-en-potencia-sepa-que-esto-no-es-gratis/"><img width="500" height="333" src="https://www.elcucodigital.com/wp-content/uploads/2021/03/abusos.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2021/03/abusos.jpg 500w, https://www.elcucodigital.com/wp-content/uploads/2021/03/abusos-480x320.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" /></a>
			</div>
		</div>

		<div class="wtpsw-medium-7 wtpswcolumns">

			<h2 class="wtpsw-post-title">
				<a href="https://www.elcucodigital.com/17-anos-de-carcel-para-un-abusador-de-menores-de-la-consulta-que-un-pedofilo-en-potencia-sepa-que-esto-no-es-gratis/">17 años de cárcel para un abusador de menores de La Consulta: “Que un pedófilo en potencia sepa que esto no es gratis”</a>
			</h2>

						<div class="wtpsw-post-stats">
				
				
				
				<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>26 marzo, 2021</span> / <span class='wtpsw-post-comment'>0 Comments</span>			</div>
			
						<div class="wtpsw-post-content">
				<div class="wtpsw-sub-content">Así lo expresó Daniel Álvarez, abogado de la familia de las víctimas. El sujeto fue condenado ayer. Este jueves 26 de marzo, un pedófilo de La Consulta, San Carlos, fue condenado a 17 años de prisión efectiva. El caso data...</div>
			</div>
					</div>
	</div>
</div>
<div class="wtpsw-post-slides">
	<div class="wtpsw-post-list">
		<div class="wtpsw-medium-5 wtpswcolumns">
			<div class="wtpsw-post-image-bg">
				<a href="https://www.elcucodigital.com/encontraron-sin-vida-a-un-hombre-en-el-departamento-de-tunuyan/"><img width="500" height="281" src="https://www.elcucodigital.com/wp-content/uploads/2020/12/ambulancia.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2020/12/ambulancia.jpg 500w, https://www.elcucodigital.com/wp-content/uploads/2020/12/ambulancia-480x270.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" /></a>
			</div>
		</div>

		<div class="wtpsw-medium-7 wtpswcolumns">

			<h2 class="wtpsw-post-title">
				<a href="https://www.elcucodigital.com/encontraron-sin-vida-a-un-hombre-en-el-departamento-de-tunuyan/">Encontraron sin vida a un hombre en el departamento de Tunuyán</a>
			</h2>

						<div class="wtpsw-post-stats">
				
				
				
				<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>28 marzo, 2021</span> / <span class='wtpsw-post-comment'>0 Comments</span>			</div>
			
						<div class="wtpsw-post-content">
				<div class="wtpsw-sub-content">Investigan qué le pasó y de quién se trata. Este sábado a las 18 horas, un hombre fue hallado sin vida en el departamento de Tunuyán. Según informaron fuentes oficiales, un móvil de comisaría 15º fue desplazado por el CEO...</div>
			</div>
					</div>
	</div>
</div>
<div class="wtpsw-post-slides">
	<div class="wtpsw-post-list">
		<div class="wtpsw-medium-5 wtpswcolumns">
			<div class="wtpsw-post-image-bg">
				<a href="https://www.elcucodigital.com/manuel-es-de-tunuyan-tiene-91-anos-y-nada-lo-detiene-recorre-miles-de-kilometros-en-su-cuatriciclo/"><img width="500" height="366" src="https://www.elcucodigital.com/wp-content/uploads/2021/03/Manuel-Bobadilla.portada.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2021/03/Manuel-Bobadilla.portada.jpg 500w, https://www.elcucodigital.com/wp-content/uploads/2021/03/Manuel-Bobadilla.portada-480x351.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" /></a>
			</div>
		</div>

		<div class="wtpsw-medium-7 wtpswcolumns">

			<h2 class="wtpsw-post-title">
				<a href="https://www.elcucodigital.com/manuel-es-de-tunuyan-tiene-91-anos-y-nada-lo-detiene-recorre-miles-de-kilometros-en-su-cuatriciclo/">Manuel es de Tunuyán, tiene 91 años y nada lo detiene: recorre miles de kilómetros en su cuatriciclo</a>
			</h2>

						<div class="wtpsw-post-stats">
				
				
				
				<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>26 marzo, 2021</span> / <span class='wtpsw-post-comment'>0 Comments</span>			</div>
			
						<div class="wtpsw-post-content">
				<div class="wtpsw-sub-content">El abuelo se atreve a viajar solo hasta tres veces al año a Malargüe ¡Gran actitud! Manuel Bobadilla es de Tunuyán, tiene 91 años y hace poco recorrió más de 6.500 kilómetros en cuatriciclo, dando una gran ejemplo de actitud...</div>
			</div>
					</div>
	</div>
</div>
<div class="wtpsw-post-slides">
	<div class="wtpsw-post-list">
		<div class="wtpsw-medium-5 wtpswcolumns">
			<div class="wtpsw-post-image-bg">
				<a href="https://www.elcucodigital.com/la-emocionante-historia-de-la-seno-vivi-y-su-alumna-recorrio-el-pais-un-repaso-por-la-vida-de-la-docente/"><img width="500" height="329" src="https://www.elcucodigital.com/wp-content/uploads/2021/03/vivisosa-elcucodigital-portada.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2021/03/vivisosa-elcucodigital-portada.jpg 500w, https://www.elcucodigital.com/wp-content/uploads/2021/03/vivisosa-elcucodigital-portada-480x316.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" /></a>
			</div>
		</div>

		<div class="wtpsw-medium-7 wtpswcolumns">

			<h2 class="wtpsw-post-title">
				<a href="https://www.elcucodigital.com/la-emocionante-historia-de-la-seno-vivi-y-su-alumna-recorrio-el-pais-un-repaso-por-la-vida-de-la-docente/">La emocionante historia de la seño Vivi y su alumna recorrió el país: un repaso por la vida de  la docente</a>
			</h2>

						<div class="wtpsw-post-stats">
				
				
				
				<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>25 marzo, 2021</span> / <span class='wtpsw-post-comment'>1 Comment</span>			</div>
			
						<div class="wtpsw-post-content">
				<div class="wtpsw-sub-content">Por Estefanía Tello "Siempre hay que atender a las expectativas de cada alumno ,ser perceptivo y estimularlos a que pueden cumplir sus sueños u objetivos", expresó la oriunda de San Carlos. Esta semana, la historia de la seño Vivi de...</div>
			</div>
					</div>
	</div>
</div>
<div class="wtpsw-post-slides">
	<div class="wtpsw-post-list">
		<div class="wtpsw-medium-5 wtpswcolumns">
			<div class="wtpsw-post-image-bg">
				<a href="https://www.elcucodigital.com/foeva-convoca-a-vitivinicolas-a-un-paro-nacional-por-ahi-la-gente-tiene-temor-pero-es-un-beneficio-a-futuro/"><img width="500" height="318" src="https://www.elcucodigital.com/wp-content/uploads/2021/03/Cosecha-uva-foto-Universidad.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2021/03/Cosecha-uva-foto-Universidad.jpg 500w, https://www.elcucodigital.com/wp-content/uploads/2021/03/Cosecha-uva-foto-Universidad-480x305.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" /></a>
			</div>
		</div>

		<div class="wtpsw-medium-7 wtpswcolumns">

			<h2 class="wtpsw-post-title">
				<a href="https://www.elcucodigital.com/foeva-convoca-a-vitivinicolas-a-un-paro-nacional-por-ahi-la-gente-tiene-temor-pero-es-un-beneficio-a-futuro/">FOEVA convoca a vitivinícolas a un paro nacional: “Por ahí la gente tiene temor pero es un beneficio a futuro&#8221;</a>
			</h2>

						<div class="wtpsw-post-stats">
				
				
				
				<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>25 marzo, 2021</span> / <span class='wtpsw-post-comment'>0 Comments</span>			</div>
			
						<div class="wtpsw-post-content">
				<div class="wtpsw-sub-content">Así lo expresó Rodolfo Ríos, secretario de SOEVA San Carlos. La medida de fuerza tendrá lugar el 30 y 31 de marzo sin concurrencia a los lugares de trabajo. Sin lograr un acuerdo en la paritaria vitivinícola, donde el sector...</div>
			</div>
					</div>
	</div>
</div>
<div class="wtpsw-post-slides">
	<div class="wtpsw-post-list">
		<div class="wtpsw-medium-5 wtpswcolumns">
			<div class="wtpsw-post-image-bg">
				<a href="https://www.elcucodigital.com/desde-abril-las-operaciones-en-cajeros-tendran-costo-cuanto-saldra-extraer-plata-y-quienes-no-tendran-que-pagar/"><img width="500" height="333" src="https://www.elcucodigital.com/wp-content/uploads/2021/03/Cajero-automatico-2.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2021/03/Cajero-automatico-2.jpg 500w, https://www.elcucodigital.com/wp-content/uploads/2021/03/Cajero-automatico-2-480x320.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" /></a>
			</div>
		</div>

		<div class="wtpsw-medium-7 wtpswcolumns">

			<h2 class="wtpsw-post-title">
				<a href="https://www.elcucodigital.com/desde-abril-las-operaciones-en-cajeros-tendran-costo-cuanto-saldra-extraer-plata-y-quienes-no-tendran-que-pagar/">Desde abril, las operaciones en cajeros tendrán costo: cuánto saldrá extraer plata y quiénes no tendrán que pagar</a>
			</h2>

						<div class="wtpsw-post-stats">
				
				
				
				<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>24 marzo, 2021</span> / <span class='wtpsw-post-comment'>0 Comments</span>			</div>
			
						<div class="wtpsw-post-content">
				<div class="wtpsw-sub-content">Solo los titulares de tarjetas de débito asociadas a cuentas sueldo, pago de jubilaciones o planes sociales podrán seguir accediendo sin costo alguno, sin importar a qué banco o red pertenecen. El resto de los usuarios puede utilizar gratuitamente los...</div>
			</div>
					</div>
	</div>
</div>		</div>

	</div>
			</div> <!-- .et_pb_code -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_4 et_pb_column_1_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_sidebar_0_tb_body et_pb_widget_area clearfix et_pb_widget_area_right et_pb_bg_layout_light et_pb_sidebar_no_border">
				
				
				<div id="media_image-25" class="et_pb_widget widget_media_image"><a href="https://www.mendoza.gov.ar/prensa/coronavirus-covid-19/"><img width="331" height="401" src="https://www.elcucodigital.com/wp-content/uploads/2021/03/SC_Cuco-Digital_330x400.gif" class="image wp-image-255709  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></div> <!-- end .et_pb_widget --><div id="media_image-26" class="et_pb_widget widget_media_image"><img width="330" height="400" src="https://www.elcucodigital.com/wp-content/uploads/2020/03/notamadera-GIF-2.gif" class="image wp-image-194312  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></div> <!-- end .et_pb_widget --><div id="media_image-7" class="et_pb_widget widget_media_image"><a href="https://www.facebook.com/maxlimpio.eug/"><img width="330" height="400" src="https://www.elcucodigital.com/wp-content/uploads/2019/02/limpio330x400.gif" class="image wp-image-159297  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></div> <!-- end .et_pb_widget --><div id="media_image-16" class="et_pb_widget widget_media_image"><a href="https://www.aero.com.ar/"><img width="330" height="400" src="https://www.elcucodigital.com/wp-content/uploads/2019/08/aero-1.jpg" class="image wp-image-175340  attachment-full size-full" alt="Publicidad Aero Internet" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.elcucodigital.com/wp-content/uploads/2019/08/aero-1.jpg 330w, https://www.elcucodigital.com/wp-content/uploads/2019/08/aero-1-248x300.jpg 248w" sizes="(max-width: 330px) 100vw, 330px" /></a></div> <!-- end .et_pb_widget --><div id="media_image-6" class="et_pb_widget widget_media_image"><a href="#"><img width="330" height="416" src="https://www.elcucodigital.com/wp-content/uploads/2019/01/omni.gif" class="image wp-image-157312  attachment-330x416 size-330x416" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></div> <!-- end .et_pb_widget --><div id="archives-2" class="et_pb_widget widget_archive"><h4 class="widgettitle">Calendario de Noticias</h4>		<label class="screen-reader-text" for="archives-dropdown-2">Calendario de Noticias</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Elegir el mes</option>
				<option value='https://www.elcucodigital.com/2021/03/'> marzo 2021 </option>
	<option value='https://www.elcucodigital.com/2021/02/'> febrero 2021 </option>
	<option value='https://www.elcucodigital.com/2021/01/'> enero 2021 </option>
	<option value='https://www.elcucodigital.com/2020/12/'> diciembre 2020 </option>
	<option value='https://www.elcucodigital.com/2020/11/'> noviembre 2020 </option>
	<option value='https://www.elcucodigital.com/2020/10/'> octubre 2020 </option>
	<option value='https://www.elcucodigital.com/2020/09/'> septiembre 2020 </option>
	<option value='https://www.elcucodigital.com/2020/08/'> agosto 2020 </option>
	<option value='https://www.elcucodigital.com/2020/07/'> julio 2020 </option>
	<option value='https://www.elcucodigital.com/2020/06/'> junio 2020 </option>
	<option value='https://www.elcucodigital.com/2020/05/'> mayo 2020 </option>
	<option value='https://www.elcucodigital.com/2020/04/'> abril 2020 </option>
	<option value='https://www.elcucodigital.com/2020/03/'> marzo 2020 </option>
	<option value='https://www.elcucodigital.com/2020/02/'> febrero 2020 </option>
	<option value='https://www.elcucodigital.com/2020/01/'> enero 2020 </option>
	<option value='https://www.elcucodigital.com/2019/12/'> diciembre 2019 </option>
	<option value='https://www.elcucodigital.com/2019/11/'> noviembre 2019 </option>
	<option value='https://www.elcucodigital.com/2019/10/'> octubre 2019 </option>
	<option value='https://www.elcucodigital.com/2019/09/'> septiembre 2019 </option>
	<option value='https://www.elcucodigital.com/2019/08/'> agosto 2019 </option>
	<option value='https://www.elcucodigital.com/2019/07/'> julio 2019 </option>
	<option value='https://www.elcucodigital.com/2019/06/'> junio 2019 </option>
	<option value='https://www.elcucodigital.com/2019/05/'> mayo 2019 </option>
	<option value='https://www.elcucodigital.com/2019/04/'> abril 2019 </option>
	<option value='https://www.elcucodigital.com/2019/03/'> marzo 2019 </option>
	<option value='https://www.elcucodigital.com/2019/02/'> febrero 2019 </option>
	<option value='https://www.elcucodigital.com/2019/01/'> enero 2019 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div> <!-- end .et_pb_widget --><div id="custom_html-68" class="widget_text et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"><br></div></div> <!-- end .et_pb_widget --><div id="wtpsw-post-list-widget-2" class="et_pb_widget wtpsw_post_list_widget"><h4 class="widgettitle">Trending Top</h4>			<div class="wtpsw-post-items">
		    	<ul>
			        
<li class="wtpsw-post-li">
    
    <div class="wtpsw-post-thumb-right">
        <h6> <a class="wtpsw-post-title" href="https://www.elcucodigital.com/electricidad-debido-a-tareas-de-mantenimiento-este-lunes-habra-cortes-en-tunuyan-y-san-carlos/">Electricidad: debido a tareas de mantenimiento, este lunes habrá cortes en Tunuyán y San Carlos</a></h6>

        
        <div class="wtpsw-post-stats">
            
            
                    </div>

            </div>
</li>
<li class="wtpsw-post-li">
    
    <div class="wtpsw-post-thumb-right">
        <h6> <a class="wtpsw-post-title" href="https://www.elcucodigital.com/volvian-de-su-trabajo-en-la-ciudad-al-valle-de-uco-y-tuvieron-un-fuerte-accidente/">Volvían de su trabajo en la Ciudad al Valle de Uco y tuvieron un fuerte accidente</a></h6>

        
        <div class="wtpsw-post-stats">
            
            
                    </div>

            </div>
</li>
<li class="wtpsw-post-li">
    
    <div class="wtpsw-post-thumb-right">
        <h6> <a class="wtpsw-post-title" href="https://www.elcucodigital.com/tremenda-pelea-en-tupungato-dejo-a-dos-hombres-heridos-debieron-ser-traslados-al-hospital-central/">Tremenda pelea en Tupungato dejó a dos hombres heridos: debieron ser traslados al Hospital Central</a></h6>

        
        <div class="wtpsw-post-stats">
            
            
                    </div>

            </div>
</li>
<li class="wtpsw-post-li">
    
    <div class="wtpsw-post-thumb-right">
        <h6> <a class="wtpsw-post-title" href="https://www.elcucodigital.com/scaravelli-la-regional-de-salud-descubrio-que-4-jovenes-se-vacunaron-contra-el-covid-de-forma-irregular/">Scaravelli: la regional de Salud descubrió que 4 jóvenes se vacunaron contra el Covid de forma irregular</a></h6>

        
        <div class="wtpsw-post-stats">
            
            
                    </div>

            </div>
</li>
<li class="wtpsw-post-li">
    
    <div class="wtpsw-post-thumb-right">
        <h6> <a class="wtpsw-post-title" href="https://www.elcucodigital.com/17-anos-de-carcel-para-un-abusador-de-menores-de-la-consulta-que-un-pedofilo-en-potencia-sepa-que-esto-no-es-gratis/">17 años de cárcel para un abusador de menores de La Consulta: “Que un pedófilo en potencia sepa que esto no es gratis”</a></h6>

        
        <div class="wtpsw-post-stats">
            
            
                    </div>

            </div>
</li>		   		</ul>
			</div>
		</div> <!-- end .et_pb_widget -->
			</div> <!-- .et_pb_widget_area -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->		</div><!-- .et_builder_inner_content -->
	</div><!-- .et-l -->
	    </div>
    
	
	<span class="et_pb_scroll_top et-pb-icon"></span>

	<footer id="main-footer">
		
<div class="container">
    <div id="footer-widgets" class="clearfix">
		<div class="footer-widget"><div id="custom_html-67" class="widget_text fwidget et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"><strong>EL CUCO DIGITAL</strong><br>
Diario Regional<br>de Valle de Uco<br> Mendoza - Argentina<br></div></div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="custom_html-50" class="widget_text fwidget et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"><strong>VÍAS DE COMUNICACIÓN</strong><br>
<strong>Móvil:</strong> 2622-543787<br>
<strong>Móvil:</strong> 638761/ 546303<br>
<strong>Móvil:</strong> 261-3039053<br>
<strong>Mail:</strong> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="bcd8d5ddced5d3d9d0dfc9dfd3fcdbd1ddd5d092dfd3d1">[email&#160;protected]</a><br>
<strong>fb:</strong> @elcucodigital<br>
<strong>In: </strong>diarioelcucodigital<br>
<strong>tw: </strong>@elcucodigital </div></div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="custom_html-51" class="widget_text fwidget et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"><strong>PUBLICIDADES</strong><br>
Para contratación de publicidad<br>
261-6792222<br>
</div></div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"></div> <!-- end .footer-widget -->    </div> <!-- #footer-widgets -->
</div>    <!-- .container -->
		
		<div id="footer-bottom">
			<div class="container clearfix">
				<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://web.facebook.com/elcucodigital/" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/elcucodigital" class="icon">
			<span>Twitter</span>
		</a>
	</li>
	<li class="et-social-icon et-social-instagram">
		<a href="https://www.instagram.com/diarioelcucodigital/" class="icon">
			<span>Instagram</span>
		</a>
	</li>
	<li class="et-social-icon et-social-rss">
		<a href="https://www.elcucodigital.com/feed/" class="icon">
			<span>RSS</span>
		</a>
	</li>

</ul><div id="footer-info"><br> <a target="_blank" title="Legion" href="http://legiondesign.com.ar/">Diseñado por Legion Design</a>
/ <a target="_blank" title="Qreativos" href="http://qreativos.net/"> Desarrollado por Qreativos.net </a></div>			</div>	<!-- .container -->
		</div>
	</footer> <!-- #main-footer -->
    </div> <!-- #et-main-area -->

			
		</div><!-- #et-boc -->
		</div> <!-- #page-container -->

			<div class="et_social_sidebar_networks et_social_visible_sidebar et_social_slideright et_social_animated et_social_rounded et_social_sidebar_simple et_social_space et_social_mobile_on">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elcucodigital.com%2Fel-gobierno-oficializo-el-teletrabajo-para-empleados-publicos-hasta-el-miercoles-a-quienes-alcanza%2F&#038;t=El%20Gobierno%20oficializ%C3%B3%20el%20teletrabajo%20para%20empleados%20p%C3%BAblicos%20hasta%20el%20mi%C3%A9rcoles%3A%20a%20qui%C3%A9nes%20alcanza" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="257323" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="https://twitter.com/share?text=El%20Gobierno%20oficializ%C3%B3%20el%20teletrabajo%20para%20empleados%20p%C3%BAblicos%20hasta%20el%20mi%C3%A9rcoles%3A%20a%20qui%C3%A9nes%20alcanza&#038;url=https%3A%2F%2Fwww.elcucodigital.com%2Fel-gobierno-oficializo-el-teletrabajo-para-empleados-publicos-hasta-el-miercoles-a-quienes-alcanza%2F&#038;via=@elcucodigital" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="257323" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_twitter"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_printfriendly">
									<a href="https://www.printfriendly.com/print?url=https%3A%2F%2Fwww.elcucodigital.com%2Fel-gobierno-oficializo-el-teletrabajo-para-empleados-publicos-hasta-el-miercoles-a-quienes-alcanza%2F&#038;title=El%20Gobierno%20oficializ%C3%B3%20el%20teletrabajo%20para%20empleados%20p%C3%BAblicos%20hasta%20el%20mi%C3%A9rcoles%3A%20a%20qui%C3%A9nes%20alcanza" class="et_social_share" rel="nofollow" data-social_name="printfriendly" data-post_id="257323" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_printfriendly"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_like">
									<a href="" class="et_social_share" rel="nofollow" data-social_name="like" data-post_id="257323" data-social_type="like" data-location="sidebar">
										<i class="et_social_icon et_social_icon_like"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li></ul>
					<span class="et_social_hide_sidebar et_social_icon"></span>
				</div><div class="et_social_mobile_button"></div>
					<div class="et_social_mobile et_social_fadein">
						<div class="et_social_heading">Share This</div>
						<span class="et_social_close"></span>
						<div class="et_social_networks et_social_simple et_social_rounded et_social_left">
							<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elcucodigital.com%2Fel-gobierno-oficializo-el-teletrabajo-para-empleados-publicos-hasta-el-miercoles-a-quienes-alcanza%2F&#038;t=El%20Gobierno%20oficializ%C3%B3%20el%20teletrabajo%20para%20empleados%20p%C3%BAblicos%20hasta%20el%20mi%C3%A9rcoles%3A%20a%20qui%C3%A9nes%20alcanza" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="257323" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">https://www.facebook.com/elcucodigital</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="https://twitter.com/share?text=El%20Gobierno%20oficializ%C3%B3%20el%20teletrabajo%20para%20empleados%20p%C3%BAblicos%20hasta%20el%20mi%C3%A9rcoles%3A%20a%20qui%C3%A9nes%20alcanza&#038;url=https%3A%2F%2Fwww.elcucodigital.com%2Fel-gobierno-oficializo-el-teletrabajo-para-empleados-publicos-hasta-el-miercoles-a-quienes-alcanza%2F&#038;via=@elcucodigital" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="257323" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_twitter"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">https://twitter.com/elcucodigital</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_printfriendly">
									<a href="https://www.printfriendly.com/print?url=https%3A%2F%2Fwww.elcucodigital.com%2Fel-gobierno-oficializo-el-teletrabajo-para-empleados-publicos-hasta-el-miercoles-a-quienes-alcanza%2F&#038;title=El%20Gobierno%20oficializ%C3%B3%20el%20teletrabajo%20para%20empleados%20p%C3%BAblicos%20hasta%20el%20mi%C3%A9rcoles%3A%20a%20qui%C3%A9nes%20alcanza" class="et_social_share" rel="nofollow" data-social_name="printfriendly" data-post_id="257323" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_printfriendly"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Print Friendly</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_like">
									<a href="" class="et_social_share" rel="nofollow" data-social_name="like" data-post_id="257323" data-social_type="like" data-location="sidebar">
										<i class="et_social_icon et_social_icon_like"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Like</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li></ul>
						</div>
					</div>
					<div class="et_social_mobile_overlay"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.4.13' id='et_monarch-idle-js'></script>
<script type='text/javascript' id='et_monarch-custom-js-js-extra'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"https:\/\/www.elcucodigital.com\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/www.elcucodigital.com\/el-gobierno-oficializo-el-teletrabajo-para-empleados-publicos-hasta-el-miercoles-a-quienes-alcanza\/","stats_nonce":"fbeeee55f4","share_counts":"36ec7ebafa","follow_counts":"c500846c42","total_counts":"b637ee43e3","media_single":"ad444ff0b9","media_total":"8b4c704848","generate_all_window_nonce":"d07a32f148","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/monarch/js/custom.js?ver=1.4.13' id='et_monarch-custom-js-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-includes/js/comment-reply.min.js?ver=5.7' id='comment-reply-js'></script>
<script type='text/javascript' id='divi-custom-script-js-extra'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"Anterior","next":"Siguiente"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.elcucodigital.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.elcucodigital.com\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.elcucodigital.com\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"ce5fde0512","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"85e7ab708e","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"257323","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_builder_utils_params = {"condition":{"diviTheme":true,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/themes/Divi/js/custom.unified.js?ver=4.9.2' id='divi-custom-script-js'></script>
<script type='text/javascript' id='wtpsw-public-script-js-extra'>
/* <![CDATA[ */
var Wtpsw = {"ajaxurl":"https:\/\/www.elcucodigital.com\/wp-admin\/admin-ajax.php","is_mobile":"0","is_rtl":"0","post_view_count":"257323"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/js/wtpsw-public.js?ver=1.5' id='wtpsw-public-script-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/monarch/core/admin/js/common.js?ver=4.6.4' id='et-core-common-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' id='megamenu-js-extra'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.9.3' id='megamenu-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.7' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.7' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/js/slick.min.js?ver=1.5' id='wpos-slick-jquery-js'></script>
		
			<span class="et_pb_scroll_top et-pb-icon"></span>
	</body>
</html>
