<!doctype html>
<html lang="es-AR"
	prefix="og: https://ogp.me/ns#" >
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>“Maratón nocturna de las reinas”: masivo encuentro de deportistas, aficionados y espectadores - Diario El Cuco Digital todas las noticias del Valle de Uco</title>

		<!-- All in One SEO Pro 4.1.8 -->
		<meta name="description" content="El primer diario de la región con toda la información de San Carlos, Tunuyán y Tupungato, y lo más importante de Mendoza, Argentina y el mundo" />
		<meta name="robots" content="max-image-preview:large" />
		<link rel="canonical" href="https://www.elcucodigital.com/maraton-nocturna-de-las-reinas-masivo-encuentro-de-deportistas-aficionados-y-espectadores/" />
		<meta property="og:locale" content="es_ES" />
		<meta property="og:site_name" content="Diario El Cuco Digital todas las noticias del Valle de Uco - “Maratón nocturna de las reinas”: masivo encuentro de deportistas, aficionados y espectadores" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="“Maratón nocturna de las reinas”: masivo encuentro de deportistas, aficionados y espectadores - Diario El Cuco Digital todas las noticias del Valle de Uco" />
		<meta property="og:description" content="El primer diario de la región con toda la información de San Carlos, Tunuyán y Tupungato, y lo más importante de Mendoza, Argentina y el mundo" />
		<meta property="og:url" content="https://www.elcucodigital.com/maraton-nocturna-de-las-reinas-masivo-encuentro-de-deportistas-aficionados-y-espectadores/" />
		<meta property="og:image" content="https://www.elcucodigital.com/wp-content/uploads/2022/03/portada-maraton.png" />
		<meta property="og:image:secure_url" content="https://www.elcucodigital.com/wp-content/uploads/2022/03/portada-maraton.png" />
		<meta property="og:image:width" content="674" />
		<meta property="og:image:height" content="382" />
		<meta property="article:tag" content="deportes" />
		<meta property="article:tag" content="inicio" />
		<meta property="article:tag" content="valle de uco" />
		<meta property="article:tag" content="san carlos" />
		<meta property="article:published_time" content="2022-03-14T20:27:44+00:00" />
		<meta property="article:modified_time" content="2022-03-14T20:35:25+00:00" />
		<meta property="article:publisher" content="https://www.facebook.com/elcucodigital/" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@elcucodigital" />
		<meta name="twitter:title" content="“Maratón nocturna de las reinas”: masivo encuentro de deportistas, aficionados y espectadores - Diario El Cuco Digital todas las noticias del Valle de Uco" />
		<meta name="twitter:description" content="El primer diario de la región con toda la información de San Carlos, Tunuyán y Tupungato, y lo más importante de Mendoza, Argentina y el mundo" />
		<meta name="twitter:creator" content="@elcucodigital" />
		<meta name="twitter:image" content="https://www.elcucodigital.com/wp-content/uploads/2021/03/logo.png" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO Pro -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario El Cuco Digital todas las noticias del Valle de Uco &raquo; Feed" href="https://www.elcucodigital.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario El Cuco Digital todas las noticias del Valle de Uco &raquo; RSS de los comentarios" href="https://www.elcucodigital.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario El Cuco Digital todas las noticias del Valle de Uco &raquo; &#8220;Maratón nocturna de las reinas”: masivo encuentro de deportistas, aficionados y espectadores RSS de los comentarios" href="https://www.elcucodigital.com/maraton-nocturna-de-las-reinas-masivo-encuentro-de-deportistas-aficionados-y-espectadores/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elcucodigital.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.elcucodigital.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://www.elcucodigital.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/slick.css?ver=1.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='wtpsw-public-style-css'  href='https://www.elcucodigital.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/wtpsw-public.css?ver=1.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.elcucodigital.com/wp-includes/css/dashicons.min.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='hello-elementor-css'  href='https://www.elcucodigital.com/wp-content/themes/hello-elementor/style.min.css?ver=2.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='hello-elementor-theme-style-css'  href='https://www.elcucodigital.com/wp-content/themes/hello-elementor/theme.min.css?ver=2.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://www.elcucodigital.com/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.14.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://www.elcucodigital.com/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://www.elcucodigital.com/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-196577-css'  href='https://www.elcucodigital.com/wp-content/uploads/elementor/css/post-196577.css?ver=1646321424' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://www.elcucodigital.com/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://www.elcucodigital.com/wp-content/uploads/elementor/css/global.css?ver=1646321424' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-279367-css'  href='https://www.elcucodigital.com/wp-content/uploads/elementor/css/post-279367.css?ver=1646321425' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-279372-css'  href='https://www.elcucodigital.com/wp-content/uploads/elementor/css/post-279372.css?ver=1646321425' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-279357-css'  href='https://www.elcucodigital.com/wp-content/uploads/elementor/css/post-279357.css?ver=1646321425' type='text/css' media='all' />
<link rel='stylesheet' id='ecs-styles-css'  href='https://www.elcucodigital.com/wp-content/plugins/ele-custom-skin/assets/css/ecs-style.css?ver=3.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-279350-css'  href='https://www.elcucodigital.com/wp-content/uploads/elementor/css/post-279350.css?ver=1639527192' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CSource+Sans+Pro%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CMontserrat%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://www.elcucodigital.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://www.elcucodigital.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://www.elcucodigital.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.elcucodigital.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='ecs_ajax_load-js-extra'>
/* <![CDATA[ */
var ecs_ajax_params = {"ajaxurl":"https:\/\/www.elcucodigital.com\/wp-admin\/admin-ajax.php","posts":"{\"page\":0,\"name\":\"maraton-nocturna-de-las-reinas-masivo-encuentro-de-deportistas-aficionados-y-espectadores\",\"error\":\"\",\"m\":\"\",\"p\":0,\"post_parent\":\"\",\"subpost\":\"\",\"subpost_id\":\"\",\"attachment\":\"\",\"attachment_id\":0,\"pagename\":\"\",\"page_id\":0,\"second\":\"\",\"minute\":\"\",\"hour\":\"\",\"day\":0,\"monthnum\":0,\"year\":0,\"w\":0,\"category_name\":\"\",\"tag\":\"\",\"cat\":\"\",\"tag_id\":\"\",\"author\":\"\",\"author_name\":\"\",\"feed\":\"\",\"tb\":\"\",\"paged\":0,\"meta_key\":\"\",\"meta_value\":\"\",\"preview\":\"\",\"s\":\"\",\"sentence\":\"\",\"title\":\"\",\"fields\":\"\",\"menu_order\":\"\",\"embed\":\"\",\"category__in\":[],\"category__not_in\":[],\"category__and\":[],\"post__in\":[],\"post__not_in\":[],\"post_name__in\":[],\"tag__in\":[],\"tag__not_in\":[],\"tag__and\":[],\"tag_slug__in\":[],\"tag_slug__and\":[],\"post_parent__in\":[],\"post_parent__not_in\":[],\"author__in\":[],\"author__not_in\":[],\"post_type\":[\"post\",\"page\",\"e-landing-page\"],\"ignore_sticky_posts\":false,\"suppress_filters\":false,\"cache_results\":true,\"update_post_term_cache\":true,\"lazy_load_term_meta\":true,\"update_post_meta_cache\":true,\"posts_per_page\":30,\"nopaging\":false,\"comments_per_page\":\"50\",\"no_found_rows\":false,\"order\":\"DESC\"}"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/ele-custom-skin/assets/js/ecs_ajax_pagination.js?ver=3.1.4' id='ecs_ajax_load-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/ele-custom-skin/assets/js/ecs.js?ver=3.1.4' id='ecs-script-js'></script>
<link rel="https://api.w.org/" href="https://www.elcucodigital.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.elcucodigital.com/wp-json/wp/v2/posts/293840" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elcucodigital.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elcucodigital.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.1" />
<link rel='shortlink' href='https://www.elcucodigital.com/?p=293840' />
<link rel="alternate" type="application/json+oembed" href="https://www.elcucodigital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elcucodigital.com%2Fmaraton-nocturna-de-las-reinas-masivo-encuentro-de-deportistas-aficionados-y-espectadores%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elcucodigital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elcucodigital.com%2Fmaraton-nocturna-de-las-reinas-masivo-encuentro-de-deportistas-aficionados-y-espectadores%2F&#038;format=xml" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-27710609-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-27710609-1');
</script>

<!-- Meta Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '3237262712973554');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=3237262712973554&ev=PageView&noscript=1"
/></noscript>
<!-- End Meta Pixel Code -->
<style type="text/css">/** Mega Menu CSS: fs **/</style>
</head>
<body class="post-template-default single single-post postid-293840 single-format-standard elementor-default elementor-kit-196577 elementor-page-279357">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>		<header data-elementor-type="header" data-elementor-id="279367" class="elementor elementor-279367 elementor-location-header" data-elementor-settings="[]">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-733133f2 elementor-hidden-desktop elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="733133f2" data-element_type="section" id="arriba" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;animation_mobile&quot;:&quot;none&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-7f21ca2e" data-id="7f21ca2e" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-4af9df50" data-id="4af9df50" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-6fb3cf84 elementor-hidden-desktop" data-id="6fb3cf84" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-7be54ef8 elementor-nav-menu--stretch elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="7be54ef8" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;dropdown&quot;,&quot;full_width&quot;:&quot;stretch&quot;,&quot;sticky_on&quot;:[&quot;mobile&quot;],&quot;_animation_mobile&quot;:&quot;none&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_offset_mobile&quot;:20,&quot;sticky_effects_offset_mobile&quot;:0,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;,&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
				<ul id="menu-2-7be54ef8" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-279493"><a href="https://www.elcucodigital.com/" class="elementor-item" tabindex="-1">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-279377"><a href="https://www.elcucodigital.com/category/inicio/" class="elementor-item" tabindex="-1">Todas las Noticias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-279378"><a href="https://www.elcucodigital.com/category/valle-de-uco/" class="elementor-item" tabindex="-1">Valle de Uco</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279379"><a href="https://www.elcucodigital.com/category/provinciales-y-nacionales/" class="elementor-item" tabindex="-1">Provinciales y Nacionales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166342"><a target="_blank" rel="noopener" href="https://ucoguia.com/" class="elementor-item" tabindex="-1">Ucoguía</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-24533"><a class="elementor-item" tabindex="-1">Contenido Temático</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-167224"><a href="https://www.elcucodigital.com/category/los-especialistas/" class="elementor-sub-item" tabindex="-1"><span class="__cf_email__" data-cfemail="bcf0fccf">[email&#160;protected]</span> Especialistas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279380"><a href="https://www.elcucodigital.com/category/agrocultura/" class="elementor-sub-item" tabindex="-1">Agrocultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279381"><a href="https://www.elcucodigital.com/category/comunidad/" class="elementor-sub-item" tabindex="-1">Comunidad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-279382"><a href="https://www.elcucodigital.com/category/deportes/" class="elementor-sub-item" tabindex="-1">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279383"><a href="https://www.elcucodigital.com/category/economia/" class="elementor-sub-item" tabindex="-1">Economía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279384"><a href="https://www.elcucodigital.com/category/educacion-y-cultura/" class="elementor-sub-item" tabindex="-1">Educación y Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279385"><a href="https://www.elcucodigital.com/category/el-mundo/" class="elementor-sub-item" tabindex="-1">El Mundo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279386"><a href="https://www.elcucodigital.com/category/espacio-de-arte/" class="elementor-sub-item" tabindex="-1">Espacio de Arte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279387"><a href="https://www.elcucodigital.com/category/medio-ambiente/" class="elementor-sub-item" tabindex="-1">Medio Ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279388"><a href="https://www.elcucodigital.com/category/opinion/" class="elementor-sub-item" tabindex="-1">Opinión</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279389"><a href="https://www.elcucodigital.com/category/policiales/" class="elementor-sub-item" tabindex="-1">Policiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279390"><a href="https://www.elcucodigital.com/category/politica/" class="elementor-sub-item" tabindex="-1">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279391"><a href="https://www.elcucodigital.com/category/salud/" class="elementor-sub-item" tabindex="-1">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279392"><a href="https://www.elcucodigital.com/category/tecnologia/" class="elementor-sub-item" tabindex="-1">Tecnología</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279393"><a href="https://www.elcucodigital.com/category/turismo/" class="elementor-sub-item" tabindex="-1">Turismo</a></li>
</ul>
</li>
</ul>			</nav>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-1212d271 elementor-hidden-desktop elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1212d271" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-ef5c16f" data-id="ef5c16f" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-3cd07ada elementor-widget-mobile__width-auto elementor-search-form--skin-classic elementor-search-form--button-type-icon elementor-search-form--icon-search elementor-widget elementor-widget-search-form" data-id="3cd07ada" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;classic&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="https://www.elcucodigital.com" method="get">
									<div class="elementor-search-form__container">
								<input placeholder="Buscar Noticia" class="elementor-search-form__input" type="search" name="s" title="Search" value="">
													<button class="elementor-search-form__submit" type="submit" title="Search" aria-label="Search">
													<i aria-hidden="true" class="fas fa-search"></i>							<span class="elementor-screen-only">Search</span>
											</button>
											</div>
		</form>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-56d48b7d elementor-hidden-tablet elementor-hidden-mobile elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="56d48b7d" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-65914980" data-id="65914980" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-60cd6211 elementor-section-full_width elementor-section-height-min-height elementor-hidden-tablet elementor-hidden-mobile elementor-section-height-default" data-id="60cd6211" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-49855dd6" data-id="49855dd6" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-592d3fa2" data-id="592d3fa2" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-137c04c3 elementor-shape-circle e-grid-align-left elementor-widget__width-auto elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="137c04c3" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-2b3436e" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
						<i class="fab fa-facebook"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-6670679" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-b8f7a24" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-9355aeb" href="https://www.instagram.com/diarioelcucodigital/" target="_blank">
						<span class="elementor-screen-only">Instagram</span>
						<i class="fab fa-instagram"></i>					</a>
				</span>
					</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-4e887f29 elementor-widget__width-auto elementor-search-form--icon-arrow elementor-search-form--skin-classic elementor-search-form--button-type-icon elementor-widget elementor-widget-search-form" data-id="4e887f29" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;classic&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="https://www.elcucodigital.com" method="get">
									<div class="elementor-search-form__container">
								<input placeholder=" Buscar Noticia" class="elementor-search-form__input" type="search" name="s" title="Search" value="">
													<button class="elementor-search-form__submit" type="submit" title="Search" aria-label="Search">
													<i aria-hidden="true" class="fas fa-arrow-right"></i>							<span class="elementor-screen-only">Search</span>
											</button>
											</div>
		</form>
				</div>
				</div>
				<div class="elementor-element elementor-element-4b185f98 elementor-widget elementor-widget-heading" data-id="4b185f98" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-medium">Valle de Uco, marzo 16, 2022</h2>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-6774ea53" data-id="6774ea53" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-7e40e3be elementor-widget elementor-widget-image" data-id="7e40e3be" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.elcucodigital.com/">
							<img width="400" height="135" src="https://www.elcucodigital.com/wp-content/uploads/2021/12/logocuco.png" class="attachment-full size-full" alt="logocuco.png" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2021/12/logocuco.png 400w, https://www.elcucodigital.com/wp-content/uploads/2021/12/logocuco-330x111.png 330w" sizes="(max-width: 400px) 100vw, 400px" title="logocucopng - Diario El Cuco Digital todas las noticias del Valle de Uco" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<div class="elementor-element elementor-element-2570b6b9 elementor-nav-menu__align-center elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="2570b6b9" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none">
				<ul id="menu-1-2570b6b9" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-279493"><a href="https://www.elcucodigital.com/" class="elementor-item">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-279377"><a href="https://www.elcucodigital.com/category/inicio/" class="elementor-item">Todas las Noticias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-279378"><a href="https://www.elcucodigital.com/category/valle-de-uco/" class="elementor-item">Valle de Uco</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279379"><a href="https://www.elcucodigital.com/category/provinciales-y-nacionales/" class="elementor-item">Provinciales y Nacionales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166342"><a target="_blank" rel="noopener" href="https://ucoguia.com/" class="elementor-item">Ucoguía</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-24533"><a class="elementor-item">Contenido Temático</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-167224"><a href="https://www.elcucodigital.com/category/los-especialistas/" class="elementor-sub-item"><span class="__cf_email__" data-cfemail="92ded2e1">[email&#160;protected]</span> Especialistas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279380"><a href="https://www.elcucodigital.com/category/agrocultura/" class="elementor-sub-item">Agrocultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279381"><a href="https://www.elcucodigital.com/category/comunidad/" class="elementor-sub-item">Comunidad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-279382"><a href="https://www.elcucodigital.com/category/deportes/" class="elementor-sub-item">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279383"><a href="https://www.elcucodigital.com/category/economia/" class="elementor-sub-item">Economía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279384"><a href="https://www.elcucodigital.com/category/educacion-y-cultura/" class="elementor-sub-item">Educación y Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279385"><a href="https://www.elcucodigital.com/category/el-mundo/" class="elementor-sub-item">El Mundo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279386"><a href="https://www.elcucodigital.com/category/espacio-de-arte/" class="elementor-sub-item">Espacio de Arte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279387"><a href="https://www.elcucodigital.com/category/medio-ambiente/" class="elementor-sub-item">Medio Ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279388"><a href="https://www.elcucodigital.com/category/opinion/" class="elementor-sub-item">Opinión</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279389"><a href="https://www.elcucodigital.com/category/policiales/" class="elementor-sub-item">Policiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279390"><a href="https://www.elcucodigital.com/category/politica/" class="elementor-sub-item">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279391"><a href="https://www.elcucodigital.com/category/salud/" class="elementor-sub-item">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279392"><a href="https://www.elcucodigital.com/category/tecnologia/" class="elementor-sub-item">Tecnología</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279393"><a href="https://www.elcucodigital.com/category/turismo/" class="elementor-sub-item">Turismo</a></li>
</ul>
</li>
</ul>			</nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
				<ul id="menu-2-2570b6b9" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-279493"><a href="https://www.elcucodigital.com/" class="elementor-item" tabindex="-1">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-279377"><a href="https://www.elcucodigital.com/category/inicio/" class="elementor-item" tabindex="-1">Todas las Noticias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-279378"><a href="https://www.elcucodigital.com/category/valle-de-uco/" class="elementor-item" tabindex="-1">Valle de Uco</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279379"><a href="https://www.elcucodigital.com/category/provinciales-y-nacionales/" class="elementor-item" tabindex="-1">Provinciales y Nacionales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166342"><a target="_blank" rel="noopener" href="https://ucoguia.com/" class="elementor-item" tabindex="-1">Ucoguía</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-24533"><a class="elementor-item" tabindex="-1">Contenido Temático</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-167224"><a href="https://www.elcucodigital.com/category/los-especialistas/" class="elementor-sub-item" tabindex="-1"><span class="__cf_email__" data-cfemail="fcb0bc8f">[email&#160;protected]</span> Especialistas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279380"><a href="https://www.elcucodigital.com/category/agrocultura/" class="elementor-sub-item" tabindex="-1">Agrocultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279381"><a href="https://www.elcucodigital.com/category/comunidad/" class="elementor-sub-item" tabindex="-1">Comunidad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-279382"><a href="https://www.elcucodigital.com/category/deportes/" class="elementor-sub-item" tabindex="-1">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279383"><a href="https://www.elcucodigital.com/category/economia/" class="elementor-sub-item" tabindex="-1">Economía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279384"><a href="https://www.elcucodigital.com/category/educacion-y-cultura/" class="elementor-sub-item" tabindex="-1">Educación y Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279385"><a href="https://www.elcucodigital.com/category/el-mundo/" class="elementor-sub-item" tabindex="-1">El Mundo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279386"><a href="https://www.elcucodigital.com/category/espacio-de-arte/" class="elementor-sub-item" tabindex="-1">Espacio de Arte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279387"><a href="https://www.elcucodigital.com/category/medio-ambiente/" class="elementor-sub-item" tabindex="-1">Medio Ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279388"><a href="https://www.elcucodigital.com/category/opinion/" class="elementor-sub-item" tabindex="-1">Opinión</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279389"><a href="https://www.elcucodigital.com/category/policiales/" class="elementor-sub-item" tabindex="-1">Policiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279390"><a href="https://www.elcucodigital.com/category/politica/" class="elementor-sub-item" tabindex="-1">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279391"><a href="https://www.elcucodigital.com/category/salud/" class="elementor-sub-item" tabindex="-1">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279392"><a href="https://www.elcucodigital.com/category/tecnologia/" class="elementor-sub-item" tabindex="-1">Tecnología</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279393"><a href="https://www.elcucodigital.com/category/turismo/" class="elementor-sub-item" tabindex="-1">Turismo</a></li>
</ul>
</li>
</ul>			</nav>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</header>
				<div data-elementor-type="single" data-elementor-id="279357" class="elementor elementor-279357 elementor-location-single post-293840 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-inicio category-valle-de-uco tag-san-carlos" data-elementor-settings="[]">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-6ef5075b elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6ef5075b" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-a9b601a" data-id="a9b601a" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-2dc040fc elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="2dc040fc" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">&#8220;Maratón nocturna de las reinas”: masivo encuentro de deportistas, aficionados y espectadores</h1>		</div>
				</div>
				<div class="elementor-element elementor-element-53ba0c87 elementor-hidden-tablet elementor-hidden-mobile elementor-widget elementor-widget-post-info" data-id="53ba0c87" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-19ba236 elementor-inline-item" itemprop="author">
						<a href="https://www.elcucodigital.com/author/administrador/">
											<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="far fa-user-circle"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author">
										El Cuco Digital					</span>
									</a>
				</li>
				<li class="elementor-icon-list-item elementor-repeater-item-33a3e8a elementor-inline-item" itemprop="datePublished">
						<a href="https://www.elcucodigital.com/2022/03/14/">
											<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-calendar"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										marzo 14, 2022					</span>
									</a>
				</li>
				<li class="elementor-icon-list-item elementor-repeater-item-27f4a81 elementor-inline-item">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="far fa-clock"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-time">
										5:27 pm					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-4e45fe00 foto_interior elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="4e45fe00" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
									<figure class="wp-caption">
										<img width="674" height="382" src="https://www.elcucodigital.com/wp-content/uploads/2022/03/portada-maraton.png" class="attachment-large size-large" alt="portada-maraton" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2022/03/portada-maraton.png 674w, https://www.elcucodigital.com/wp-content/uploads/2022/03/portada-maraton-330x187.png 330w" sizes="(max-width: 674px) 100vw, 674px" title="portadamaraton - Diario El Cuco Digital todas las noticias del Valle de Uco" />											<figcaption class="widget-image-caption wp-caption-text">Deportistas de diferentes departamentos arribaron a San Carlos</figcaption>
										</figure>
								</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-1f120104 elementor-share-buttons--skin-flat elementor-share-buttons--shape-circle elementor-share-buttons--align-left elementor-share-buttons-mobile--align-center elementor-share-buttons--view-icon-text elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="1f120104" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
								<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_whatsapp" tabindex="0">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-whatsapp" aria-hidden="true"></i>								<span
									class="elementor-screen-only">Share on whatsapp</span>
							</span>
																						<div class="elementor-share-btn__text">
																			<span class="elementor-share-btn__title">
										WhatsApp									</span>
																	</div>
													</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_facebook" tabindex="0">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook" aria-hidden="true"></i>								<span
									class="elementor-screen-only">Share on facebook</span>
							</span>
																						<div class="elementor-share-btn__text">
																			<span class="elementor-share-btn__title">
										Facebook									</span>
																	</div>
													</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_twitter" tabindex="0">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-twitter" aria-hidden="true"></i>								<span
									class="elementor-screen-only">Share on twitter</span>
							</span>
																						<div class="elementor-share-btn__text">
																			<span class="elementor-share-btn__title">
										Twitter									</span>
																	</div>
													</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_print" tabindex="0">
															<span class="elementor-share-btn__icon">
								<i class="fas fa-print" aria-hidden="true"></i>								<span
									class="elementor-screen-only">Share on print</span>
							</span>
																						<div class="elementor-share-btn__text">
																			<span class="elementor-share-btn__title">
										Imprimir									</span>
																	</div>
													</div>
					</div>
						</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-1fbbc3dd elementor-align-left elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="1fbbc3dd" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-59bc6f1 elementor-inline-item" itemprop="author">
						<a href="https://www.elcucodigital.com/author/administrador/">
														<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author">
							<span class="elementor-post-info__item-prefix">por</span>
										El Cuco Digital					</span>
									</a>
				</li>
				<li class="elementor-icon-list-item elementor-repeater-item-11897f6 elementor-inline-item" itemprop="datePublished">
						<a href="https://www.elcucodigital.com/2022/03/14/">
														<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
							<span class="elementor-post-info__item-prefix">| </span>
										marzo 14, 2022					</span>
									</a>
				</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-b164bf7 elementor-hidden-desktop elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="b164bf7" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-4e3637a7 elementor-hidden-desktop elementor-widget elementor-widget-html" data-id="4e3637a7" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4145303552420121"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4145303552420121"
     data-ad-slot="3080138302"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
				</div>
				<div class="elementor-element elementor-element-30482a48 elementor-hidden-desktop elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="30482a48" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-38fcd9fc elementor-widget elementor-widget-theme-post-content" data-id="38fcd9fc" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			
<p><strong>Por: Facundo Romo</strong></p>



<p> <strong>Participaron más de 300 personas.</strong></p>



<p>En el día de ayer se celebró en la plaza de La Consulta “La maratón de las reinas”, evento deportivo que convocó a cientos de deportistas de gran nivel, otros que corren una o dos veces por semana y, también, a quienes están incursionando en una vida sana de actividad física.</p>



<p><em>El Cuco Digital</em> habló con varios de los protagonistas del evento y nos decían lo siguiente:</p>



<p>Carlos Calderón, director de Deportes de la Municipalidad de San Carlos, sostuvo que el evento masivo que se celebraba era “La maratón nocturna de las reina”, en época de cosecha y de vendimia, lo cual es una linda oportunidad para agasajar a las reinas electas y a todas las del departamento.</p>



<p><br>Calderón declaró que la maratón se hizo hace dos años atrás y debido a la pandemia no se pudo seguir realizando pero este año se ha podido retomar. &#8220;Nos sorprendió la cantidad de corredores que han sido más de 300 deportistas que han participado hoy”. </p>



<p>Se pudo observar mucha gente participando de distintos lugares de la provincia con sus respectivos estandartes departamentales “de un nivel enorme, muy buen nivel de entrenamiento”, agregó. </p>



<p><br>Por otro lado, el director de Deportes afirmó que en San Carlos siempre se han estado realizando este tipo de eventos, pero que por la pandemia se habían visto parados y que al retomar con las actividades no sólo se apunta al deportista de elite “sino también al que está comenzando, al que es amateur, al que hace deporte social (…), para mayor edad, para gente con discapacidad”.</p>



<p>Para finalizar, Carlos Calderón concluyó que &#8220;el evento fue muy positivo, ya que se podía notar la alegría en el rostro de todos los que participaron activamente en el deporte, como así la gran cantidad de personas que se acercaron a mirar, a apoyar a algún familiar, amigo que competía&#8221;. </p>



<div class="wp-block-image"><figure class="aligncenter size-large"><a href="https://www.elcucodigital.com/wp-content/uploads/2022/03/CARLOS-CALDERON-DIRECTOR-DE-DEPORTES-2.jpg"><img title="CARLOSCALDERONDIRECTORDEDEPORTES2 - Diario El Cuco Digital todas las noticias del Valle de Uco" width="298" height="440" src="https://www.elcucodigital.com/wp-content/uploads/2022/03/CARLOS-CALDERON-DIRECTOR-DE-DEPORTES-2-298x440.jpg" alt="CARLOS-CALDERON-DIRECTOR-DE-DEPORTES-2" class="wp-image-293846" srcset="https://www.elcucodigital.com/wp-content/uploads/2022/03/CARLOS-CALDERON-DIRECTOR-DE-DEPORTES-2-298x440.jpg 298w, https://www.elcucodigital.com/wp-content/uploads/2022/03/CARLOS-CALDERON-DIRECTOR-DE-DEPORTES-2-129x190.jpg 129w, https://www.elcucodigital.com/wp-content/uploads/2022/03/CARLOS-CALDERON-DIRECTOR-DE-DEPORTES-2.jpg 457w" sizes="(max-width: 298px) 100vw, 298px" /></a></figure></div>



<p>Cabe destacar que adelantó que están preparando la maratón de 42 kilómetros de San Carlos Borromeo y que vienen haciendo contacto con otras provincias para poder concretar con éxito el encuentro. Y que en conjunto, estos eventos mueven la aguja turística y económica, lo que siempre es muy beneficioso para el departamento.</p>



<p><strong>Entrevistas a los deportistas:</strong><br>General Alvear<br>¿Nombre?<br>Videla, Matías.<br>¿Años?<br>26.<br>¿Hace cuánto te dedicás a esto?<br>Cuatro años corrí, dejé de correr seis años y ahora, bueno, llevo un año y medio.<br>¿Cuántos kilómetros se corren ahora?<br>Se coren “10k”. Hay dos instancias igual, 5 y 10k. No sé bien la otra distancia, pero yo corro los diez.<br>¿Venís de correr alguna competición hace poco?<br>Sí, el fin de semana pasado corrí en San Luis hace poco, por las sierras, así que, bueno, quedé décimo en la general y segundo en la categoría, así que vengo bastante bien.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><a href="https://www.elcucodigital.com/wp-content/uploads/2022/03/MATIAS-VIDELA-MARATONDELASREINAS.jpg"><img title="MATIASVIDELAMARATONDELASREINAS - Diario El Cuco Digital todas las noticias del Valle de Uco" loading="lazy" width="205" height="440" src="https://www.elcucodigital.com/wp-content/uploads/2022/03/MATIAS-VIDELA-MARATONDELASREINAS-205x440.jpg" alt="MATIAS-VIDELA-MARATONDELASREINAS" class="wp-image-293848" srcset="https://www.elcucodigital.com/wp-content/uploads/2022/03/MATIAS-VIDELA-MARATONDELASREINAS-205x440.jpg 205w, https://www.elcucodigital.com/wp-content/uploads/2022/03/MATIAS-VIDELA-MARATONDELASREINAS-88x190.jpg 88w, https://www.elcucodigital.com/wp-content/uploads/2022/03/MATIAS-VIDELA-MARATONDELASREINAS.jpg 314w" sizes="(max-width: 205px) 100vw, 205px" /></a><figcaption>Matías Videla de General Alvear en el podio</figcaption></figure></div>



<p><br>Y con el tema de los sponsors ¿cómo es? ¿Hay ayuda?<br>Sí. Bueno, recibo la ayuda de una dietética que me brinda los suplementos deportivos que es “Mus World”, que tiene la sede allá en Mendoza, que me ayudan con la proteína y los aminoácidos. Eso es re importante para nosotros para los que corremos. Y el gimnasio también tengo uno que a cambio de publicidad me ayuda a pagar la cuota, pero tenés que estar a un buen nivel (…).<br>¿Y tu meta a futuro?<br>Volver a los nacionales como hace seis años atrás y tratar de quedar entre los mejores diez, como hace seis años, en el ranking nacional de menores, juveniles y cadetes.</p>



<p><strong>Delegación de Junín</strong><br>¿Nombre y apellido?<br>Matías Godoy.<br>¿De dónde?<br>Somos de Junín, del grupo de Junín Running<br>¿Cuánto son?<br>Somos cuatro. En realidad venimos cuatro, pero en el grupo somos algo de 60 más o menos los integrantes.<br>¿Qué van a correr ahora?<br>Uno va a correr 10 kilómetros y los otros van a correr 5.<br>¿Vos cuántos vas a correr?<br>Yo voy a correr 10 kilómetros.<br>¿Hace cuánto que te dedicás a correr maratones?<br>Hace 12 años que hago esto, así que bueno, acá acompañando a la gente de San Carlos de vuelta.<br>¿Habías venido anteriormente a correr acá a San Carlos?<br>No, he venido en otras ocasiones a correr 21 por ejemplo, pero a esta carrera no. Así que bien, acá estamos, con ganas de correr.<br>Con respecto a la preparación ¿es demandante?<br>Y en realidad hay que entrenar todos los días, cuidarse en las comidas, tratar de hacer todas las cosas bien, pero bueno, para que después uno cuando vaya a correr llegue todo en condiciones.<br>¿Vienen de correr hace poco en alguna competencia?<br>El mes pasado estuvimos corriendo unas carreras y el domingo pasado nos presentamos en la primera carrera de “amavet” que se hizo, así que ahí estuvimos presentes.<br>¿Dónde se realizó?<br>En Luján de Cuyo.<br>¿Han podido hacer podio en alguna ocasión?<br>Sí, sí. Gracias a Dios sí pudimos hacer podio. Segundo en la general y, bueno, otro chico también entró primero en la general en los 5, así que bien.<br>¿A ustedes les da una mano alguien o es todo a pulmón?<br>A mí me está ayudando la Municipalidad de Junín (…). Siempre algo nos da la Municipalidad (…).<br>Por ahí en algunas maratones grandes que se suelen hacer ¿hay premios de por medio? ¿El que gana se lleva algún botín? ¿Al así?<br>No, no… no se acostumbra.<br>¿Cuál es la meta de ustedes a largo plazo? ¿Hay algún pico al que quisieran llegar? Digamos, que digan, “yo quisiera correr tal carera, ese es mi sueño”.<br>Y, vamos a ver si podemos correr la carrera la la “Mim” que es internacional, que vienen corredores de todos lados, así que bueno, mezclarnos con ellos.<br>¿En dónde se celebra eso?<br>En Mendoza (Maratón internacional en Mendoza).<br>Junto a Matías Godoy, en la comitiva se encontraban los siguientes integrantes: Alan Sosa (14 ), Lucero Luz (13) y Mateo Maldonado (16), quién viene de quedarse en el segundo puesto en la carera “Amavet” en la general de 5k. Ellos quienes integran el grupo desde lo que va un año hasta cuatro, y han experimentado lindas vivencias en las experiencias que han podido estar presentes.</p>
		</div>
				</div>
				<div class="elementor-element elementor-element-52368da2 elementor-widget elementor-widget-html" data-id="52368da2" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4145303552420121"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4145303552420121"
     data-ad-slot="3080138302"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
				</div>
				<div class="elementor-element elementor-element-6b999d9c elementor-widget elementor-widget-post-comments" data-id="6b999d9c" data-element_type="widget" data-widget_type="post-comments.theme_comments">
				<div class="elementor-widget-container">
			<section id="comments" class="comments-area">

	

	<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/maraton-nocturna-de-las-reinas-masivo-encuentro-de-deportistas-aficionados-y-espectadores/#respond" style="display:none;">Cancelar respuesta</a></small></h2><form action="https://www.elcucodigital.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> <span class="required-field-message" aria-hidden="true">Los campos obligatorios están marcados con <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comentario <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='293840' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="98804ee25a" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="249"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	
</section><!-- .comments-area -->
		</div>
				</div>
				<div class="elementor-element elementor-element-1f25dd9f elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="1f25dd9f" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-3b1b1a8b elementor-widget elementor-widget-heading" data-id="3b1b1a8b" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">LAS MÁS LEÍDAS</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-2dc61444 elementor-widget elementor-widget-shortcode" data-id="2dc61444" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode">
		<div id="wtpsw-carousel-1" class="wtpsw-post-carousel wtpsw-post-carousel-1 design-1 " data-conf="{&quot;dots&quot;:&quot;true&quot;,&quot;arrows&quot;:&quot;true&quot;,&quot;autoplay&quot;:&quot;true&quot;,&quot;autoplayinterval&quot;:3000,&quot;speed&quot;:300,&quot;slides_to_show&quot;:3,&quot;slides_to_scroll&quot;:1}">

			
<div class="wtpsw-post-carousel-slides">
	<div class="wtpsw-medium-12 wtpswcolumns">

		<div class="wtpsw-post-image-bg">
			<a href="https://www.elcucodigital.com/el-video-de-dos-militares-mujeres-de-campo-los-andes-que-ya-vieron-mas-de-1-millon-de-personas/"><img width="500" height="347" src="https://www.elcucodigital.com/wp-content/uploads/2022/03/integrantes-banda-chepoya-campolosandes-elcucodigital.png" class="attachment-500x500 size-500x500 wp-post-image" alt="integrantes banda chepoyá-campolosandes-elcucodigital" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2022/03/integrantes-banda-chepoya-campolosandes-elcucodigital.png 675w, https://www.elcucodigital.com/wp-content/uploads/2022/03/integrantes-banda-chepoya-campolosandes-elcucodigital-274x190.png 274w, https://www.elcucodigital.com/wp-content/uploads/2022/03/integrantes-banda-chepoya-campolosandes-elcucodigital-635x440.png 635w" sizes="(max-width: 500px) 100vw, 500px" title="integrantes banda chepoyácampolosandeselcucodigital - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a>
		</div>

		<h4 class="wtpsw-post-title">
			<a href="https://www.elcucodigital.com/el-video-de-dos-militares-mujeres-de-campo-los-andes-que-ya-vieron-mas-de-1-millon-de-personas/">El video de dos militares mujeres de Campo Los Andes que ya vieron más de 1 millón de personas</a>
		</h4>

					<div class="wtpsw-post-stats">
				
				
				
				<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>10 marzo, 2022</span> / <span class='wtpsw-post-comment'>5 Comments</span>			</div>
		
			</div>
</div>
<div class="wtpsw-post-carousel-slides">
	<div class="wtpsw-medium-12 wtpswcolumns">

		<div class="wtpsw-post-image-bg">
			<a href="https://www.elcucodigital.com/hallaron-muerto-a-matias-albornoz-condenado-a-perpetua-por-el-asesinato-de-elsa-torfe-de-tupungato/"><img width="500" height="281" src="https://www.elcucodigital.com/wp-content/uploads/2021/10/matias-albornoz.png" class="attachment-500x500 size-500x500 wp-post-image" alt="matias-albornoz" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2021/10/matias-albornoz.png 675w, https://www.elcucodigital.com/wp-content/uploads/2021/10/matias-albornoz-330x185.png 330w, https://www.elcucodigital.com/wp-content/uploads/2021/10/matias-albornoz-480x270.png 480w" sizes="(max-width: 500px) 100vw, 500px" title="matiasalbornoz - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a>
		</div>

		<h4 class="wtpsw-post-title">
			<a href="https://www.elcucodigital.com/hallaron-muerto-a-matias-albornoz-condenado-a-perpetua-por-el-asesinato-de-elsa-torfe-de-tupungato/">Hallaron muerto a Matías Albornoz, condenado a perpetua por el asesinato de Elsa Torfe de Tupungato</a>
		</h4>

					<div class="wtpsw-post-stats">
				
				
				
				<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>12 marzo, 2022</span> / <span class='wtpsw-post-comment'>0 Comments</span>			</div>
		
			</div>
</div>
<div class="wtpsw-post-carousel-slides">
	<div class="wtpsw-medium-12 wtpswcolumns">

		<div class="wtpsw-post-image-bg">
			<a href="https://www.elcucodigital.com/viajo-de-belgica-a-tupungato-para-encontrarse-con-un-hombre-que-conocio-por-redes-no-imagino-lo-que-le-esperaba/"><img width="500" height="336" src="https://www.elcucodigital.com/wp-content/uploads/2022/03/mujertriste-elcuco.png" class="attachment-500x500 size-500x500 wp-post-image" alt="mujertriste-elcuco" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2022/03/mujertriste-elcuco.png 675w, https://www.elcucodigital.com/wp-content/uploads/2022/03/mujertriste-elcuco-283x190.png 283w, https://www.elcucodigital.com/wp-content/uploads/2022/03/mujertriste-elcuco-656x440.png 656w" sizes="(max-width: 500px) 100vw, 500px" title="mujertristeelcuco - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a>
		</div>

		<h4 class="wtpsw-post-title">
			<a href="https://www.elcucodigital.com/viajo-de-belgica-a-tupungato-para-encontrarse-con-un-hombre-que-conocio-por-redes-no-imagino-lo-que-le-esperaba/">Viajó de Bélgica a Tupungato para encontrarse con un hombre que conoció por redes: no imaginó lo que le esperaba</a>
		</h4>

					<div class="wtpsw-post-stats">
				
				
				
				<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>16 marzo, 2022</span> / <span class='wtpsw-post-comment'>0 Comments</span>			</div>
		
			</div>
</div>
<div class="wtpsw-post-carousel-slides">
	<div class="wtpsw-medium-12 wtpswcolumns">

		<div class="wtpsw-post-image-bg">
			<a href="https://www.elcucodigital.com/nuevos-hallazgos-arqueologicos-en-san-carlos-confirmarian-la-presencia-inca-al-sur-del-rio-mendoza/"><img width="500" height="231" src="https://www.elcucodigital.com/wp-content/uploads/2022/03/Fotografia-3-Vista-del-sitio-LD-S25-con-la-Laguna-del-Diamante-al-fondo.png" class="attachment-500x500 size-500x500 wp-post-image" alt="Fotografía 3- Vista del sitio LD-S25 con la Laguna del Diamante al fondo" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2022/03/Fotografia-3-Vista-del-sitio-LD-S25-con-la-Laguna-del-Diamante-al-fondo.png 610w, https://www.elcucodigital.com/wp-content/uploads/2022/03/Fotografia-3-Vista-del-sitio-LD-S25-con-la-Laguna-del-Diamante-al-fondo-330x153.png 330w" sizes="(max-width: 500px) 100vw, 500px" title="Fotografía 3 Vista del sitio LDS25 con la Laguna del Diamante al fondo - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a>
		</div>

		<h4 class="wtpsw-post-title">
			<a href="https://www.elcucodigital.com/nuevos-hallazgos-arqueologicos-en-san-carlos-confirmarian-la-presencia-inca-al-sur-del-rio-mendoza/">Nuevos hallazgos arqueológicos en San Carlos confirmarían la presencia inca al sur del Río Mendoza</a>
		</h4>

					<div class="wtpsw-post-stats">
				
				
				
				<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>12 marzo, 2022</span> / <span class='wtpsw-post-comment'>1 Comment</span>			</div>
		
			</div>
</div>
<div class="wtpsw-post-carousel-slides">
	<div class="wtpsw-medium-12 wtpswcolumns">

		<div class="wtpsw-post-image-bg">
			<a href="https://www.elcucodigital.com/concejal-de-tupungato-protagonizo-un-accidente-que-dejo-a-una-persona-lesionada/"><img width="500" height="274" src="https://www.elcucodigital.com/wp-content/uploads/2021/02/hospitalcentral-guardia-libby-elcucodigital.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="hospitalcentral-guardia-libby-elcucodigital" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2021/02/hospitalcentral-guardia-libby-elcucodigital.jpg 675w, https://www.elcucodigital.com/wp-content/uploads/2021/02/hospitalcentral-guardia-libby-elcucodigital-330x181.jpg 330w, https://www.elcucodigital.com/wp-content/uploads/2021/02/hospitalcentral-guardia-libby-elcucodigital-480x263.jpg 480w" sizes="(max-width: 500px) 100vw, 500px" title="hospitalcentralguardialibbyelcucodigital - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a>
		</div>

		<h4 class="wtpsw-post-title">
			<a href="https://www.elcucodigital.com/concejal-de-tupungato-protagonizo-un-accidente-que-dejo-a-una-persona-lesionada/">Concejal de Tupungato protagonizó un accidente que dejó a una persona lesionada</a>
		</h4>

					<div class="wtpsw-post-stats">
				
				
				
				<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>15 marzo, 2022</span> / <span class='wtpsw-post-comment'>0 Comments</span>			</div>
		
			</div>
</div>
<div class="wtpsw-post-carousel-slides">
	<div class="wtpsw-medium-12 wtpswcolumns">

		<div class="wtpsw-post-image-bg">
			<a href="https://www.elcucodigital.com/una-mujer-esta-grave-luego-de-ser-atropellada-por-un-camion-cuando-cruzaba-la-calle/"><img width="500" height="305" src="https://www.elcucodigital.com/wp-content/uploads/2021/03/guardia-Scaravelli.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="guardia Scaravelli" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2021/03/guardia-Scaravelli.jpg 680w, https://www.elcucodigital.com/wp-content/uploads/2021/03/guardia-Scaravelli-311x190.jpg 311w, https://www.elcucodigital.com/wp-content/uploads/2021/03/guardia-Scaravelli-675x412.jpg 675w, https://www.elcucodigital.com/wp-content/uploads/2021/03/guardia-Scaravelli-480x293.jpg 480w" sizes="(max-width: 500px) 100vw, 500px" title="guardia Scaravelli - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a>
		</div>

		<h4 class="wtpsw-post-title">
			<a href="https://www.elcucodigital.com/una-mujer-esta-grave-luego-de-ser-atropellada-por-un-camion-cuando-cruzaba-la-calle/">Una mujer está grave luego de ser atropellada por un camión cuando cruzaba la calle</a>
		</h4>

					<div class="wtpsw-post-stats">
				
				
				
				<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>10 marzo, 2022</span> / <span class='wtpsw-post-comment'>0 Comments</span>			</div>
		
			</div>
</div>
<div class="wtpsw-post-carousel-slides">
	<div class="wtpsw-medium-12 wtpswcolumns">

		<div class="wtpsw-post-image-bg">
			<a href="https://www.elcucodigital.com/la-policia-de-tupungato-hallo-a-un-hombre-muerto-sobre-la-ruta-40-fue-atropellado-por-un-camion/"><img width="500" height="319" src="https://www.elcucodigital.com/wp-content/uploads/2022/03/ruta40-ugarteche.png" class="attachment-500x500 size-500x500 wp-post-image" alt="ruta40-ugarteche" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2022/03/ruta40-ugarteche.png 675w, https://www.elcucodigital.com/wp-content/uploads/2022/03/ruta40-ugarteche-298x190.png 298w" sizes="(max-width: 500px) 100vw, 500px" title="ruta40ugarteche - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a>
		</div>

		<h4 class="wtpsw-post-title">
			<a href="https://www.elcucodigital.com/la-policia-de-tupungato-hallo-a-un-hombre-muerto-sobre-la-ruta-40-fue-atropellado-por-un-camion/">La Policía de Tupungato halló a un hombre muerto sobre la ruta 40: fue atropellado por un camión</a>
		</h4>

					<div class="wtpsw-post-stats">
				
				
				
				<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>14 marzo, 2022</span> / <span class='wtpsw-post-comment'>0 Comments</span>			</div>
		
			</div>
</div>
<div class="wtpsw-post-carousel-slides">
	<div class="wtpsw-medium-12 wtpswcolumns">

		<div class="wtpsw-post-image-bg">
			<a href="https://www.elcucodigital.com/ypf-aumento-sus-combustibles-en-valle-de-uco-los-precios-son-superiores-a-los-del-gran-mendoza/"><img width="500" height="328" src="https://www.elcucodigital.com/wp-content/uploads/2022/03/YPF-La-Consulta-foto-El-Cuco.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="YPF La Consulta - foto El Cuco" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2022/03/YPF-La-Consulta-foto-El-Cuco.jpg 675w, https://www.elcucodigital.com/wp-content/uploads/2022/03/YPF-La-Consulta-foto-El-Cuco-290x190.jpg 290w, https://www.elcucodigital.com/wp-content/uploads/2022/03/YPF-La-Consulta-foto-El-Cuco-670x440.jpg 670w" sizes="(max-width: 500px) 100vw, 500px" title="YPF La Consulta foto El Cuco - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a>
		</div>

		<h4 class="wtpsw-post-title">
			<a href="https://www.elcucodigital.com/ypf-aumento-sus-combustibles-en-valle-de-uco-los-precios-son-superiores-a-los-del-gran-mendoza/">YPF aumentó sus combustibles: en Valle de Uco los precios son superiores a los del Gran Mendoza</a>
		</h4>

					<div class="wtpsw-post-stats">
				
				
				
				<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>14 marzo, 2022</span> / <span class='wtpsw-post-comment'>2 Comments</span>			</div>
		
			</div>
</div>
<div class="wtpsw-post-carousel-slides">
	<div class="wtpsw-medium-12 wtpswcolumns">

		<div class="wtpsw-post-image-bg">
			<a href="https://www.elcucodigital.com/otra-joven-denuncio-que-fue-abusada-sexualmente-en-tunuyan-un-hombre-quedo-aprehendido/"><img width="500" height="429" src="https://www.elcucodigital.com/wp-content/uploads/2022/03/hombre-aprehendido-acusado-de-abusar-a-una-joven-en-colonia-elcucodigital-valledeuco-2.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="hombre aprehendido acusado de abusar a una joven en colonia-elcucodigital-valledeuco (2)" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2022/03/hombre-aprehendido-acusado-de-abusar-a-una-joven-en-colonia-elcucodigital-valledeuco-2.jpg 675w, https://www.elcucodigital.com/wp-content/uploads/2022/03/hombre-aprehendido-acusado-de-abusar-a-una-joven-en-colonia-elcucodigital-valledeuco-2-222x190.jpg 222w, https://www.elcucodigital.com/wp-content/uploads/2022/03/hombre-aprehendido-acusado-de-abusar-a-una-joven-en-colonia-elcucodigital-valledeuco-2-513x440.jpg 513w" sizes="(max-width: 500px) 100vw, 500px" title="hombre aprehendido acusado de abusar a una joven en coloniaelcucodigitalvalledeuco 2 - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a>
		</div>

		<h4 class="wtpsw-post-title">
			<a href="https://www.elcucodigital.com/otra-joven-denuncio-que-fue-abusada-sexualmente-en-tunuyan-un-hombre-quedo-aprehendido/">Otra joven denunció que fue abusada sexualmente en Tunuyán: un hombre quedó aprehendido</a>
		</h4>

					<div class="wtpsw-post-stats">
				
				
				
				<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>12 marzo, 2022</span> / <span class='wtpsw-post-comment'>0 Comments</span>			</div>
		
			</div>
</div>
<div class="wtpsw-post-carousel-slides">
	<div class="wtpsw-medium-12 wtpswcolumns">

		<div class="wtpsw-post-image-bg">
			<a href="https://www.elcucodigital.com/fede-el-tunuyanino-que-durante-la-tonada-junto-cientos-de-latas-para-comprarse-un-celular/"><img width="500" height="291" src="https://www.elcucodigital.com/wp-content/uploads/2022/03/Emir-Fede.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="Emir-Fede" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2022/03/Emir-Fede.jpg 700w, https://www.elcucodigital.com/wp-content/uploads/2022/03/Emir-Fede-327x190.jpg 327w, https://www.elcucodigital.com/wp-content/uploads/2022/03/Emir-Fede-675x392.jpg 675w" sizes="(max-width: 500px) 100vw, 500px" title="EmirFede - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a>
		</div>

		<h4 class="wtpsw-post-title">
			<a href="https://www.elcucodigital.com/fede-el-tunuyanino-que-durante-la-tonada-junto-cientos-de-latas-para-comprarse-un-celular/">Fede, el tunuyanino que durante la Tonada juntó cientos de latas para comprarse un celular</a>
		</h4>

					<div class="wtpsw-post-stats">
				
				
				
				<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>15 marzo, 2022</span> / <span class='wtpsw-post-comment'>0 Comments</span>			</div>
		
			</div>
</div>		</div>

	</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-285f52f7 elementor-hidden-desktop elementor-widget elementor-widget-heading" data-id="285f52f7" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Sigue Leyendo</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-65a28038 elementor-hidden-desktop elementor-posts--thumbnail-top elementor-grid-3 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="65a28038" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;none&quot;,&quot;custom_columns&quot;:&quot;3&quot;,&quot;custom_columns_tablet&quot;:&quot;2&quot;,&quot;custom_columns_mobile&quot;:&quot;1&quot;,&quot;custom_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]},&quot;custom_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;custom_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="posts.custom">
				<div class="elementor-widget-container">
			      <div class="ecs-posts elementor-posts-container elementor-posts   elementor-grid elementor-posts--skin-custom" data-settings="{&quot;current_page&quot;:1,&quot;max_num_pages&quot;:&quot;5&quot;,&quot;load_method&quot;:&quot;lazyload&quot;,&quot;widget_id&quot;:&quot;65a28038&quot;,&quot;post_id&quot;:293840,&quot;theme_id&quot;:279357,&quot;change_url&quot;:&quot;true&quot;,&quot;reinit_js&quot;:&quot;&quot;}">
      		<article id="post-294075" class="elementor-post elementor-grid-item ecs-post-loop post-294075 post type-post status-publish format-standard has-post-thumbnail hentry category-inicio category-valle-de-uco tag-sociedad">
				<div data-elementor-type="loop" data-elementor-id="279350" class="elementor elementor-279350 elementor-location-single post-294075 post type-post status-publish format-standard has-post-thumbnail hentry category-inicio category-valle-de-uco tag-sociedad" data-elementor-settings="[]">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-5adb077f elementor-section-full_width elementor-section-height-full elementor-section-stretched elementor-section-height-default elementor-section-items-middle" data-id="5adb077f" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-custom">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-221ef0db" data-id="221ef0db" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-28f2084f elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="28f2084f" data-element_type="widget" data-settings="{&quot;_animation_mobile&quot;:&quot;none&quot;}" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.elcucodigital.com/ademas-de-la-udai-anses-pondra-otro-punto-de-atencion-en-el-centro-de-tunuyan/">
							<img src="https://www.elcucodigital.com/wp-content/uploads/2022/03/anexo-nacion.jpg" title="anexo-nacion" alt="Foto Usina" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-25d0ea27" data-id="25d0ea27" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-47da7610 elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="47da7610" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-ad9afa3" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<span class="elementor-post-info__terms-list-item">Sociedad</span>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-765efa68 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="765efa68" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://www.elcucodigital.com/ademas-de-la-udai-anses-pondra-otro-punto-de-atencion-en-el-centro-de-tunuyan/">Además de la UDAI, ANSES pondrá otro punto de atención en el centro de Tunuyán</a></h1>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</article>
				<article id="post-294069" class="elementor-post elementor-grid-item ecs-post-loop post-294069 post type-post status-publish format-standard has-post-thumbnail hentry category-inicio category-politica category-provinciales-y-nacionales category-valle-de-uco tag-politica">
				<div data-elementor-type="loop" data-elementor-id="279350" class="elementor elementor-279350 elementor-location-single post-294069 post type-post status-publish format-standard has-post-thumbnail hentry category-inicio category-politica category-provinciales-y-nacionales category-valle-de-uco tag-politica" data-elementor-settings="[]">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-5adb077f elementor-section-full_width elementor-section-height-full elementor-section-stretched elementor-section-height-default elementor-section-items-middle" data-id="5adb077f" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-custom">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-221ef0db" data-id="221ef0db" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-28f2084f elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="28f2084f" data-element_type="widget" data-settings="{&quot;_animation_mobile&quot;:&quot;none&quot;}" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.elcucodigital.com/la-boleta-unica-ya-es-ley-solo-se-implementara-en-elecciones-provinciales-y-municipales/">
							<img src="https://www.elcucodigital.com/wp-content/uploads/2022/03/boleta-unica-1.jpg" title="boleta unica" alt="boleta unica" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-25d0ea27" data-id="25d0ea27" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-47da7610 elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="47da7610" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-ad9afa3" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<span class="elementor-post-info__terms-list-item">Política</span>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-765efa68 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="765efa68" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://www.elcucodigital.com/la-boleta-unica-ya-es-ley-solo-se-implementara-en-elecciones-provinciales-y-municipales/">La Boleta Única ya es ley: solo se implementará en elecciones provinciales y municipales</a></h1>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</article>
				<article id="post-294064" class="elementor-post elementor-grid-item ecs-post-loop post-294064 post type-post status-publish format-standard has-post-thumbnail hentry category-educacion-y-cultura category-inicio category-provinciales-y-nacionales category-salud category-valle-de-uco tag-clases tag-covid-19">
				<div data-elementor-type="loop" data-elementor-id="279350" class="elementor elementor-279350 elementor-location-single post-294064 post type-post status-publish format-standard has-post-thumbnail hentry category-educacion-y-cultura category-inicio category-provinciales-y-nacionales category-salud category-valle-de-uco tag-clases tag-covid-19" data-elementor-settings="[]">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-5adb077f elementor-section-full_width elementor-section-height-full elementor-section-stretched elementor-section-height-default elementor-section-items-middle" data-id="5adb077f" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-custom">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-221ef0db" data-id="221ef0db" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-28f2084f elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="28f2084f" data-element_type="widget" data-settings="{&quot;_animation_mobile&quot;:&quot;none&quot;}" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.elcucodigital.com/nueva-disposicion-el-uso-de-barbijo-sera-optativo-en-todos-los-niveles-y-modalidades/">
							<img src="https://www.elcucodigital.com/wp-content/uploads/2022/03/Vuelta-clases.jpg" title="Vuelta-clases" alt="Vuelta-clases" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-25d0ea27" data-id="25d0ea27" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-47da7610 elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="47da7610" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-ad9afa3" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<span class="elementor-post-info__terms-list-item">Clases</span>, <span class="elementor-post-info__terms-list-item">Covid-19</span>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-765efa68 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="765efa68" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://www.elcucodigital.com/nueva-disposicion-el-uso-de-barbijo-sera-optativo-en-todos-los-niveles-y-modalidades/">Nueva disposición: el uso de barbijo será optativo en todos los niveles y modalidades</a></h1>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</article>
				<article id="post-294061" class="elementor-post elementor-grid-item ecs-post-loop post-294061 post type-post status-publish format-standard has-post-thumbnail hentry category-otras-noticias category-provinciales-y-nacionales tag-ministerio-de-salud">
				<div data-elementor-type="loop" data-elementor-id="279350" class="elementor elementor-279350 elementor-location-single post-294061 post type-post status-publish format-standard has-post-thumbnail hentry category-otras-noticias category-provinciales-y-nacionales tag-ministerio-de-salud" data-elementor-settings="[]">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-5adb077f elementor-section-full_width elementor-section-height-full elementor-section-stretched elementor-section-height-default elementor-section-items-middle" data-id="5adb077f" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-custom">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-221ef0db" data-id="221ef0db" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-28f2084f elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="28f2084f" data-element_type="widget" data-settings="{&quot;_animation_mobile&quot;:&quot;none&quot;}" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.elcucodigital.com/registraron-un-aumento-de-casos-de-gripe-a-la-campana-de-vacunacion-comenzara-en-abril/">
							<img src="https://www.elcucodigital.com/wp-content/uploads/2022/03/resfrio-.jpg" title="resfrio-" alt="Foto ilustrativa" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-25d0ea27" data-id="25d0ea27" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-47da7610 elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="47da7610" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-ad9afa3" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<span class="elementor-post-info__terms-list-item">Ministerio de Salud</span>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-765efa68 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="765efa68" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://www.elcucodigital.com/registraron-un-aumento-de-casos-de-gripe-a-la-campana-de-vacunacion-comenzara-en-abril/">Registraron un aumento de casos de Gripe A: la campaña de vacunación comenzará en abril</a></h1>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</article>
				<article id="post-294055" class="elementor-post elementor-grid-item ecs-post-loop post-294055 post type-post status-publish format-standard has-post-thumbnail hentry category-comunidad category-educacion-y-cultura category-valle-de-uco tag-oficios-y-recreacion">
				<div data-elementor-type="loop" data-elementor-id="279350" class="elementor elementor-279350 elementor-location-single post-294055 post type-post status-publish format-standard has-post-thumbnail hentry category-comunidad category-educacion-y-cultura category-valle-de-uco tag-oficios-y-recreacion" data-elementor-settings="[]">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-5adb077f elementor-section-full_width elementor-section-height-full elementor-section-stretched elementor-section-height-default elementor-section-items-middle" data-id="5adb077f" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-custom">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-221ef0db" data-id="221ef0db" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-28f2084f elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="28f2084f" data-element_type="widget" data-settings="{&quot;_animation_mobile&quot;:&quot;none&quot;}" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.elcucodigital.com/comienzan-los-nuevos-talleres-de-la-casa-de-la-mujer-en-tunuyan-peluqueria-gastronomia-corte-y-confeccion-pintura-y-deportes/">
							<img src="https://www.elcucodigital.com/wp-content/uploads/2020/04/peluqueria-1.jpg" title="peluqueria" alt="Hay 15 cursos disponibles" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-25d0ea27" data-id="25d0ea27" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-47da7610 elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="47da7610" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-ad9afa3" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<span class="elementor-post-info__terms-list-item">Oficios y recreación</span>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-765efa68 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="765efa68" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://www.elcucodigital.com/comienzan-los-nuevos-talleres-de-la-casa-de-la-mujer-en-tunuyan-peluqueria-gastronomia-corte-y-confeccion-pintura-y-deportes/">Comienzan los nuevos talleres de la &#8220;Casa de la Mujer&#8221; en Tunuyán: peluquería, gastronomía corte y confección, pintura y deportes</a></h1>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</article>
				<article id="post-294056" class="elementor-post elementor-grid-item ecs-post-loop post-294056 post type-post status-publish format-standard has-post-thumbnail hentry category-comunidad category-sector-2 category-valle-de-uco tag-retorna-el-rally-de-las-bodegas">
				<div data-elementor-type="loop" data-elementor-id="279350" class="elementor elementor-279350 elementor-location-single post-294056 post type-post status-publish format-standard has-post-thumbnail hentry category-comunidad category-sector-2 category-valle-de-uco tag-retorna-el-rally-de-las-bodegas" data-elementor-settings="[]">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-5adb077f elementor-section-full_width elementor-section-height-full elementor-section-stretched elementor-section-height-default elementor-section-items-middle" data-id="5adb077f" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-custom">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-221ef0db" data-id="221ef0db" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-28f2084f elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="28f2084f" data-element_type="widget" data-settings="{&quot;_animation_mobile&quot;:&quot;none&quot;}" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.elcucodigital.com/la-19-edicion-de-la-caravana-de-autos-historicos-recorrera-el-valle-de-uco-por-donde-pasara/">
							<img src="https://www.elcucodigital.com/wp-content/uploads/2022/03/Rally-de-las-bodegas-Tgto1.jpg" title="Rally de las bodegas Tgto1" alt="regresa del 17 al 19 de marzo" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-25d0ea27" data-id="25d0ea27" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-47da7610 elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="47da7610" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-ad9afa3" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<span class="elementor-post-info__terms-list-item">RETORNA EL RALLY DE LAS BODEGAS</span>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-765efa68 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="765efa68" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://www.elcucodigital.com/la-19-edicion-de-la-caravana-de-autos-historicos-recorrera-el-valle-de-uco-por-donde-pasara/">La 19° edición de la caravana de autos históricos recorrerá el Valle de Uco: por dónde pasará</a></h1>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</article>
				</div>
				<nav class="elementor-pagination" role="navigation" aria-label="Pagination">
					</nav>
				<nav class="ecs-lazyload elementor-pagination" data-targetid="65a28038">
            <div class="lds-ellipsis ecs-lazy-load-animation"><div class="ecs-ll-bgcolor"></div><div class="ecs-ll-bgcolor"></div><div class="ecs-ll-bgcolor"></div><div class="ecs-ll-bgcolor"></div></div>			<a href="https://www.elcucodigital.com/maraton-nocturna-de-las-reinas-masivo-encuentro-de-deportistas-aficionados-y-espectadores/?page=2" >
        &gt;
      </a>
		</nav>
				</div>
				</div>
				<div class="elementor-element elementor-element-05a7f3e elementor-widget elementor-widget-html" data-id="05a7f3e" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4145303552420121"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4145303552420121"
     data-ad-slot="3080138302"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-411070da elementor-hidden-phone" data-id="411070da" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-2431e8c0 elementor-hidden-tablet elementor-hidden-mobile elementor-widget elementor-widget-sidebar" data-id="2431e8c0" data-element_type="widget" data-widget_type="sidebar.default">
				<div class="elementor-widget-container">
			<li id="block-9" class="widget widget_block widget_media_image">
<div class="wp-block-image"><figure class="aligncenter size-full"><a href="https://www.mendoza.gov.ar/prensa/vacunacion-covid/"><img loading="lazy" width="330" height="400" src="https://www.elcucodigital.com/wp-content/uploads/2022/03/VA_CucoDigital_330x400-1.gif" alt="" class="wp-image-293307"/></a></figure></div>
</li>
<li id="block-11" class="widget widget_block widget_media_image">
<div class="wp-block-image"><figure class="aligncenter size-full"><a href="https://www.mendoza.gov.ar/prensa/recomendaciones-para-manejarse-en-espejos-de-agua-cauces-y-piletas/"><img loading="lazy" width="330" height="400" src="https://www.elcucodigital.com/wp-content/uploads/2022/02/irrigacion.gif" alt="" class="wp-image-291415"/></a></figure></div>
</li>
<li id="block-4" class="widget widget_block widget_media_image">
<div class="wp-block-image"><figure class="aligncenter is-resized"><a href="https://www.facebook.com/Hostal-Rosengarten-621190451366630" target="_blank"><img loading="lazy" src="https://elcucodigital.com/publicidades/rosengarter.gif" alt="Hostal Rosengarten " width="332" height="330"/></a></figure></div>
</li>
<li id="block-8" class="widget widget_block widget_media_image">
<div class="wp-block-image"><figure class="aligncenter size-full is-resized"><a href="https://aero.com.ar/" target="_blank"><img loading="lazy" src="https://www.elcucodigital.com/wp-content/uploads/2022/02/aero-1.jpg" alt="" class="wp-image-289732" width="331" height="402" srcset="https://www.elcucodigital.com/wp-content/uploads/2022/02/aero-1.jpg 330w, https://www.elcucodigital.com/wp-content/uploads/2022/02/aero-1-157x190.jpg 157w" sizes="(max-width: 331px) 100vw, 331px" /></a></figure></div>
</li>
<li id="block-7" class="widget widget_block widget_media_image">
<div class="wp-block-image"><figure class="aligncenter size-full"><img loading="lazy" width="330" height="400" src="https://www.elcucodigital.com/wp-content/uploads/2022/02/limpio330x400.gif" alt="" class="wp-image-289733"/></figure></div>
</li>
<li id="block-10" class="widget widget_block"><p><script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4145303552420121" crossorigin="anonymous"></script><br>
<!-- iniciouno --><br>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4145303552420121" data-ad-slot="5491583189" data-ad-format="auto" data-full-width-responsive="true"></ins><br>
<script><br />
     (adsbygoogle = window.adsbygoogle || []).push({});<br />
</script></p></li>
		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				<footer data-elementor-type="footer" data-elementor-id="279372" class="elementor elementor-279372 elementor-location-footer" data-elementor-settings="[]">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-4ccbcd67 elementor-reverse-mobile elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="4ccbcd67" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-d070327" data-id="d070327" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-1a3308a5 elementor-widget elementor-widget-heading" data-id="1a3308a5" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">EL CUCO DIGITAL</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-54a6b278 elementor-widget elementor-widget-text-editor" data-id="54a6b278" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<div class="footer-widget"><div id="custom_html-67" class="widget_text fwidget et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget">Diario Regional<br />de Valle de Uco<br />Mendoza &#8211; Argentina</div></div></div>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-48b652f" data-id="48b652f" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-f6c8abb elementor-widget elementor-widget-heading" data-id="f6c8abb" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">VIAS DE COMUNICACION</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-69b0430d elementor-widget elementor-widget-text-editor" data-id="69b0430d" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<div><div><div><span style="background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; margin: 0px; padding: 0px; border: 0px; outline: 0px; font-size: 15px; text-size-adjust: 100%; vertical-align: baseline; font-weight: bold; font-family: 'PT Sans', Helvetica, Arial, Lucida, sans-serif;">Móvil:</span><span style="font-weight: var( --e-global-typography-text-font-weight ); font-family: 'PT Sans', Helvetica, Arial, Lucida, sans-serif; font-size: 15px;"> 2622-543787</span></div><div><span style="margin: 0px; padding: 0px; border: 0px; outline: 0px; font-size: 15px; text-size-adjust: 100%; vertical-align: baseline; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; font-weight: bold; font-family: 'PT Sans', Helvetica, Arial, Lucida, sans-serif;">Móvil:</span><span style="font-family: 'PT Sans', Helvetica, Arial, Lucida, sans-serif; font-size: 15px;"> 638761/ 546303</span><br style="font-family: 'PT Sans', Helvetica, Arial, Lucida, sans-serif; font-size: 15px;" /><span style="margin: 0px; padding: 0px; border: 0px; outline: 0px; font-size: 15px; text-size-adjust: 100%; vertical-align: baseline; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; font-weight: bold; font-family: 'PT Sans', Helvetica, Arial, Lucida, sans-serif;">Móvil:</span><span style="font-family: 'PT Sans', Helvetica, Arial, Lucida, sans-serif; font-size: 15px;"> 261-3039053</span><br style="font-family: 'PT Sans', Helvetica, Arial, Lucida, sans-serif; font-size: 15px;" /><span style="margin: 0px; padding: 0px; border: 0px; outline: 0px; font-size: 15px; text-size-adjust: 100%; vertical-align: baseline; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; font-weight: bold; font-family: 'PT Sans', Helvetica, Arial, Lucida, sans-serif;">Mail:</span><span style="font-family: 'PT Sans', Helvetica, Arial, Lucida, sans-serif; font-size: 15px;"> </span><span style="font-family: 'PT Sans', Helvetica, Arial, Lucida, sans-serif; font-size: 15px;"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="32565b53405b5d575e5147515d72555f535b5e1c515d5f">[email&#160;protected]</a></span><br style="font-family: 'PT Sans', Helvetica, Arial, Lucida, sans-serif; font-size: 15px;" /><span style="margin: 0px; padding: 0px; border: 0px; outline: 0px; font-size: 15px; text-size-adjust: 100%; vertical-align: baseline; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; font-weight: bold; font-family: 'PT Sans', Helvetica, Arial, Lucida, sans-serif;">fb:</span><span style="font-family: 'PT Sans', Helvetica, Arial, Lucida, sans-serif; font-size: 15px;"> @elcucodigital</span><br style="font-family: 'PT Sans', Helvetica, Arial, Lucida, sans-serif; font-size: 15px;" /><span style="margin: 0px; padding: 0px; border: 0px; outline: 0px; font-size: 15px; text-size-adjust: 100%; vertical-align: baseline; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; font-weight: bold; font-family: 'PT Sans', Helvetica, Arial, Lucida, sans-serif;">In: </span><span style="font-family: 'PT Sans', Helvetica, Arial, Lucida, sans-serif; font-size: 15px;">diarioelcucodigital</span><br style="font-family: 'PT Sans', Helvetica, Arial, Lucida, sans-serif; font-size: 15px;" /><span style="margin: 0px; padding: 0px; border: 0px; outline: 0px; font-size: 15px; text-size-adjust: 100%; vertical-align: baseline; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; font-weight: bold; font-family: 'PT Sans', Helvetica, Arial, Lucida, sans-serif;">tw: </span><span style="font-family: 'PT Sans', Helvetica, Arial, Lucida, sans-serif; font-size: 15px;">@elcucodigital</span></div></div></div>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-590391a9" data-id="590391a9" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-348cab43 elementor-widget elementor-widget-heading" data-id="348cab43" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">PUBLICIDADES</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-65a130fc elementor-widget elementor-widget-text-editor" data-id="65a130fc" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<div><div><span style="font-family: 'PT Sans', Helvetica, Arial, Lucida, sans-serif; font-size: 15px; font-weight: var( --e-global-typography-text-font-weight );">Para contratación de publicidad</span></div><div><span style="font-family: 'PT Sans', Helvetica, Arial, Lucida, sans-serif; font-size: 15px;">261-6792222</span></div></div>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-614623c9" data-id="614623c9" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-2f691c92 elementor-shape-circle elementor-widget__width-auto elementor-absolute elementor-grid-mobile-0 e-grid-align-mobile-center elementor-hidden-mobile elementor-grid-0 e-grid-align-center elementor-widget elementor-widget-social-icons" data-id="2f691c92" data-element_type="widget" data-settings="{&quot;_position&quot;:&quot;absolute&quot;}" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook-f elementor-repeater-item-820a6ab" href="https://www.facebook.com/elcucodigital/" target="_blank">
						<span class="elementor-screen-only">Facebook-f</span>
						<i class="fab fa-facebook-f"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-e1e326f" href="https://www.twitter.com/elcucodigital/" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-ca2fc38" href="https://www.instagram.com/diarioelcucodigital/" target="_blank">
						<span class="elementor-screen-only">Instagram</span>
						<i class="fab fa-instagram"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-rss elementor-repeater-item-0f92b36" href="https://www.elcucodigital.com/feed/" target="_blank">
						<span class="elementor-screen-only">Rss</span>
						<i class="fas fa-rss"></i>					</a>
				</span>
					</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</footer>
		
<link rel='stylesheet' id='elementor-icons-fa-regular-css'  href='https://www.elcucodigital.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/regular.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='e-animations-css'  href='https://www.elcucodigital.com/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.5.6' type='text/css' media='all' />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='wtpsw-public-script-js-extra'>
/* <![CDATA[ */
var Wtpsw = {"ajaxurl":"https:\/\/www.elcucodigital.com\/wp-admin\/admin-ajax.php","is_mobile":"0","is_rtl":"0","post_view_count":"293840"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/js/wtpsw-public.js?ver=1.5.5' id='wtpsw-public-script-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-includes/js/hoverIntent.min.js?ver=1.10.2' id='hoverIntent-js'></script>
<script type='text/javascript' id='megamenu-js-extra'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.9.5' id='megamenu-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-includes/js/comment-reply.min.js?ver=5.9.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/js/slick.min.js?ver=1.5.5' id='wpos-slick-jquery-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.5.6' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.5.6' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.5.6' id='share-link-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.9.0' id='elementor-dialog-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Compartir en Facebook","shareOnTwitter":"Compartir en Twitter","pinIt":"Fijarlo","download":"Descargar","downloadImage":"Descargar imagen","fullscreen":"Pantalla completa","zoom":"Zoom","share":"Compartir","playVideo":"Reproducir v\u00eddeo","previous":"Anterior","next":"Siguiente","close":"Cerrar"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"M\u00f3vil","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Celular grande","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tableta","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tableta grande","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Portable","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Pantalla grande","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.5.6","is_static":false,"experimentalFeatures":{"e_import_export":true,"e_hidden_wordpress_widgets":true,"theme_builder_v2":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true,"page-transitions":true,"form-submissions":true,"e_scroll_snap":true},"urls":{"assets":"https:\/\/www.elcucodigital.com\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"global_image_lightbox":"yes","active_breakpoints":["viewport_mobile","viewport_tablet"],"lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":293840,"title":"%E2%80%9CMarat%C3%B3n%20nocturna%20de%20las%20reinas%E2%80%9D%3A%20masivo%20encuentro%20de%20deportistas%2C%20aficionados%20y%20espectadores%20-%20Diario%20El%20Cuco%20Digital%20todas%20las%20noticias%20del%20Valle%20de%20Uco","excerpt":"","featuredImage":"https:\/\/www.elcucodigital.com\/wp-content\/uploads\/2022\/03\/portada-maraton.png"}};
</script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.5.6' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/ele-custom-skin-pro/assets/js/ecspro.js?ver=3.2.2' id='ecspro-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.6.3' id='elementor-pro-webpack-runtime-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-includes/js/dist/hooks.min.js?ver=1e58c8c5a32b2e97491080c5b10dc71c' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-includes/js/dist/i18n.min.js?ver=30fcecb428a0e8383d3776bcdd3a7834' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='elementor-pro-frontend-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "elementor-pro", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/www.elcucodigital.com\/wp-admin\/admin-ajax.php","nonce":"62a8d3d582","urls":{"assets":"https:\/\/www.elcucodigital.com\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/www.elcucodigital.com\/wp-json\/"},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"es_AR","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/www.elcucodigital.com\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.6.3' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.6.3' id='pro-preloaded-elements-handlers-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.5.6' id='preloaded-modules-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.6.3' id='e-sticky-js'></script>

</body>
</html>
