<!doctype html>
<html dir="ltr" lang="es-AR"
	prefix="og: https://ogp.me/ns#" >
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>Mundial de Vóley: Argentina no pudo contra Brasil y quedó afuera - Diario El Cuco Digital todas las noticias del Valle de Uco</title>

		<!-- All in One SEO Pro 4.2.1.1 -->
		<meta name="description" content="El primer diario de la región con toda la información de San Carlos, Tunuyán y Tupungato, y lo más importante de Mendoza, Argentina y el mundo" />
		<meta name="robots" content="max-image-preview:large" />
		<link rel="canonical" href="https://www.elcucodigital.com/mundial-de-voley-argentina-no-pudo-contra-brasil-y-quedo-afuera/" />
		<meta property="og:locale" content="es_ES" />
		<meta property="og:site_name" content="Diario El Cuco Digital todas las noticias del Valle de Uco - Mundial de Vóley: Argentina no pudo contra Brasil y quedó afuera" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Mundial de Vóley: Argentina no pudo contra Brasil y quedó afuera - Diario El Cuco Digital todas las noticias del Valle de Uco" />
		<meta property="og:description" content="El primer diario de la región con toda la información de San Carlos, Tunuyán y Tupungato, y lo más importante de Mendoza, Argentina y el mundo" />
		<meta property="og:url" content="https://www.elcucodigital.com/mundial-de-voley-argentina-no-pudo-contra-brasil-y-quedo-afuera/" />
		<meta property="og:image" content="https://www.elcucodigital.com/wp-content/uploads/2022/09/argentina-brasil-voley.jpg" />
		<meta property="og:image:secure_url" content="https://www.elcucodigital.com/wp-content/uploads/2022/09/argentina-brasil-voley.jpg" />
		<meta property="og:image:width" content="675" />
		<meta property="og:image:height" content="411" />
		<meta property="article:tag" content="deportes" />
		<meta property="article:tag" content="otras noticias" />
		<meta property="article:tag" content="provinciales y nacionales" />
		<meta property="article:published_time" content="2022-09-08T21:31:13+00:00" />
		<meta property="article:modified_time" content="2022-09-08T21:42:29+00:00" />
		<meta property="article:publisher" content="https://www.facebook.com/elcucodigital/" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@elcucodigital" />
		<meta name="twitter:title" content="Mundial de Vóley: Argentina no pudo contra Brasil y quedó afuera - Diario El Cuco Digital todas las noticias del Valle de Uco" />
		<meta name="twitter:description" content="El primer diario de la región con toda la información de San Carlos, Tunuyán y Tupungato, y lo más importante de Mendoza, Argentina y el mundo" />
		<meta name="twitter:creator" content="@elcucodigital" />
		<meta name="twitter:image" content="https://www.elcucodigital.com/wp-content/uploads/2021/03/logo.png" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO Pro -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario El Cuco Digital todas las noticias del Valle de Uco &raquo; Feed" href="https://www.elcucodigital.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario El Cuco Digital todas las noticias del Valle de Uco &raquo; RSS de los comentarios" href="https://www.elcucodigital.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario El Cuco Digital todas las noticias del Valle de Uco &raquo; Mundial de Vóley: Argentina no pudo contra Brasil y quedó afuera RSS de los comentarios" href="https://www.elcucodigital.com/mundial-de-voley-argentina-no-pudo-contra-brasil-y-quedo-afuera/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elcucodigital.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.elcucodigital.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://www.elcucodigital.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/slick.css?ver=1.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='wtpsw-public-style-css'  href='https://www.elcucodigital.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/wtpsw-public.css?ver=1.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.elcucodigital.com/wp-includes/css/dashicons.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='hello-elementor-css'  href='https://www.elcucodigital.com/wp-content/themes/hello-elementor/style.min.css?ver=2.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='hello-elementor-theme-style-css'  href='https://www.elcucodigital.com/wp-content/themes/hello-elementor/theme.min.css?ver=2.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://www.elcucodigital.com/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.15.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://www.elcucodigital.com/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://www.elcucodigital.com/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-196577-css'  href='https://www.elcucodigital.com/wp-content/uploads/elementor/css/post-196577.css?ver=1655865326' type='text/css' media='all' />
<link rel='stylesheet' id='powerpack-frontend-css'  href='https://www.elcucodigital.com/wp-content/plugins/powerpack-elements/assets/css/min/frontend.min.css?ver=2.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://www.elcucodigital.com/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://www.elcucodigital.com/wp-content/uploads/elementor/css/global.css?ver=1655865327' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-279367-css'  href='https://www.elcucodigital.com/wp-content/uploads/elementor/css/post-279367.css?ver=1657757424' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-279372-css'  href='https://www.elcucodigital.com/wp-content/uploads/elementor/css/post-279372.css?ver=1655865327' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-279357-css'  href='https://www.elcucodigital.com/wp-content/uploads/elementor/css/post-279357.css?ver=1658940042' type='text/css' media='all' />
<link rel='stylesheet' id='ecs-styles-css'  href='https://www.elcucodigital.com/wp-content/plugins/ele-custom-skin/assets/css/ecs-style.css?ver=3.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-279350-css'  href='https://www.elcucodigital.com/wp-content/uploads/elementor/css/post-279350.css?ver=1639527192' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-279353-css'  href='https://www.elcucodigital.com/wp-content/uploads/elementor/css/post-279353.css?ver=1639527204' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CSource+Sans+Pro%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CMontserrat%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://www.elcucodigital.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://www.elcucodigital.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://www.elcucodigital.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.3' type='text/css' media='all' />
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var pp = {"ajax_url":"https:\/\/www.elcucodigital.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='ecs_ajax_load-js-extra'>
/* <![CDATA[ */
var ecs_ajax_params = {"ajaxurl":"https:\/\/www.elcucodigital.com\/wp-admin\/admin-ajax.php","posts":"{\"page\":0,\"name\":\"mundial-de-voley-argentina-no-pudo-contra-brasil-y-quedo-afuera\",\"error\":\"\",\"m\":\"\",\"p\":0,\"post_parent\":\"\",\"subpost\":\"\",\"subpost_id\":\"\",\"attachment\":\"\",\"attachment_id\":0,\"pagename\":\"\",\"page_id\":0,\"second\":\"\",\"minute\":\"\",\"hour\":\"\",\"day\":0,\"monthnum\":0,\"year\":0,\"w\":0,\"category_name\":\"\",\"tag\":\"\",\"cat\":\"\",\"tag_id\":\"\",\"author\":\"\",\"author_name\":\"\",\"feed\":\"\",\"tb\":\"\",\"paged\":0,\"meta_key\":\"\",\"meta_value\":\"\",\"preview\":\"\",\"s\":\"\",\"sentence\":\"\",\"title\":\"\",\"fields\":\"\",\"menu_order\":\"\",\"embed\":\"\",\"category__in\":[],\"category__not_in\":[],\"category__and\":[],\"post__in\":[],\"post__not_in\":[],\"post_name__in\":[],\"tag__in\":[],\"tag__not_in\":[],\"tag__and\":[],\"tag_slug__in\":[],\"tag_slug__and\":[],\"post_parent__in\":[],\"post_parent__not_in\":[],\"author__in\":[],\"author__not_in\":[],\"post_type\":[\"post\",\"page\",\"e-landing-page\"],\"ignore_sticky_posts\":false,\"suppress_filters\":false,\"cache_results\":true,\"update_post_term_cache\":true,\"lazy_load_term_meta\":true,\"update_post_meta_cache\":true,\"posts_per_page\":30,\"nopaging\":false,\"comments_per_page\":\"50\",\"no_found_rows\":false,\"order\":\"DESC\"}"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/ele-custom-skin/assets/js/ecs_ajax_pagination.js?ver=3.1.6' id='ecs_ajax_load-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/ele-custom-skin/assets/js/ecs.js?ver=3.1.6' id='ecs-script-js'></script>
<link rel="https://api.w.org/" href="https://www.elcucodigital.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.elcucodigital.com/wp-json/wp/v2/posts/310975" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elcucodigital.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elcucodigital.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://www.elcucodigital.com/?p=310975' />
<link rel="alternate" type="application/json+oembed" href="https://www.elcucodigital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elcucodigital.com%2Fmundial-de-voley-argentina-no-pudo-contra-brasil-y-quedo-afuera%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elcucodigital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elcucodigital.com%2Fmundial-de-voley-argentina-no-pudo-contra-brasil-y-quedo-afuera%2F&#038;format=xml" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-M84CQDYPF8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-M84CQDYPF8');
</script>

<!-- Meta Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '3237262712973554');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=3237262712973554&ev=PageView&noscript=1"
/></noscript>
<!-- End Meta Pixel Code -->
		<style type="text/css" id="wp-custom-css">
			.elementor-nav-menu--dropdown a {text-decoration: none !important;}		</style>
		<style type="text/css">/** Mega Menu CSS: fs **/</style>
</head>
<body class="post-template-default single single-post postid-310975 single-format-standard elementor-default elementor-kit-196577 elementor-page-279357">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>		<header data-elementor-type="header" data-elementor-id="279367" class="elementor elementor-279367 elementor-location-header">
					<div class="elementor-section-wrap">
								<section data-pp-wrapper-link="{&quot;url&quot;:&quot;https:\/\/www.elcucodigital.com\/&quot;,&quot;is_external&quot;:&quot;&quot;,&quot;nofollow&quot;:&quot;&quot;}" class="pp-wrapper-link elementor-section elementor-top-section elementor-element elementor-element-733133f2 elementor-hidden-desktop elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="733133f2" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;animation_mobile&quot;:&quot;none&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-4f147a6" data-id="4f147a6" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-1212d271 elementor-hidden-desktop elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1212d271" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-ef5c16f" data-id="ef5c16f" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-3cd07ada elementor-widget-mobile__width-auto elementor-search-form--skin-classic elementor-search-form--button-type-icon elementor-search-form--icon-search elementor-widget elementor-widget-search-form" data-id="3cd07ada" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;classic&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="https://www.elcucodigital.com" method="get">
									<div class="elementor-search-form__container">
								<input placeholder="Buscar Noticia" class="elementor-search-form__input" type="search" name="s" title="Search" value="">
													<button class="elementor-search-form__submit" type="submit" title="Search" aria-label="Search">
													<i aria-hidden="true" class="fas fa-search"></i>							<span class="elementor-screen-only">Search</span>
											</button>
											</div>
		</form>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-1783a27" data-id="1783a27" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-410df44 elementor-nav-menu--stretch elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="410df44" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;dropdown&quot;,&quot;full_width&quot;:&quot;stretch&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
				<ul id="menu-2-410df44" class="elementor-nav-menu"><li class="destacado menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-279493"><a href="https://www.elcucodigital.com/" class="elementor-item" tabindex="-1">Inicio</a></li>
<li class="destacado menu-item menu-item-type-post_type menu-item-object-page menu-item-304739"><a href="https://www.elcucodigital.com/todas-las-noticias/" class="elementor-item" tabindex="-1">Todas las Noticias</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304541"><a href="https://www.elcucodigital.com/valle-de-uco/" class="elementor-item" tabindex="-1">Valle de Uco</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304711"><a href="https://www.elcucodigital.com/provinciales-y-nacionales/" class="elementor-item" tabindex="-1">Provinciales y Nacionales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166342"><a target="_blank" rel="noopener" href="https://ucoguia.com.ar/" class="elementor-item" tabindex="-1">Ucoguía</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-24533"><a class="elementor-item" tabindex="-1">Contenido Temático</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-167224"><a href="https://www.elcucodigital.com/los-especialistas" class="elementor-sub-item" tabindex="-1"><span class="__cf_email__" data-cfemail="a9e5e9da">[email&#160;protected]</span> Especialistas</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304932"><a href="https://www.elcucodigital.com/agrocultura/" class="elementor-sub-item" tabindex="-1">Agrocultura</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304484"><a href="https://www.elcucodigital.com/comunidad/" class="elementor-sub-item" tabindex="-1">Comunidad</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304948"><a href="https://www.elcucodigital.com/deportes/" class="elementor-sub-item" tabindex="-1">Deportes</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304958"><a href="https://www.elcucodigital.com/economia/" class="elementor-sub-item" tabindex="-1">Economía</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304968"><a href="https://www.elcucodigital.com/educacion-cultura/" class="elementor-sub-item" tabindex="-1">Educación y Cultura</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304997"><a href="https://www.elcucodigital.com/el-mundo/" class="elementor-sub-item" tabindex="-1">El Mundo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305008"><a href="https://www.elcucodigital.com/arte/" class="elementor-sub-item" tabindex="-1">Espacio de Arte</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305033"><a href="https://www.elcucodigital.com/medio-ambiente/" class="elementor-sub-item" tabindex="-1">Medio Ambiente</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305058"><a href="https://www.elcucodigital.com/opinion/" class="elementor-sub-item" tabindex="-1">Opinión</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304485"><a href="https://www.elcucodigital.com/policiales/" class="elementor-sub-item" tabindex="-1">Policiales</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305068"><a href="https://www.elcucodigital.com/politica/" class="elementor-sub-item" tabindex="-1">Política</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305078"><a href="https://www.elcucodigital.com/salud/" class="elementor-sub-item" tabindex="-1">Salud</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305088"><a href="https://www.elcucodigital.com/tecnologia/" class="elementor-sub-item" tabindex="-1">Tecnología</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305098"><a href="https://www.elcucodigital.com/turismo/" class="elementor-sub-item" tabindex="-1">Turismo</a></li>
</ul>
</li>
</ul>			</nav>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-56d48b7d elementor-hidden-tablet elementor-hidden-mobile elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="56d48b7d" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-65914980" data-id="65914980" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-60cd6211 elementor-section-full_width elementor-section-height-min-height elementor-hidden-tablet elementor-hidden-mobile elementor-section-height-default" data-id="60cd6211" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-49855dd6" data-id="49855dd6" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-592d3fa2" data-id="592d3fa2" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-137c04c3 elementor-shape-circle e-grid-align-left elementor-widget__width-auto elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="137c04c3" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-2b3436e" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
						<i class="fab fa-facebook"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-6670679" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-b8f7a24" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-9355aeb" href="https://www.instagram.com/diarioelcucodigital/" target="_blank">
						<span class="elementor-screen-only">Instagram</span>
						<i class="fab fa-instagram"></i>					</a>
				</span>
					</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-4e887f29 elementor-widget__width-auto elementor-search-form--icon-arrow elementor-search-form--skin-classic elementor-search-form--button-type-icon elementor-widget elementor-widget-search-form" data-id="4e887f29" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;classic&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="https://www.elcucodigital.com" method="get">
									<div class="elementor-search-form__container">
								<input placeholder=" Buscar Noticia" class="elementor-search-form__input" type="search" name="s" title="Search" value="">
													<button class="elementor-search-form__submit" type="submit" title="Search" aria-label="Search">
													<i aria-hidden="true" class="fas fa-arrow-right"></i>							<span class="elementor-screen-only">Search</span>
											</button>
											</div>
		</form>
				</div>
				</div>
				<div class="elementor-element elementor-element-4b185f98 elementor-widget elementor-widget-heading" data-id="4b185f98" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-medium">Valle de Uco, septiembre 8, 2022</h2>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-6774ea53" data-id="6774ea53" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-7e40e3be elementor-widget elementor-widget-image" data-id="7e40e3be" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.elcucodigital.com/">
							<img width="216" height="107" src="https://www.elcucodigital.com/wp-content/uploads/2021/12/logofinal.png" class="attachment-full size-full" alt="logofinal" loading="lazy" title="logofinal - Diario El Cuco Digital todas las noticias del Valle de Uco" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<div class="elementor-element elementor-element-2570b6b9 elementor-nav-menu__align-center elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="2570b6b9" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;none&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none">
				<ul id="menu-1-2570b6b9" class="elementor-nav-menu"><li class="destacado menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-279493"><a href="https://www.elcucodigital.com/" class="elementor-item">Inicio</a></li>
<li class="destacado menu-item menu-item-type-post_type menu-item-object-page menu-item-304739"><a href="https://www.elcucodigital.com/todas-las-noticias/" class="elementor-item">Todas las Noticias</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304541"><a href="https://www.elcucodigital.com/valle-de-uco/" class="elementor-item">Valle de Uco</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304711"><a href="https://www.elcucodigital.com/provinciales-y-nacionales/" class="elementor-item">Provinciales y Nacionales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166342"><a target="_blank" rel="noopener" href="https://ucoguia.com.ar/" class="elementor-item">Ucoguía</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-24533"><a class="elementor-item">Contenido Temático</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-167224"><a href="https://www.elcucodigital.com/los-especialistas" class="elementor-sub-item"><span class="__cf_email__" data-cfemail="7a363a09">[email&#160;protected]</span> Especialistas</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304932"><a href="https://www.elcucodigital.com/agrocultura/" class="elementor-sub-item">Agrocultura</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304484"><a href="https://www.elcucodigital.com/comunidad/" class="elementor-sub-item">Comunidad</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304948"><a href="https://www.elcucodigital.com/deportes/" class="elementor-sub-item">Deportes</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304958"><a href="https://www.elcucodigital.com/economia/" class="elementor-sub-item">Economía</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304968"><a href="https://www.elcucodigital.com/educacion-cultura/" class="elementor-sub-item">Educación y Cultura</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304997"><a href="https://www.elcucodigital.com/el-mundo/" class="elementor-sub-item">El Mundo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305008"><a href="https://www.elcucodigital.com/arte/" class="elementor-sub-item">Espacio de Arte</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305033"><a href="https://www.elcucodigital.com/medio-ambiente/" class="elementor-sub-item">Medio Ambiente</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305058"><a href="https://www.elcucodigital.com/opinion/" class="elementor-sub-item">Opinión</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304485"><a href="https://www.elcucodigital.com/policiales/" class="elementor-sub-item">Policiales</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305068"><a href="https://www.elcucodigital.com/politica/" class="elementor-sub-item">Política</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305078"><a href="https://www.elcucodigital.com/salud/" class="elementor-sub-item">Salud</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305088"><a href="https://www.elcucodigital.com/tecnologia/" class="elementor-sub-item">Tecnología</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305098"><a href="https://www.elcucodigital.com/turismo/" class="elementor-sub-item">Turismo</a></li>
</ul>
</li>
</ul>			</nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
				<ul id="menu-2-2570b6b9" class="elementor-nav-menu"><li class="destacado menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-279493"><a href="https://www.elcucodigital.com/" class="elementor-item" tabindex="-1">Inicio</a></li>
<li class="destacado menu-item menu-item-type-post_type menu-item-object-page menu-item-304739"><a href="https://www.elcucodigital.com/todas-las-noticias/" class="elementor-item" tabindex="-1">Todas las Noticias</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304541"><a href="https://www.elcucodigital.com/valle-de-uco/" class="elementor-item" tabindex="-1">Valle de Uco</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304711"><a href="https://www.elcucodigital.com/provinciales-y-nacionales/" class="elementor-item" tabindex="-1">Provinciales y Nacionales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166342"><a target="_blank" rel="noopener" href="https://ucoguia.com.ar/" class="elementor-item" tabindex="-1">Ucoguía</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-24533"><a class="elementor-item" tabindex="-1">Contenido Temático</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-167224"><a href="https://www.elcucodigital.com/los-especialistas" class="elementor-sub-item" tabindex="-1"><span class="__cf_email__" data-cfemail="d69a96a5">[email&#160;protected]</span> Especialistas</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304932"><a href="https://www.elcucodigital.com/agrocultura/" class="elementor-sub-item" tabindex="-1">Agrocultura</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304484"><a href="https://www.elcucodigital.com/comunidad/" class="elementor-sub-item" tabindex="-1">Comunidad</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304948"><a href="https://www.elcucodigital.com/deportes/" class="elementor-sub-item" tabindex="-1">Deportes</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304958"><a href="https://www.elcucodigital.com/economia/" class="elementor-sub-item" tabindex="-1">Economía</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304968"><a href="https://www.elcucodigital.com/educacion-cultura/" class="elementor-sub-item" tabindex="-1">Educación y Cultura</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304997"><a href="https://www.elcucodigital.com/el-mundo/" class="elementor-sub-item" tabindex="-1">El Mundo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305008"><a href="https://www.elcucodigital.com/arte/" class="elementor-sub-item" tabindex="-1">Espacio de Arte</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305033"><a href="https://www.elcucodigital.com/medio-ambiente/" class="elementor-sub-item" tabindex="-1">Medio Ambiente</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305058"><a href="https://www.elcucodigital.com/opinion/" class="elementor-sub-item" tabindex="-1">Opinión</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304485"><a href="https://www.elcucodigital.com/policiales/" class="elementor-sub-item" tabindex="-1">Policiales</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305068"><a href="https://www.elcucodigital.com/politica/" class="elementor-sub-item" tabindex="-1">Política</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305078"><a href="https://www.elcucodigital.com/salud/" class="elementor-sub-item" tabindex="-1">Salud</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305088"><a href="https://www.elcucodigital.com/tecnologia/" class="elementor-sub-item" tabindex="-1">Tecnología</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305098"><a href="https://www.elcucodigital.com/turismo/" class="elementor-sub-item" tabindex="-1">Turismo</a></li>
</ul>
</li>
</ul>			</nav>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</header>
				<div data-elementor-type="single" data-elementor-id="279357" class="elementor elementor-279357 elementor-location-single post-310975 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-otras-noticias category-provinciales-y-nacionales tag-deportes">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-6ef5075b elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6ef5075b" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-a9b601a" data-id="a9b601a" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-2dc040fc elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="2dc040fc" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">Mundial de Vóley: Argentina no pudo contra Brasil y quedó afuera</h1>		</div>
				</div>
				<div class="elementor-element elementor-element-4e45fe00 foto_interior elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="4e45fe00" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
									<figure class="wp-caption">
											<a href="https://www.elcucodigital.com/wp-content/uploads/2022/09/argentina-brasil-voley.jpg" data-elementor-open-lightbox="yes" data-elementor-lightbox-title="argentina-brasil-voley" e-action-hash="#elementor-action%3Aaction%3Dlightbox%26settings%3DeyJpZCI6MzEwOTc2LCJ1cmwiOiJodHRwczpcL1wvd3d3LmVsY3Vjb2RpZ2l0YWwuY29tXC93cC1jb250ZW50XC91cGxvYWRzXC8yMDIyXC8wOVwvYXJnZW50aW5hLWJyYXNpbC12b2xleS5qcGcifQ%3D%3D">
							<img width="675" height="411" src="https://www.elcucodigital.com/wp-content/uploads/2022/09/argentina-brasil-voley.jpg" class="attachment-large size-large" alt="argentina-brasil-voley" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2022/09/argentina-brasil-voley.jpg 675w, https://www.elcucodigital.com/wp-content/uploads/2022/09/argentina-brasil-voley-312x190.jpg 312w" sizes="(max-width: 675px) 100vw, 675px" title="argentinabrasilvoley - Diario El Cuco Digital todas las noticias del Valle de Uco" />								</a>
											<figcaption class="widget-image-caption wp-caption-text">Foto: AFP</figcaption>
										</figure>
								</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-1f120104 elementor-share-buttons--skin-flat elementor-share-buttons--shape-circle elementor-share-buttons--align-left elementor-share-buttons-mobile--align-center elementor-share-buttons--view-icon-text elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="1f120104" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
								<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_whatsapp" tabindex="0" aria-label="Share on whatsapp">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-whatsapp" aria-hidden="true"></i>							</span>
																						<div class="elementor-share-btn__text">
																			<span class="elementor-share-btn__title">
										WhatsApp									</span>
																	</div>
													</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_facebook" tabindex="0" aria-label="Share on facebook">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook" aria-hidden="true"></i>							</span>
																						<div class="elementor-share-btn__text">
																			<span class="elementor-share-btn__title">
										Facebook									</span>
																	</div>
													</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_twitter" tabindex="0" aria-label="Share on twitter">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-twitter" aria-hidden="true"></i>							</span>
																						<div class="elementor-share-btn__text">
																			<span class="elementor-share-btn__title">
										Twitter									</span>
																	</div>
													</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_print" tabindex="0" aria-label="Share on print">
															<span class="elementor-share-btn__icon">
								<i class="fas fa-print" aria-hidden="true"></i>							</span>
																						<div class="elementor-share-btn__text">
																			<span class="elementor-share-btn__title">
										Imprimir									</span>
																	</div>
													</div>
					</div>
						</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-1fbbc3dd elementor-align-left elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="1fbbc3dd" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-59bc6f1 elementor-inline-item" itemprop="author">
						<a href="https://www.elcucodigital.com/author/administrador/">
														<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author">
							<span class="elementor-post-info__item-prefix">por</span>
										El Cuco Digital					</span>
									</a>
				</li>
				<li class="elementor-icon-list-item elementor-repeater-item-11897f6 elementor-inline-item" itemprop="datePublished">
						<a href="https://www.elcucodigital.com/2022/09/08/">
														<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
							<span class="elementor-post-info__item-prefix">| </span>
										septiembre 8, 2022					</span>
									</a>
				</li>
				<li class="elementor-icon-list-item elementor-repeater-item-5b496ff elementor-inline-item">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="far fa-clock"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-time">
										6:31 pm					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-b164bf7 elementor-hidden-desktop elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="b164bf7" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-4e3637a7 elementor-hidden-desktop elementor-widget elementor-widget-html" data-id="4e3637a7" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4145303552420121"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4145303552420121"
     data-ad-slot="3080138302"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
				</div>
				<div class="elementor-element elementor-element-30482a48 elementor-hidden-desktop elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="30482a48" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-38fcd9fc mi-link elementor-widget elementor-widget-theme-post-content" data-id="38fcd9fc" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			
<p><strong>El seleccionado llegó a cuartos de final</strong>.</p>



<p>El seleccionado argentino masculino de vóleibol, actual bronce olímpico,&nbsp;<strong>se despidió del Mundial de Polonia-Eslovenia</strong>&nbsp;tras perder 3 a 1 el clásico contra Brasil en la instancia de cuartos de final.</p>



<p>En Gliwice, Polonia,&nbsp;<strong>el equipo de Marcelo Méndez no pudo repetir la hazaña de los Juegos Tokio 2020</strong>&nbsp;y cayó sin atenuantes con parciales de 25-16, 23-25, 25-22 y 25-21.</p>



<p>El cubano nacionalizado brasileño Yoandy Leal fue la máxima figura del partido con 25 puntos.</p>



<p><strong>Bruno Lima fue el que más aportó en ataque para la &#8220;Albiceleste&#8221;&nbsp;</strong>con 13, seguido de Agustín Loser con 12.</p>



<p>Brasil enfrentará en semifinales al ganador del duelo entre Polonia y Estados Unidos, que jugarán desde las 16 de Argentina.</p>
		</div>
				</div>
				<div class="elementor-element elementor-element-52368da2 elementor-widget elementor-widget-html" data-id="52368da2" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4145303552420121"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4145303552420121"
     data-ad-slot="3080138302"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
				</div>
				<div class="elementor-element elementor-element-6b999d9c elementor-widget elementor-widget-post-comments" data-id="6b999d9c" data-element_type="widget" data-widget_type="post-comments.theme_comments">
				<div class="elementor-widget-container">
			<section id="comments" class="comments-area">

	

	<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mundial-de-voley-argentina-no-pudo-contra-brasil-y-quedo-afuera/#respond" style="display:none;">Cancelar respuesta</a></small></h2><form action="https://www.elcucodigital.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> <span class="required-field-message" aria-hidden="true">Los campos obligatorios están marcados con <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comentario <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='310975' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c7ca05cd76" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="188"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	
</section><!-- .comments-area -->
		</div>
				</div>
				<div class="elementor-element elementor-element-1f25dd9f elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="1f25dd9f" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-3b1b1a8b elementor-widget elementor-widget-heading" data-id="3b1b1a8b" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">LAS MÁS LEÍDAS</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-671ddab elementor-widget elementor-widget-shortcode" data-id="671ddab" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode">
		<div id="wtpsw-carousel-1" class="wtpsw-post-carousel wtpsw-post-carousel-1 design-1 " data-conf="{&quot;dots&quot;:&quot;true&quot;,&quot;arrows&quot;:&quot;true&quot;,&quot;autoplay&quot;:&quot;true&quot;,&quot;autoplayinterval&quot;:3000,&quot;speed&quot;:300,&quot;slides_to_show&quot;:3,&quot;slides_to_scroll&quot;:1}">

			
<div class="wtpsw-post-carousel-slides">
	<div class="wtpsw-medium-12 wtpswcolumns">

		<div class="wtpsw-post-image-bg">
			<a href="https://www.elcucodigital.com/accidente-en-tupungato-un-tractorista-desbarranco-cayo-a-un-arroyo-y-quedo-atrapado/"><img width="500" height="375" src="https://www.elcucodigital.com/wp-content/uploads/2022/09/tractorista-atrapado.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="tractorista-atrapado" srcset="https://www.elcucodigital.com/wp-content/uploads/2022/09/tractorista-atrapado.jpg 675w, https://www.elcucodigital.com/wp-content/uploads/2022/09/tractorista-atrapado-253x190.jpg 253w, https://www.elcucodigital.com/wp-content/uploads/2022/09/tractorista-atrapado-587x440.jpg 587w" sizes="(max-width: 500px) 100vw, 500px" title="tractoristaatrapado - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a>
		</div>

		<h4 class="wtpsw-post-title">
			<a href="https://www.elcucodigital.com/accidente-en-tupungato-un-tractorista-desbarranco-cayo-a-un-arroyo-y-quedo-atrapado/">Accidente en Tupungato: un tractorista desbarrancó, cayó a un arroyo y quedó atrapado</a>
		</h4>

		
			</div>
</div>
<div class="wtpsw-post-carousel-slides">
	<div class="wtpsw-medium-12 wtpswcolumns">

		<div class="wtpsw-post-image-bg">
			<a href="https://www.elcucodigital.com/alerta-por-viento-zonda-en-mendoza-que-pasara-con-las-clases/"><img width="500" height="275" src="https://www.elcucodigital.com/wp-content/uploads/2022/09/clases-primaria.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="clases-primaria" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2022/09/clases-primaria.jpg 675w, https://www.elcucodigital.com/wp-content/uploads/2022/09/clases-primaria-330x181.jpg 330w" sizes="(max-width: 500px) 100vw, 500px" title="clasesprimaria - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a>
		</div>

		<h4 class="wtpsw-post-title">
			<a href="https://www.elcucodigital.com/alerta-por-viento-zonda-en-mendoza-que-pasara-con-las-clases/">Alerta por Viento Zonda en Mendoza: ¿qué pasará con las clases?</a>
		</h4>

		
			</div>
</div>
<div class="wtpsw-post-carousel-slides">
	<div class="wtpsw-medium-12 wtpswcolumns">

		<div class="wtpsw-post-image-bg">
			<a href="https://www.elcucodigital.com/no-hay-clases-ni-bancos-ni-ningun-tipo-de-administracion-publica-debido-al-feriado-nacional/"><img width="500" height="334" src="https://www.elcucodigital.com/wp-content/uploads/2022/09/aula-escuela.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="aula, escuela" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2022/09/aula-escuela.jpg 640w, https://www.elcucodigital.com/wp-content/uploads/2022/09/aula-escuela-284x190.jpg 284w" sizes="(max-width: 500px) 100vw, 500px" title="aula escuela - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a>
		</div>

		<h4 class="wtpsw-post-title">
			<a href="https://www.elcucodigital.com/no-hay-clases-ni-bancos-ni-ningun-tipo-de-administracion-publica-debido-al-feriado-nacional/">En el país no hay clases, ni bancos, ni ningún tipo de administración pública debido al feriado nacional</a>
		</h4>

		
			</div>
</div>
<div class="wtpsw-post-carousel-slides">
	<div class="wtpsw-medium-12 wtpswcolumns">

		<div class="wtpsw-post-image-bg">
			<a href="https://www.elcucodigital.com/murio-un-joven-de-23-anos-en-una-ripiera-de-tupungato-el-operario-estaba-a-prueba/"><img width="500" height="295" src="https://www.elcucodigital.com/wp-content/uploads/2022/07/moil-de-noche.png" class="attachment-500x500 size-500x500 wp-post-image" alt="moil de noche" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2022/07/moil-de-noche.png 675w, https://www.elcucodigital.com/wp-content/uploads/2022/07/moil-de-noche-322x190.png 322w" sizes="(max-width: 500px) 100vw, 500px" title="moil de noche - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a>
		</div>

		<h4 class="wtpsw-post-title">
			<a href="https://www.elcucodigital.com/murio-un-joven-de-23-anos-en-una-ripiera-de-tupungato-el-operario-estaba-a-prueba/">Murió un joven de 23 años en una ripiera de Tupungato: el operario estaba a prueba</a>
		</h4>

		
			</div>
</div>
<div class="wtpsw-post-carousel-slides">
	<div class="wtpsw-medium-12 wtpswcolumns">

		<div class="wtpsw-post-image-bg">
			<a href="https://www.elcucodigital.com/san-carlos-inaugurara-un-lago-artificial-tendra-un-mirador-y-churrasqueras/"><img width="500" height="375" src="https://www.elcucodigital.com/wp-content/uploads/2022/09/lago-artificial-sancarlos.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="lago-artificial-sancarlos" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2022/09/lago-artificial-sancarlos.jpg 675w, https://www.elcucodigital.com/wp-content/uploads/2022/09/lago-artificial-sancarlos-253x190.jpg 253w, https://www.elcucodigital.com/wp-content/uploads/2022/09/lago-artificial-sancarlos-587x440.jpg 587w" sizes="(max-width: 500px) 100vw, 500px" title="lagoartificialsancarlos - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a>
		</div>

		<h4 class="wtpsw-post-title">
			<a href="https://www.elcucodigital.com/san-carlos-inaugurara-un-lago-artificial-tendra-un-mirador-y-churrasqueras/">San Carlos inaugurará un lago artificial: tendrá un mirador y churrasqueras</a>
		</h4>

		
			</div>
</div>
<div class="wtpsw-post-carousel-slides">
	<div class="wtpsw-medium-12 wtpswcolumns">

		<div class="wtpsw-post-image-bg">
			<a href="https://www.elcucodigital.com/un-hombre-de-57-anos-de-san-carlos-esta-desaparecido-y-es-intensamente-buscado/"><img width="500" height="336" src="https://www.elcucodigital.com/wp-content/uploads/2022/09/IMG-20220907-WA0144.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="IMG-20220907-WA0144" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2022/09/IMG-20220907-WA0144.jpg 700w, https://www.elcucodigital.com/wp-content/uploads/2022/09/IMG-20220907-WA0144-282x190.jpg 282w, https://www.elcucodigital.com/wp-content/uploads/2022/09/IMG-20220907-WA0144-654x440.jpg 654w" sizes="(max-width: 500px) 100vw, 500px" title="IMG20220907WA0144 - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a>
		</div>

		<h4 class="wtpsw-post-title">
			<a href="https://www.elcucodigital.com/un-hombre-de-57-anos-de-san-carlos-esta-desaparecido-y-es-intensamente-buscado/">Un hombre de 57 años de San Carlos está desaparecido y es intensamente buscado</a>
		</h4>

		
			</div>
</div>
<div class="wtpsw-post-carousel-slides">
	<div class="wtpsw-medium-12 wtpswcolumns">

		<div class="wtpsw-post-image-bg">
			<a href="https://www.elcucodigital.com/se-suspendieron-las-clases-presenciales-en-el-turno-tarde-en-dos-distritos-del-valle-de-uco/"><img width="500" height="282" src="https://www.elcucodigital.com/wp-content/uploads/2022/07/viento-zonda-1.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="viento-zonda (1)" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2022/07/viento-zonda-1.jpg 565w, https://www.elcucodigital.com/wp-content/uploads/2022/07/viento-zonda-1-330x186.jpg 330w" sizes="(max-width: 500px) 100vw, 500px" title="vientozonda 1 - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a>
		</div>

		<h4 class="wtpsw-post-title">
			<a href="https://www.elcucodigital.com/se-suspendieron-las-clases-presenciales-en-el-turno-tarde-en-dos-distritos-del-valle-de-uco/">Se suspendieron las clases presenciales en el turno tarde en dos distritos del Valle de Uco</a>
		</h4>

		
			</div>
</div>
<div class="wtpsw-post-carousel-slides">
	<div class="wtpsw-medium-12 wtpswcolumns">

		<div class="wtpsw-post-image-bg">
			<a href="https://www.elcucodigital.com/el-gobierno-pagara-un-bono-de-50-mil-a-2-millones-de-personas-quienes-lo-recibiran/"><img width="500" height="376" src="https://www.elcucodigital.com/wp-content/uploads/2022/09/billetera1.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="billetera1" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2022/09/billetera1.jpg 675w, https://www.elcucodigital.com/wp-content/uploads/2022/09/billetera1-253x190.jpg 253w, https://www.elcucodigital.com/wp-content/uploads/2022/09/billetera1-586x440.jpg 586w" sizes="(max-width: 500px) 100vw, 500px" title="billetera1 - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a>
		</div>

		<h4 class="wtpsw-post-title">
			<a href="https://www.elcucodigital.com/el-gobierno-pagara-un-bono-de-50-mil-a-2-millones-de-personas-quienes-lo-recibiran/">El Gobierno pagará un bono de $50 mil a 2 millones de personas: quiénes lo recibirán</a>
		</h4>

		
			</div>
</div>
<div class="wtpsw-post-carousel-slides">
	<div class="wtpsw-medium-12 wtpswcolumns">

		<div class="wtpsw-post-image-bg">
			<a href="https://www.elcucodigital.com/un-hombre-fue-detenido-con-varios-gramos-de-cocaina-y-marihuana-en-un-allanamiento-en-san-carlos/"><img width="500" height="456" src="https://www.elcucodigital.com/wp-content/uploads/2022/09/20220902_103326.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="20220902_103326" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2022/09/20220902_103326.jpg 576w, https://www.elcucodigital.com/wp-content/uploads/2022/09/20220902_103326-208x190.jpg 208w, https://www.elcucodigital.com/wp-content/uploads/2022/09/20220902_103326-483x440.jpg 483w" sizes="(max-width: 500px) 100vw, 500px" title="20220902103326 - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a>
		</div>

		<h4 class="wtpsw-post-title">
			<a href="https://www.elcucodigital.com/un-hombre-fue-detenido-con-varios-gramos-de-cocaina-y-marihuana-en-un-allanamiento-en-san-carlos/">Un hombre fue detenido con varios gramos de cocaína y marihuana en un allanamiento en San Carlos</a>
		</h4>

		
			</div>
</div>
<div class="wtpsw-post-carousel-slides">
	<div class="wtpsw-medium-12 wtpswcolumns">

		<div class="wtpsw-post-image-bg">
			<a href="https://www.elcucodigital.com/accidente-en-san-carlos-dejo-dos-menores-lesionados/"><img width="500" height="281" src="https://www.elcucodigital.com/wp-content/uploads/2022/05/ambulancia.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="ambulancia" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2022/05/ambulancia.jpg 675w, https://www.elcucodigital.com/wp-content/uploads/2022/05/ambulancia-330x186.jpg 330w" sizes="(max-width: 500px) 100vw, 500px" title="ambulancia - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a>
		</div>

		<h4 class="wtpsw-post-title">
			<a href="https://www.elcucodigital.com/accidente-en-san-carlos-dejo-dos-menores-lesionados/">Accidente en San Carlos dejó dos menores lesionados</a>
		</h4>

		
			</div>
</div>		</div>

	</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-0f1a6eb elementor-widget elementor-widget-html" data-id="0f1a6eb" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4145303552420121"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4145303552420121"
     data-ad-slot="3080138302"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
				</div>
				<div class="elementor-element elementor-element-285f52f7 elementor-hidden-desktop elementor-widget elementor-widget-heading" data-id="285f52f7" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Sigue Leyendo</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-65a28038 elementor-hidden-desktop elementor-grid-1 elementor-posts--thumbnail-top elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="65a28038" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;none&quot;,&quot;custom_columns&quot;:&quot;1&quot;,&quot;custom_columns_tablet&quot;:&quot;2&quot;,&quot;custom_columns_mobile&quot;:&quot;1&quot;,&quot;custom_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]},&quot;custom_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;custom_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="posts.custom">
				<div class="elementor-widget-container">
			      <div class="ecs-posts elementor-posts-container elementor-posts   elementor-grid elementor-posts--skin-custom" data-settings="{&quot;current_page&quot;:1,&quot;max_num_pages&quot;:&quot;5&quot;,&quot;load_method&quot;:&quot;&quot;,&quot;widget_id&quot;:&quot;65a28038&quot;,&quot;post_id&quot;:310975,&quot;theme_id&quot;:279357,&quot;change_url&quot;:&quot;true&quot;,&quot;reinit_js&quot;:&quot;&quot;}">
      		<article id="post-310997" class="elementor-post elementor-grid-item ecs-post-loop post-310997 post type-post status-publish format-standard has-post-thumbnail hentry category-educacion-y-cultura category-inicio category-provinciales-y-nacionales tag-mendoza-de-luto">
				<div data-elementor-type="loop" data-elementor-id="279350" class="elementor elementor-279350 elementor-location-single post-310997 post type-post status-publish format-standard has-post-thumbnail hentry category-educacion-y-cultura category-inicio category-provinciales-y-nacionales tag-mendoza-de-luto">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-5adb077f elementor-section-full_width elementor-section-height-full elementor-section-stretched elementor-section-height-default elementor-section-items-middle" data-id="5adb077f" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-custom">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-221ef0db" data-id="221ef0db" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-28f2084f elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="28f2084f" data-element_type="widget" data-settings="{&quot;_animation_mobile&quot;:&quot;none&quot;}" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.elcucodigital.com/murio-marciano-cantero-lider-de-los-enanitos-verdes/">
							<img src="https://www.elcucodigital.com/wp-content/uploads/2022/09/marciano-enanitosverdes-1.jpg" title="marciano-enanitosverdes" alt="Estaba internado desde finales de agosto, en la Clínica de Cuyo de la Ciudad de Mendoza." />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-25d0ea27" data-id="25d0ea27" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-47da7610 elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="47da7610" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-ad9afa3" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<span class="elementor-post-info__terms-list-item">Mendoza de luto</span>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-765efa68 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="765efa68" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://www.elcucodigital.com/murio-marciano-cantero-lider-de-los-enanitos-verdes/">Murió Marciano Cantero, líder de Los Enanitos Verdes</a></h1>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</article>
				<article id="post-310992" class="elementor-post elementor-grid-item ecs-post-loop post-310992 post type-post status-publish format-standard has-post-thumbnail hentry category-el-mundo category-inicio category-otras-noticias tag-adios-a-la-reina">
				<div data-elementor-type="loop" data-elementor-id="279350" class="elementor elementor-279350 elementor-location-single post-310992 post type-post status-publish format-standard has-post-thumbnail hentry category-el-mundo category-inicio category-otras-noticias tag-adios-a-la-reina">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-5adb077f elementor-section-full_width elementor-section-height-full elementor-section-stretched elementor-section-height-default elementor-section-items-middle" data-id="5adb077f" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-custom">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-221ef0db" data-id="221ef0db" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-28f2084f elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="28f2084f" data-element_type="widget" data-settings="{&quot;_animation_mobile&quot;:&quot;none&quot;}" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.elcucodigital.com/operacion-london-bridge-como-seran-las-ceremonias-por-la-muerte-de-isabel-ii/">
							<img src="https://www.elcucodigital.com/wp-content/uploads/2022/09/reina-isabel.png" title="reina-isabel" alt="La reina Isabel II en el Parlamento (Chris Jackson/REUTERS)" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-25d0ea27" data-id="25d0ea27" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-47da7610 elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="47da7610" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-ad9afa3" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<span class="elementor-post-info__terms-list-item">Adiós a la reina</span>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-765efa68 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="765efa68" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://www.elcucodigital.com/operacion-london-bridge-como-seran-las-ceremonias-por-la-muerte-de-isabel-ii/">“Operación London Bridge”: cómo serán las ceremonias por la muerte de Isabel II</a></h1>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</article>
				<article id="post-310987" class="elementor-post elementor-grid-item ecs-post-loop post-310987 post type-post status-publish format-standard has-post-thumbnail hentry category-agrocultura category-inicio category-valle-de-uco tag-tiempo">
				<div data-elementor-type="loop" data-elementor-id="279350" class="elementor elementor-279350 elementor-location-single post-310987 post type-post status-publish format-standard has-post-thumbnail hentry category-agrocultura category-inicio category-valle-de-uco tag-tiempo">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-5adb077f elementor-section-full_width elementor-section-height-full elementor-section-stretched elementor-section-height-default elementor-section-items-middle" data-id="5adb077f" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-custom">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-221ef0db" data-id="221ef0db" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-28f2084f elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="28f2084f" data-element_type="widget" data-settings="{&quot;_animation_mobile&quot;:&quot;none&quot;}" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.elcucodigital.com/alertan-por-fuertes-heladas-para-manana-en-valle-de-uco-el-termometro-rozaria-los-7-bajo-cero/">
							<img src="https://www.elcucodigital.com/wp-content/uploads/2022/09/heladas-sancarlos-abiromo-1.jpg" title="heladas-sancarlos-abiromo-1" alt="Foto archivo: Helada en San Carlos / El Cuco Digital." />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-25d0ea27" data-id="25d0ea27" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-47da7610 elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="47da7610" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-ad9afa3" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<span class="elementor-post-info__terms-list-item">Tiempo</span>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-765efa68 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="765efa68" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://www.elcucodigital.com/alertan-por-fuertes-heladas-para-manana-en-valle-de-uco-el-termometro-rozaria-los-7-bajo-cero/">Alertan por fuertes heladas para mañana en Valle de Uco: el termómetro rozaría los 7° bajo cero</a></h1>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</article>
				<article id="post-310985" class="elementor-post elementor-grid-item ecs-post-loop post-310985 post type-post status-publish format-standard has-post-thumbnail hentry category-comunidad category-educacion-y-cultura category-sector-1 category-valle-de-uco tag-concurso-de-cocina">
				<div data-elementor-type="loop" data-elementor-id="279350" class="elementor elementor-279350 elementor-location-single post-310985 post type-post status-publish format-standard has-post-thumbnail hentry category-comunidad category-educacion-y-cultura category-sector-1 category-valle-de-uco tag-concurso-de-cocina">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-5adb077f elementor-section-full_width elementor-section-height-full elementor-section-stretched elementor-section-height-default elementor-section-items-middle" data-id="5adb077f" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-custom">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-221ef0db" data-id="221ef0db" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-28f2084f elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="28f2084f" data-element_type="widget" data-settings="{&quot;_animation_mobile&quot;:&quot;none&quot;}" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.elcucodigital.com/la-receta-de-mi-abuela-ultimos-dias-para-inscribirse-y-representar-a-tupungato-en-la-etapa-provincial/">
							<img src="https://www.elcucodigital.com/wp-content/uploads/2022/08/Receta-de-mi-abuela.jpg" title="Receta de mi abuela" alt="Es la quinta edición del certamen gastronómico que invita a recuperar aquellas ideas de platos de antaño y sabores inolvidables." />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-25d0ea27" data-id="25d0ea27" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-47da7610 elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="47da7610" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-ad9afa3" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<span class="elementor-post-info__terms-list-item">Concurso de cocina</span>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-765efa68 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="765efa68" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://www.elcucodigital.com/la-receta-de-mi-abuela-ultimos-dias-para-inscribirse-y-representar-a-tupungato-en-la-etapa-provincial/">&#8220;La receta de mi abuela&#8221;: últimos días para inscribirse y representar a Tupungato en la etapa provincial</a></h1>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</article>
				</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-05a7f3e elementor-hidden-desktop elementor-widget elementor-widget-html" data-id="05a7f3e" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4145303552420121"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4145303552420121"
     data-ad-slot="3080138302"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
				</div>
				<div class="elementor-element elementor-element-1f8815a elementor-hidden-desktop elementor-grid-1 elementor-posts--thumbnail-top elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="1f8815a" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;none&quot;,&quot;custom_columns&quot;:&quot;1&quot;,&quot;custom_columns_tablet&quot;:&quot;2&quot;,&quot;custom_columns_mobile&quot;:&quot;1&quot;,&quot;custom_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]},&quot;custom_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;custom_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="posts.custom">
				<div class="elementor-widget-container">
			      <div class="ecs-posts elementor-posts-container elementor-posts   elementor-grid elementor-posts--skin-custom" data-settings="{&quot;current_page&quot;:1,&quot;max_num_pages&quot;:&quot;5&quot;,&quot;load_method&quot;:&quot;&quot;,&quot;widget_id&quot;:&quot;1f8815a&quot;,&quot;post_id&quot;:310975,&quot;theme_id&quot;:279357,&quot;change_url&quot;:&quot;true&quot;,&quot;reinit_js&quot;:&quot;&quot;}">
      		<article id="post-310788" class="elementor-post elementor-grid-item ecs-post-loop post-310788 post type-post status-publish format-standard has-post-thumbnail hentry category-inicio category-los-especialistas category-salud category-valle-de-uco tag-entrevista">
				<div data-elementor-type="loop" data-elementor-id="279350" class="elementor elementor-279350 elementor-location-single post-310788 post type-post status-publish format-standard has-post-thumbnail hentry category-inicio category-los-especialistas category-salud category-valle-de-uco tag-entrevista">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-5adb077f elementor-section-full_width elementor-section-height-full elementor-section-stretched elementor-section-height-default elementor-section-items-middle" data-id="5adb077f" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-custom">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-221ef0db" data-id="221ef0db" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-28f2084f elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="28f2084f" data-element_type="widget" data-settings="{&quot;_animation_mobile&quot;:&quot;none&quot;}" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.elcucodigital.com/llega-el-calor-y-se-incrementa-la-actividad-fisica-las-recomendaciones-de-un-cardiologo-para-evitar-problemas-de-salud/">
							<img src="https://www.elcucodigital.com/wp-content/uploads/2022/09/gimnasio-1.jpg" title="gimnasio (1)" alt="Crece la demanda en los gimnasios en los últimos meses del año." />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-25d0ea27" data-id="25d0ea27" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-47da7610 elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="47da7610" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-ad9afa3" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<span class="elementor-post-info__terms-list-item">Entrevista</span>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-765efa68 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="765efa68" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://www.elcucodigital.com/llega-el-calor-y-se-incrementa-la-actividad-fisica-las-recomendaciones-de-un-cardiologo-para-evitar-problemas-de-salud/">Llega el calor y se incrementa la actividad física: las recomendaciones de un cardiólogo para evitar problemas de salud</a></h1>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</article>
				<article id="post-310975" class="elementor-post elementor-grid-item ecs-post-loop post-310975 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-otras-noticias category-provinciales-y-nacionales tag-deportes">
				<div data-elementor-type="loop" data-elementor-id="279350" class="elementor elementor-279350 elementor-location-single post-310975 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-otras-noticias category-provinciales-y-nacionales tag-deportes">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-5adb077f elementor-section-full_width elementor-section-height-full elementor-section-stretched elementor-section-height-default elementor-section-items-middle" data-id="5adb077f" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-custom">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-221ef0db" data-id="221ef0db" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-28f2084f elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="28f2084f" data-element_type="widget" data-settings="{&quot;_animation_mobile&quot;:&quot;none&quot;}" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.elcucodigital.com/mundial-de-voley-argentina-no-pudo-contra-brasil-y-quedo-afuera/">
							<img src="https://www.elcucodigital.com/wp-content/uploads/2022/09/argentina-brasil-voley.jpg" title="argentina-brasil-voley" alt="Foto: AFP" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-25d0ea27" data-id="25d0ea27" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-47da7610 elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="47da7610" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-ad9afa3" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<span class="elementor-post-info__terms-list-item">Deportes</span>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-765efa68 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="765efa68" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://www.elcucodigital.com/mundial-de-voley-argentina-no-pudo-contra-brasil-y-quedo-afuera/">Mundial de Vóley: Argentina no pudo contra Brasil y quedó afuera</a></h1>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</article>
				<article id="post-310967" class="elementor-post elementor-grid-item ecs-post-loop post-310967 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-inicio category-valle-de-uco tag-orgullo-nacional">
				<div data-elementor-type="loop" data-elementor-id="279350" class="elementor elementor-279350 elementor-location-single post-310967 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-inicio category-valle-de-uco tag-orgullo-nacional">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-5adb077f elementor-section-full_width elementor-section-height-full elementor-section-stretched elementor-section-height-default elementor-section-items-middle" data-id="5adb077f" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-custom">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-221ef0db" data-id="221ef0db" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-28f2084f elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="28f2084f" data-element_type="widget" data-settings="{&quot;_animation_mobile&quot;:&quot;none&quot;}" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.elcucodigital.com/deportistas-tunuyaninos-viajan-para-representar-al-pais-el-municipio-los-despidio-y-agasajo/">
							<img src="https://www.elcucodigital.com/wp-content/uploads/2022/09/deportistas-tunuyaninos.jpg" title="deportistas-tunuyaninos" alt="Fueron recibieron por el intendente Martín Aveiro." />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-25d0ea27" data-id="25d0ea27" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-47da7610 elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="47da7610" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-ad9afa3" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<span class="elementor-post-info__terms-list-item">Orgullo nacional</span>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-765efa68 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="765efa68" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://www.elcucodigital.com/deportistas-tunuyaninos-viajan-para-representar-al-pais-el-municipio-los-despidio-y-agasajo/">Deportistas tunuyaninos viajan para representar al país: el Municipio los despidió y agasajó</a></h1>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</article>
				<article id="post-310964" class="elementor-post elementor-grid-item ecs-post-loop post-310964 post type-post status-publish format-standard has-post-thumbnail hentry category-agrocultura category-inicio category-valle-de-uco tag-plagas">
				<div data-elementor-type="loop" data-elementor-id="279350" class="elementor elementor-279350 elementor-location-single post-310964 post type-post status-publish format-standard has-post-thumbnail hentry category-agrocultura category-inicio category-valle-de-uco tag-plagas">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-5adb077f elementor-section-full_width elementor-section-height-full elementor-section-stretched elementor-section-height-default elementor-section-items-middle" data-id="5adb077f" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-custom">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-221ef0db" data-id="221ef0db" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-28f2084f elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="28f2084f" data-element_type="widget" data-settings="{&quot;_animation_mobile&quot;:&quot;none&quot;}" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.elcucodigital.com/polilla-de-la-vid-comenzo-la-entrega-de-difusores-de-feromonas/">
							<img src="https://www.elcucodigital.com/wp-content/uploads/2022/09/polilla-de-la-vid-feromonas.jpg" title="polilla-de-la-vid-feromonas" alt="La asistencia con estos elementos de control corresponde a la primera etapa del Operativo de control de la plaga." />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-25d0ea27" data-id="25d0ea27" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-47da7610 elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="47da7610" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-ad9afa3" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<span class="elementor-post-info__terms-list-item">Plagas</span>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-765efa68 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="765efa68" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://www.elcucodigital.com/polilla-de-la-vid-comenzo-la-entrega-de-difusores-de-feromonas/">Polilla de la vid: comenzó la entrega de difusores de feromonas</a></h1>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</article>
				</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-0e9bfa4 elementor-hidden-desktop elementor-widget elementor-widget-html" data-id="0e9bfa4" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4145303552420121"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4145303552420121"
     data-ad-slot="3080138302"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
				</div>
				<div class="elementor-element elementor-element-e76ce77 elementor-hidden-desktop elementor-grid-1 elementor-posts--thumbnail-top elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="e76ce77" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;none&quot;,&quot;custom_columns&quot;:&quot;1&quot;,&quot;custom_columns_tablet&quot;:&quot;2&quot;,&quot;custom_columns_mobile&quot;:&quot;1&quot;,&quot;custom_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]},&quot;custom_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;custom_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="posts.custom">
				<div class="elementor-widget-container">
			      <div class="ecs-posts elementor-posts-container elementor-posts   elementor-grid elementor-posts--skin-custom" data-settings="{&quot;current_page&quot;:1,&quot;max_num_pages&quot;:&quot;5&quot;,&quot;load_method&quot;:&quot;&quot;,&quot;widget_id&quot;:&quot;e76ce77&quot;,&quot;post_id&quot;:310975,&quot;theme_id&quot;:279357,&quot;change_url&quot;:&quot;true&quot;,&quot;reinit_js&quot;:&quot;&quot;}">
      		<article id="post-310958" class="elementor-post elementor-grid-item ecs-post-loop post-310958 post type-post status-publish format-standard has-post-thumbnail hentry category-el-mundo category-inicio category-politica tag-reino-unido">
				<div data-elementor-type="loop" data-elementor-id="279350" class="elementor elementor-279350 elementor-location-single post-310958 post type-post status-publish format-standard has-post-thumbnail hentry category-el-mundo category-inicio category-politica tag-reino-unido">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-5adb077f elementor-section-full_width elementor-section-height-full elementor-section-stretched elementor-section-height-default elementor-section-items-middle" data-id="5adb077f" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-custom">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-221ef0db" data-id="221ef0db" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-28f2084f elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="28f2084f" data-element_type="widget" data-settings="{&quot;_animation_mobile&quot;:&quot;none&quot;}" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.elcucodigital.com/a-los-96-anos-fallecio-la-reina-britanica-isabel-ii-estuvo-siete-decadas-en-el-trono/">
							<img src="https://www.elcucodigital.com/wp-content/uploads/2022/09/Reina-Isabel.jpg" title="Reina-Isabel" alt="Reina-Isabel" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-25d0ea27" data-id="25d0ea27" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-47da7610 elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="47da7610" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-ad9afa3" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<span class="elementor-post-info__terms-list-item">Reino Unido</span>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-765efa68 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="765efa68" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://www.elcucodigital.com/a-los-96-anos-fallecio-la-reina-britanica-isabel-ii-estuvo-siete-decadas-en-el-trono/">A los 96 años, falleció la reina británica Isabel II: estuvo siete décadas en el trono</a></h1>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</article>
				<article id="post-310954" class="elementor-post elementor-grid-item ecs-post-loop post-310954 post type-post status-publish format-standard has-post-thumbnail hentry category-inicio category-policiales category-valle-de-uco tag-policiales">
				<div data-elementor-type="loop" data-elementor-id="279350" class="elementor elementor-279350 elementor-location-single post-310954 post type-post status-publish format-standard has-post-thumbnail hentry category-inicio category-policiales category-valle-de-uco tag-policiales">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-5adb077f elementor-section-full_width elementor-section-height-full elementor-section-stretched elementor-section-height-default elementor-section-items-middle" data-id="5adb077f" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-custom">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-221ef0db" data-id="221ef0db" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-28f2084f elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="28f2084f" data-element_type="widget" data-settings="{&quot;_animation_mobile&quot;:&quot;none&quot;}" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.elcucodigital.com/dejo-la-moto-cinco-minutos-en-la-vereda-y-se-la-robaron-la-policia-logro-recuperarla/">
							<img src="https://www.elcucodigital.com/wp-content/uploads/2020/04/detenidos-.jpg" title="detenidos-" alt="Foto ilustrativa: detenido" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-25d0ea27" data-id="25d0ea27" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-47da7610 elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="47da7610" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-ad9afa3" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<span class="elementor-post-info__terms-list-item">Policiales</span>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-765efa68 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="765efa68" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://www.elcucodigital.com/dejo-la-moto-cinco-minutos-en-la-vereda-y-se-la-robaron-la-policia-logro-recuperarla/">Dejó la moto cinco minutos en la vereda y se la robaron: la Policía logró recuperarla</a></h1>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</article>
				<article id="post-310861" class="elementor-post elementor-grid-item ecs-post-loop post-310861 post type-post status-publish format-standard has-post-thumbnail hentry category-comunidad category-san-carlos category-sector-2 category-valle-de-uco tag-a-disfrutar-al-aire-libre">
				<div data-elementor-type="loop" data-elementor-id="279350" class="elementor elementor-279350 elementor-location-single post-310861 post type-post status-publish format-standard has-post-thumbnail hentry category-comunidad category-san-carlos category-sector-2 category-valle-de-uco tag-a-disfrutar-al-aire-libre">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-5adb077f elementor-section-full_width elementor-section-height-full elementor-section-stretched elementor-section-height-default elementor-section-items-middle" data-id="5adb077f" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-custom">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-221ef0db" data-id="221ef0db" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-28f2084f elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="28f2084f" data-element_type="widget" data-settings="{&quot;_animation_mobile&quot;:&quot;none&quot;}" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.elcucodigital.com/se-realizara-una-caminata-saludable-en-san-carlos-vispera-de-primavera/">
							<img src="https://www.elcucodigital.com/wp-content/uploads/2021/10/caminata-1.jpg" title="caminata" alt="caminata" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-25d0ea27" data-id="25d0ea27" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-47da7610 elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="47da7610" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-ad9afa3" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<span class="elementor-post-info__terms-list-item">¡A disfrutar al aire libre!</span>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-765efa68 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="765efa68" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://www.elcucodigital.com/se-realizara-una-caminata-saludable-en-san-carlos-vispera-de-primavera/">Se realizará una caminata saludable en San Carlos: &#8220;Víspera de Primavera&#8221;</a></h1>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</article>
				<article id="post-310703" class="elementor-post elementor-grid-item ecs-post-loop post-310703 post type-post status-publish format-standard has-post-thumbnail hentry category-comunidad category-salud category-sector-2 category-valle-de-uco tag-salud tag-valle-de-uco">
				<div data-elementor-type="loop" data-elementor-id="279350" class="elementor elementor-279350 elementor-location-single post-310703 post type-post status-publish format-standard has-post-thumbnail hentry category-comunidad category-salud category-sector-2 category-valle-de-uco tag-salud tag-valle-de-uco">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-5adb077f elementor-section-full_width elementor-section-height-full elementor-section-stretched elementor-section-height-default elementor-section-items-middle" data-id="5adb077f" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-custom">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-221ef0db" data-id="221ef0db" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-28f2084f elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="28f2084f" data-element_type="widget" data-settings="{&quot;_animation_mobile&quot;:&quot;none&quot;}" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.elcucodigital.com/atencion-el-hospital-scaravelli-informo-cual-es-el-numero-telefonico-para-solicitar-turnos/">
							<img src="https://www.elcucodigital.com/wp-content/uploads/2022/06/hosp_scaravelli01-2.jpg" title="hosp_scaravelli01" alt="En el Scaravelli alrededor de 400 personas esperan ser operadas" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-25d0ea27" data-id="25d0ea27" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-47da7610 elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="47da7610" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-ad9afa3" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<span class="elementor-post-info__terms-list-item">salud</span>, <span class="elementor-post-info__terms-list-item">Valle de Uco</span>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-765efa68 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="765efa68" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://www.elcucodigital.com/atencion-el-hospital-scaravelli-informo-cual-es-el-numero-telefonico-para-solicitar-turnos/">Atención: el Hospital Scaravelli informó cuál es el número telefónico para solicitar turnos</a></h1>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</article>
				</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-9a841b0 elementor-hidden-desktop elementor-widget elementor-widget-html" data-id="9a841b0" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4145303552420121"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4145303552420121"
     data-ad-slot="3080138302"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
				</div>
				<div class="elementor-element elementor-element-931edc6 elementor-hidden-desktop elementor-grid-1 elementor-posts--thumbnail-top elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="931edc6" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;none&quot;,&quot;custom_columns&quot;:&quot;1&quot;,&quot;custom_columns_tablet&quot;:&quot;2&quot;,&quot;custom_columns_mobile&quot;:&quot;1&quot;,&quot;custom_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]},&quot;custom_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;custom_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="posts.custom">
				<div class="elementor-widget-container">
			      <div class="ecs-posts elementor-posts-container elementor-posts   elementor-grid elementor-posts--skin-custom" data-settings="{&quot;current_page&quot;:1,&quot;max_num_pages&quot;:&quot;5&quot;,&quot;load_method&quot;:&quot;&quot;,&quot;widget_id&quot;:&quot;931edc6&quot;,&quot;post_id&quot;:310975,&quot;theme_id&quot;:279357,&quot;change_url&quot;:&quot;true&quot;,&quot;reinit_js&quot;:&quot;&quot;}">
      		<article id="post-310932" class="elementor-post elementor-grid-item ecs-post-loop post-310932 post type-post status-publish format-standard has-post-thumbnail hentry category-agrocultura category-economia category-inicio category-provinciales-y-nacionales category-valle-de-uco tag-agricultura">
				<div data-elementor-type="loop" data-elementor-id="279350" class="elementor elementor-279350 elementor-location-single post-310932 post type-post status-publish format-standard has-post-thumbnail hentry category-agrocultura category-economia category-inicio category-provinciales-y-nacionales category-valle-de-uco tag-agricultura">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-5adb077f elementor-section-full_width elementor-section-height-full elementor-section-stretched elementor-section-height-default elementor-section-items-middle" data-id="5adb077f" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-custom">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-221ef0db" data-id="221ef0db" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-28f2084f elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="28f2084f" data-element_type="widget" data-settings="{&quot;_animation_mobile&quot;:&quot;none&quot;}" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.elcucodigital.com/valle-de-uco-la-jornada-de-capacitacion-sobre-heladas-tardias-reunio-a-mas-de-100-productores/">
							<img src="https://www.elcucodigital.com/wp-content/uploads/2022/09/Capacitacion-heladas-Valle-de-Uco1.jpg" title="Capacitación-heladas-Valle-de-Uco1" alt="Capacitación-heladas-Valle-de-Uco1" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-25d0ea27" data-id="25d0ea27" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-47da7610 elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="47da7610" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-ad9afa3" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<span class="elementor-post-info__terms-list-item">Agricultura</span>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-765efa68 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="765efa68" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://www.elcucodigital.com/valle-de-uco-la-jornada-de-capacitacion-sobre-heladas-tardias-reunio-a-mas-de-100-productores/">Valle de Uco: la jornada de capacitación sobre heladas tardías reunió a más de 100 productores</a></h1>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</article>
				<article id="post-310933" class="elementor-post elementor-grid-item ecs-post-loop post-310933 post type-post status-publish format-standard has-post-thumbnail hentry category-otras-noticias category-provinciales-y-nacionales tag-internacionales">
				<div data-elementor-type="loop" data-elementor-id="279350" class="elementor elementor-279350 elementor-location-single post-310933 post type-post status-publish format-standard has-post-thumbnail hentry category-otras-noticias category-provinciales-y-nacionales tag-internacionales">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-5adb077f elementor-section-full_width elementor-section-height-full elementor-section-stretched elementor-section-height-default elementor-section-items-middle" data-id="5adb077f" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-custom">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-221ef0db" data-id="221ef0db" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-28f2084f elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="28f2084f" data-element_type="widget" data-settings="{&quot;_animation_mobile&quot;:&quot;none&quot;}" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.elcucodigital.com/sismo-en-china-ya-hay-86-muertos-y-se-complica-la-busqueda-de-desaparecidos/">
							<img src="https://www.elcucodigital.com/wp-content/uploads/2022/09/sismo-china.jpg" title="sismo china" alt="Más de 270 personas resultaron heridas, mientras 35 siguen desaparecidas. / Foto: AFP." />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-25d0ea27" data-id="25d0ea27" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-47da7610 elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="47da7610" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-ad9afa3" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<span class="elementor-post-info__terms-list-item">Internacionales</span>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-765efa68 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="765efa68" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://www.elcucodigital.com/sismo-en-china-ya-hay-86-muertos-y-se-complica-la-busqueda-de-desaparecidos/">Sismo en China: ya hay 86 muertos y se complica la búsqueda de desaparecidos</a></h1>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</article>
				<article id="post-310893" class="elementor-post elementor-grid-item ecs-post-loop post-310893 post type-post status-publish format-standard has-post-thumbnail hentry category-agrocultura category-comunidad category-educacion-y-cultura category-medio-ambiente category-salud category-sector-1 category-valle-de-uco tag-reciclaje">
				<div data-elementor-type="loop" data-elementor-id="279350" class="elementor elementor-279350 elementor-location-single post-310893 post type-post status-publish format-standard has-post-thumbnail hentry category-agrocultura category-comunidad category-educacion-y-cultura category-medio-ambiente category-salud category-sector-1 category-valle-de-uco tag-reciclaje">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-5adb077f elementor-section-full_width elementor-section-height-full elementor-section-stretched elementor-section-height-default elementor-section-items-middle" data-id="5adb077f" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-custom">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-221ef0db" data-id="221ef0db" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-28f2084f elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="28f2084f" data-element_type="widget" data-settings="{&quot;_animation_mobile&quot;:&quot;none&quot;}" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.elcucodigital.com/viernes-de-canje-verde-en-vista-flores-intercambiaran-arboles-por-neumaticos/">
							<img src="https://www.elcucodigital.com/wp-content/uploads/2021/09/arboles-tunuyan-canjeverde.jpg" title="arboles-tunuyan-canjeverde" alt="arboles-tunuyan-canjeverde" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-25d0ea27" data-id="25d0ea27" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-47da7610 elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="47da7610" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-ad9afa3" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<span class="elementor-post-info__terms-list-item">Reciclaje</span>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-765efa68 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="765efa68" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://www.elcucodigital.com/viernes-de-canje-verde-en-vista-flores-intercambiaran-arboles-por-neumaticos/">Viernes de &#8220;Canje Verde&#8221; en Vista Flores: intercambiarán árboles por neumáticos</a></h1>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</article>
				<article id="post-310920" class="elementor-post elementor-grid-item ecs-post-loop post-310920 post type-post status-publish format-standard has-post-thumbnail hentry category-agrocultura category-inicio category-valle-de-uco tag-dia-del-agricultor-y-productor">
				<div data-elementor-type="loop" data-elementor-id="279350" class="elementor elementor-279350 elementor-location-single post-310920 post type-post status-publish format-standard has-post-thumbnail hentry category-agrocultura category-inicio category-valle-de-uco tag-dia-del-agricultor-y-productor">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-5adb077f elementor-section-full_width elementor-section-height-full elementor-section-stretched elementor-section-height-default elementor-section-items-middle" data-id="5adb077f" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-custom">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-221ef0db" data-id="221ef0db" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-28f2084f elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="28f2084f" data-element_type="widget" data-settings="{&quot;_animation_mobile&quot;:&quot;none&quot;}" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.elcucodigital.com/muchos-piensan-que-porque-soy-agricultora-soy-mugrienta-ignorante-pobre-los-desafios-de-una-productora-agropecuaria/">
							<img src="https://www.elcucodigital.com/wp-content/uploads/2022/09/marisol-cortez-portada-2.jpg" title="marisol-cortez-portada (2)" alt="Marisol Cortez en su huerta" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-25d0ea27" data-id="25d0ea27" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-47da7610 elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="47da7610" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-ad9afa3" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<span class="elementor-post-info__terms-list-item">Día del Agricultor y Productor</span>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-765efa68 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="765efa68" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://www.elcucodigital.com/muchos-piensan-que-porque-soy-agricultora-soy-mugrienta-ignorante-pobre-los-desafios-de-una-productora-agropecuaria/">&#8220;Muchos piensan que porque soy agricultora soy mugrienta, ignorante, pobre&#8221;: los desafíos de una productora agropecuaria</a></h1>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</article>
				</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-1445e83 elementor-hidden-desktop elementor-widget elementor-widget-html" data-id="1445e83" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4145303552420121"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4145303552420121"
     data-ad-slot="3080138302"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
				</div>
				<div class="elementor-element elementor-element-787e962 elementor-hidden-desktop elementor-grid-1 elementor-posts--thumbnail-top elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="787e962" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;none&quot;,&quot;custom_columns&quot;:&quot;1&quot;,&quot;custom_columns_tablet&quot;:&quot;2&quot;,&quot;custom_columns_mobile&quot;:&quot;1&quot;,&quot;custom_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]},&quot;custom_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;custom_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="posts.custom">
				<div class="elementor-widget-container">
			      <div class="ecs-posts elementor-posts-container elementor-posts   elementor-grid elementor-posts--skin-custom" data-settings="{&quot;current_page&quot;:1,&quot;max_num_pages&quot;:&quot;5&quot;,&quot;load_method&quot;:&quot;&quot;,&quot;widget_id&quot;:&quot;787e962&quot;,&quot;post_id&quot;:310975,&quot;theme_id&quot;:279357,&quot;change_url&quot;:&quot;true&quot;,&quot;reinit_js&quot;:&quot;&quot;}">
      		<article id="post-310899" class="elementor-post elementor-grid-item ecs-post-loop post-310899 post type-post status-publish format-standard has-post-thumbnail hentry category-agrocultura category-educacion-y-cultura category-inicio category-provinciales-y-nacionales category-valle-de-uco tag-participan-mas-de-20-escuelas">
				<div data-elementor-type="loop" data-elementor-id="279350" class="elementor elementor-279350 elementor-location-single post-310899 post type-post status-publish format-standard has-post-thumbnail hentry category-agrocultura category-educacion-y-cultura category-inicio category-provinciales-y-nacionales category-valle-de-uco tag-participan-mas-de-20-escuelas">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-5adb077f elementor-section-full_width elementor-section-height-full elementor-section-stretched elementor-section-height-default elementor-section-items-middle" data-id="5adb077f" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-custom">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-221ef0db" data-id="221ef0db" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-28f2084f elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="28f2084f" data-element_type="widget" data-settings="{&quot;_animation_mobile&quot;:&quot;none&quot;}" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.elcucodigital.com/la-ebta-inicia-su-concurso-de-poda-y-atadura-el-mayor-evento-educativo-tecnico-agrario-de-mendoza/">
							<img src="https://www.elcucodigital.com/wp-content/uploads/2022/09/Escuela-Julia-Silva-de-Cejas.jpg" title="Escuela Julia Silva de Cejas" alt="Escuela Julia Silva de Cejas" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-25d0ea27" data-id="25d0ea27" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-47da7610 elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="47da7610" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-ad9afa3" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<span class="elementor-post-info__terms-list-item">Participan más de 20 escuelas</span>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-765efa68 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="765efa68" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://www.elcucodigital.com/la-ebta-inicia-su-concurso-de-poda-y-atadura-el-mayor-evento-educativo-tecnico-agrario-de-mendoza/">La EBTA inicia su Concurso de Poda y Atadura, el mayor evento educativo técnico-agrario de Mendoza</a></h1>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</article>
				<article id="post-310906" class="elementor-post elementor-grid-item ecs-post-loop post-310906 post type-post status-publish format-standard has-post-thumbnail hentry category-el-mundo category-otras-noticias tag-internacional">
				<div data-elementor-type="loop" data-elementor-id="279350" class="elementor elementor-279350 elementor-location-single post-310906 post type-post status-publish format-standard has-post-thumbnail hentry category-el-mundo category-otras-noticias tag-internacional">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-5adb077f elementor-section-full_width elementor-section-height-full elementor-section-stretched elementor-section-height-default elementor-section-items-middle" data-id="5adb077f" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-custom">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-221ef0db" data-id="221ef0db" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-28f2084f elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="28f2084f" data-element_type="widget" data-settings="{&quot;_animation_mobile&quot;:&quot;none&quot;}" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.elcucodigital.com/reino-unido-en-vilo-por-la-delicada-salud-de-la-reina-isabel-ii/">
							<img src="https://www.elcucodigital.com/wp-content/uploads/2022/09/IMG_20220908_103624_700_x_400_pixel.jpg" title="ISABEL_(700_x_400_píxel)" alt="La reina Isabel II, en las últimas imágenes de ella difundidas por la Casa Real" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-25d0ea27" data-id="25d0ea27" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-47da7610 elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="47da7610" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-ad9afa3" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<span class="elementor-post-info__terms-list-item">Internacional</span>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-765efa68 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="765efa68" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://www.elcucodigital.com/reino-unido-en-vilo-por-la-delicada-salud-de-la-reina-isabel-ii/">Reino Unido en vilo por la delicada salud de la reina Isabel II</a></h1>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</article>
				<article id="post-310901" class="elementor-post elementor-grid-item ecs-post-loop post-310901 post type-post status-publish format-standard has-post-thumbnail hentry category-el-mundo category-otras-noticias tag-economia">
				<div data-elementor-type="loop" data-elementor-id="279350" class="elementor elementor-279350 elementor-location-single post-310901 post type-post status-publish format-standard has-post-thumbnail hentry category-el-mundo category-otras-noticias tag-economia">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-5adb077f elementor-section-full_width elementor-section-height-full elementor-section-stretched elementor-section-height-default elementor-section-items-middle" data-id="5adb077f" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-custom">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-221ef0db" data-id="221ef0db" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-28f2084f elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="28f2084f" data-element_type="widget" data-settings="{&quot;_animation_mobile&quot;:&quot;none&quot;}" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.elcucodigital.com/dolar-soja-exportadores-informaron-que-se-liquidaron-us-1-075-millones-en-los-ultimos-tres-dias/">
							<img src="https://www.elcucodigital.com/wp-content/uploads/2022/03/soja.jpg" title="soja" alt="soja" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-25d0ea27" data-id="25d0ea27" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-47da7610 elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="47da7610" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-ad9afa3" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<span class="elementor-post-info__terms-list-item">Economía</span>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-765efa68 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="765efa68" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://www.elcucodigital.com/dolar-soja-exportadores-informaron-que-se-liquidaron-us-1-075-millones-en-los-ultimos-tres-dias/">&#8220;Dólar soja&#8221;: exportadores informaron que se liquidaron US$ 1.075 millones en los últimos tres días</a></h1>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</article>
				<article id="post-310904" class="elementor-post elementor-grid-item ecs-post-loop post-310904 post type-post status-publish format-standard has-post-thumbnail hentry category-agrocultura category-inicio category-valle-de-uco tag-inestabilidad-en-valle-de-uco">
				<div data-elementor-type="loop" data-elementor-id="279350" class="elementor elementor-279350 elementor-location-single post-310904 post type-post status-publish format-standard has-post-thumbnail hentry category-agrocultura category-inicio category-valle-de-uco tag-inestabilidad-en-valle-de-uco">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-5adb077f elementor-section-full_width elementor-section-height-full elementor-section-stretched elementor-section-height-default elementor-section-items-middle" data-id="5adb077f" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-custom">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-221ef0db" data-id="221ef0db" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-28f2084f elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="28f2084f" data-element_type="widget" data-settings="{&quot;_animation_mobile&quot;:&quot;none&quot;}" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.elcucodigital.com/escarchilla-en-el-manzano-historico-de-tunuyan-esta-muy-frio/">
							<img src="https://www.elcucodigital.com/wp-content/uploads/2022/05/manzano-frio.jpg" title="manzano-frio" alt="Foto: Manzano Histórico, Tunuyán. Mayo 2022" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-25d0ea27" data-id="25d0ea27" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-47da7610 elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="47da7610" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-ad9afa3" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<span class="elementor-post-info__terms-list-item">Inestabilidad en Valle de Uco</span>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-765efa68 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="765efa68" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://www.elcucodigital.com/escarchilla-en-el-manzano-historico-de-tunuyan-esta-muy-frio/">Escarchilla en el Manzano Histórico de Tunuyán: &#8220;Está muy frío&#8221;</a></h1>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</article>
				</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-4fd54eb elementor-hidden-desktop elementor-widget elementor-widget-html" data-id="4fd54eb" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4145303552420121"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4145303552420121"
     data-ad-slot="3080138302"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
				</div>
				<div class="elementor-element elementor-element-9148f7c elementor-hidden-desktop elementor-grid-1 elementor-posts--thumbnail-top elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="9148f7c" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;none&quot;,&quot;custom_columns&quot;:&quot;1&quot;,&quot;custom_columns_tablet&quot;:&quot;2&quot;,&quot;custom_columns_mobile&quot;:&quot;1&quot;,&quot;custom_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]},&quot;custom_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;custom_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="posts.custom">
				<div class="elementor-widget-container">
			      <div class="ecs-posts elementor-posts-container elementor-posts   elementor-grid elementor-posts--skin-custom" data-settings="{&quot;current_page&quot;:1,&quot;max_num_pages&quot;:&quot;5&quot;,&quot;load_method&quot;:&quot;&quot;,&quot;widget_id&quot;:&quot;9148f7c&quot;,&quot;post_id&quot;:310975,&quot;theme_id&quot;:279357,&quot;change_url&quot;:&quot;true&quot;,&quot;reinit_js&quot;:&quot;&quot;}">
      		<article id="post-310892" class="elementor-post elementor-grid-item ecs-post-loop post-310892 post type-post status-publish format-standard has-post-thumbnail hentry category-educacion-y-cultura category-inicio category-valle-de-uco tag-en-homenaje-a-sarmiento">
				<div data-elementor-type="loop" data-elementor-id="279350" class="elementor elementor-279350 elementor-location-single post-310892 post type-post status-publish format-standard has-post-thumbnail hentry category-educacion-y-cultura category-inicio category-valle-de-uco tag-en-homenaje-a-sarmiento">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-5adb077f elementor-section-full_width elementor-section-height-full elementor-section-stretched elementor-section-height-default elementor-section-items-middle" data-id="5adb077f" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-custom">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-221ef0db" data-id="221ef0db" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-28f2084f elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="28f2084f" data-element_type="widget" data-settings="{&quot;_animation_mobile&quot;:&quot;none&quot;}" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.elcucodigital.com/dia-del-maestro-tunuyan-hara-manana-su-acto-protocolar-y-el-domingo-celebrara-con-un-te-show/">
							<img src="https://www.elcucodigital.com/wp-content/uploads/2022/09/actoescolar.jpg" title="actoescolar" alt="Foto: imagen ilustrativa de acto escolar" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-25d0ea27" data-id="25d0ea27" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-47da7610 elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="47da7610" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-ad9afa3" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<span class="elementor-post-info__terms-list-item">En homenaje a Sarmiento</span>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-765efa68 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="765efa68" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://www.elcucodigital.com/dia-del-maestro-tunuyan-hara-manana-su-acto-protocolar-y-el-domingo-celebrara-con-un-te-show/">Día del Maestro: Tunuyán hará mañana su acto protocolar y el domingo celebrará con un té show</a></h1>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</article>
				<article id="post-310877" class="elementor-post elementor-grid-item ecs-post-loop post-310877 post type-post status-publish format-standard has-post-thumbnail hentry category-el-mundo category-otras-noticias tag-mundo">
				<div data-elementor-type="loop" data-elementor-id="279350" class="elementor elementor-279350 elementor-location-single post-310877 post type-post status-publish format-standard has-post-thumbnail hentry category-el-mundo category-otras-noticias tag-mundo">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-5adb077f elementor-section-full_width elementor-section-height-full elementor-section-stretched elementor-section-height-default elementor-section-items-middle" data-id="5adb077f" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-custom">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-221ef0db" data-id="221ef0db" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-28f2084f elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="28f2084f" data-element_type="widget" data-settings="{&quot;_animation_mobile&quot;:&quot;none&quot;}" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.elcucodigital.com/los-suizos-que-tengan-la-calefaccion-a-mas-de-19-grados-pueden-ir-presos/">
							<img src="https://www.elcucodigital.com/wp-content/uploads/2020/05/calefactores_16.jpg" title="calefactores_16" alt="calefactores_16" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-25d0ea27" data-id="25d0ea27" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-47da7610 elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="47da7610" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-ad9afa3" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<span class="elementor-post-info__terms-list-item">Mundo</span>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-765efa68 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="765efa68" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://www.elcucodigital.com/los-suizos-que-tengan-la-calefaccion-a-mas-de-19-grados-pueden-ir-presos/">Los suizos que tengan la calefacción a más de 19 grados pueden ir presos</a></h1>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</article>
				<article id="post-310880" class="elementor-post elementor-grid-item ecs-post-loop post-310880 post type-post status-publish format-standard has-post-thumbnail hentry category-economia category-inicio category-politica category-provinciales-y-nacionales tag-politica">
				<div data-elementor-type="loop" data-elementor-id="279350" class="elementor elementor-279350 elementor-location-single post-310880 post type-post status-publish format-standard has-post-thumbnail hentry category-economia category-inicio category-politica category-provinciales-y-nacionales tag-politica">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-5adb077f elementor-section-full_width elementor-section-height-full elementor-section-stretched elementor-section-height-default elementor-section-items-middle" data-id="5adb077f" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-custom">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-221ef0db" data-id="221ef0db" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-28f2084f elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="28f2084f" data-element_type="widget" data-settings="{&quot;_animation_mobile&quot;:&quot;none&quot;}" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.elcucodigital.com/garcia-zalazar-la-gente-esta-mas-preocupada-por-llegar-a-fin-de-mes-que-por-quien-va-a-ser-el-gobernador/">
							<img src="https://www.elcucodigital.com/wp-content/uploads/2022/09/Tadeo-Garcia-Zalazar-entrevista-ok.jpg" title="Tadeo-Garcia-Zalazar-entrevista-ok" alt="Tadeo-Garcia-Zalazar-entrevista-ok" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-25d0ea27" data-id="25d0ea27" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-47da7610 elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="47da7610" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-ad9afa3" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<span class="elementor-post-info__terms-list-item">Política</span>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-765efa68 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="765efa68" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://www.elcucodigital.com/garcia-zalazar-la-gente-esta-mas-preocupada-por-llegar-a-fin-de-mes-que-por-quien-va-a-ser-el-gobernador/">García Zalazar: “La gente está más preocupada por llegar a fin de mes, que por quién va a ser el gobernador”</a></h1>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</article>
				<article id="post-310878" class="elementor-post elementor-grid-item ecs-post-loop post-310878 post type-post status-publish format-standard has-post-thumbnail hentry category-agrocultura category-inicio category-valle-de-uco tag-salud">
				<div data-elementor-type="loop" data-elementor-id="279350" class="elementor elementor-279350 elementor-location-single post-310878 post type-post status-publish format-standard has-post-thumbnail hentry category-agrocultura category-inicio category-valle-de-uco tag-salud">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-5adb077f elementor-section-full_width elementor-section-height-full elementor-section-stretched elementor-section-height-default elementor-section-items-middle" data-id="5adb077f" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-custom">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-221ef0db" data-id="221ef0db" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-28f2084f elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="28f2084f" data-element_type="widget" data-settings="{&quot;_animation_mobile&quot;:&quot;none&quot;}" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.elcucodigital.com/alergias-primaverales-el-doctor-mauro-acuna-explica-sobre-sintomas-y-tratamientos-para-hacerle-frente/">
							<img src="https://www.elcucodigital.com/wp-content/uploads/2022/09/alergias-2.jpg" title="alergias (2)" alt="Foto: ilustrativa" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-25d0ea27" data-id="25d0ea27" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-47da7610 elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="47da7610" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-ad9afa3" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<span class="elementor-post-info__terms-list-item">salud</span>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-765efa68 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="765efa68" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://www.elcucodigital.com/alergias-primaverales-el-doctor-mauro-acuna-explica-sobre-sintomas-y-tratamientos-para-hacerle-frente/">Alergias primaverales: el doctor Mauro Acuña explica sobre síntomas y tratamientos para hacerle frente</a></h1>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</article>
				</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-7d983de elementor-hidden-desktop elementor-widget elementor-widget-html" data-id="7d983de" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4145303552420121"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4145303552420121"
     data-ad-slot="3080138302"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
				</div>
				<div class="elementor-element elementor-element-afde85c elementor-hidden-desktop elementor-grid-1 elementor-posts--thumbnail-top elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="afde85c" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;none&quot;,&quot;custom_columns&quot;:&quot;1&quot;,&quot;custom_columns_tablet&quot;:&quot;2&quot;,&quot;custom_columns_mobile&quot;:&quot;1&quot;,&quot;custom_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]},&quot;custom_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;custom_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="posts.custom">
				<div class="elementor-widget-container">
			      <div class="ecs-posts elementor-posts-container elementor-posts   elementor-grid elementor-posts--skin-custom" data-settings="{&quot;current_page&quot;:1,&quot;max_num_pages&quot;:&quot;5&quot;,&quot;load_method&quot;:&quot;&quot;,&quot;widget_id&quot;:&quot;afde85c&quot;,&quot;post_id&quot;:310975,&quot;theme_id&quot;:279357,&quot;change_url&quot;:&quot;true&quot;,&quot;reinit_js&quot;:&quot;&quot;}">
      		<article id="post-310860" class="elementor-post elementor-grid-item ecs-post-loop post-310860 post type-post status-publish format-standard has-post-thumbnail hentry category-agrocultura category-inicio category-medio-ambiente category-policiales category-valle-de-uco tag-inconsciencia">
				<div data-elementor-type="loop" data-elementor-id="279350" class="elementor elementor-279350 elementor-location-single post-310860 post type-post status-publish format-standard has-post-thumbnail hentry category-agrocultura category-inicio category-medio-ambiente category-policiales category-valle-de-uco tag-inconsciencia">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-5adb077f elementor-section-full_width elementor-section-height-full elementor-section-stretched elementor-section-height-default elementor-section-items-middle" data-id="5adb077f" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-custom">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-221ef0db" data-id="221ef0db" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-28f2084f elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="28f2084f" data-element_type="widget" data-settings="{&quot;_animation_mobile&quot;:&quot;none&quot;}" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.elcucodigital.com/ayer-hubo-fuego-por-todos-lados-en-tunuyan-bomberos-apagaron-entre-23-y-25-focos-intencionales/">
							<img src="https://www.elcucodigital.com/wp-content/uploads/2022/09/Incendios-Tunuyan-7-septiembre-foto-BVT.jpg" title="Incendios-Tunuyán-7-septiembre-foto-BVT" alt="Foto Bomberos Voluntarios Tunuyán" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-25d0ea27" data-id="25d0ea27" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-47da7610 elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="47da7610" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-ad9afa3" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<span class="elementor-post-info__terms-list-item">Inconsciencia</span>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-765efa68 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="765efa68" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://www.elcucodigital.com/ayer-hubo-fuego-por-todos-lados-en-tunuyan-bomberos-apagaron-entre-23-y-25-focos-intencionales/">Ayer hubo fuego por todos lados en Tunuyán: bomberos apagaron &#8220;entre 23 y 25&#8221; focos intencionales</a></h1>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</article>
				<article id="post-309477" class="elementor-post elementor-grid-item ecs-post-loop post-309477 post type-post status-publish format-standard has-post-thumbnail hentry category-comunidad category-sector-1 category-valle-de-uco tag-mantenimiento-preventivo">
				<div data-elementor-type="loop" data-elementor-id="279350" class="elementor elementor-279350 elementor-location-single post-309477 post type-post status-publish format-standard has-post-thumbnail hentry category-comunidad category-sector-1 category-valle-de-uco tag-mantenimiento-preventivo">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-5adb077f elementor-section-full_width elementor-section-height-full elementor-section-stretched elementor-section-height-default elementor-section-items-middle" data-id="5adb077f" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-custom">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-221ef0db" data-id="221ef0db" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-28f2084f elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="28f2084f" data-element_type="widget" data-settings="{&quot;_animation_mobile&quot;:&quot;none&quot;}" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.elcucodigital.com/edemsa-volvera-a-realizar-cortes-de-electricidad-en-dos-departamentos-de-la-region/">
							<img src="https://www.elcucodigital.com/wp-content/uploads/2022/09/Cortes-Luz.jpg" title="Cortes-Luz" alt="Cortes-Luz" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-25d0ea27" data-id="25d0ea27" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-47da7610 elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="47da7610" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-ad9afa3" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<span class="elementor-post-info__terms-list-item">Mantenimiento Preventivo</span>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-765efa68 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="765efa68" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://www.elcucodigital.com/edemsa-volvera-a-realizar-cortes-de-electricidad-en-dos-departamentos-de-la-region/">Edemsa volverá a realizar cortes de electricidad en dos departamentos de la región</a></h1>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</article>
				<article id="post-310854" class="elementor-post elementor-grid-item ecs-post-loop post-310854 post type-post status-publish format-standard has-post-thumbnail hentry category-inicio category-policiales category-san-carlos category-valle-de-uco tag-policiales">
				<div data-elementor-type="loop" data-elementor-id="279350" class="elementor elementor-279350 elementor-location-single post-310854 post type-post status-publish format-standard has-post-thumbnail hentry category-inicio category-policiales category-san-carlos category-valle-de-uco tag-policiales">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-5adb077f elementor-section-full_width elementor-section-height-full elementor-section-stretched elementor-section-height-default elementor-section-items-middle" data-id="5adb077f" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-custom">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-221ef0db" data-id="221ef0db" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-28f2084f elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="28f2084f" data-element_type="widget" data-settings="{&quot;_animation_mobile&quot;:&quot;none&quot;}" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.elcucodigital.com/un-hombre-de-57-anos-de-san-carlos-esta-desaparecido-y-es-intensamente-buscado/">
							<img src="https://www.elcucodigital.com/wp-content/uploads/2022/09/IMG-20220907-WA0144.jpg" title="IMG-20220907-WA0144" alt="Julio Fuentes Cali" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-25d0ea27" data-id="25d0ea27" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-47da7610 elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="47da7610" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-ad9afa3" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<span class="elementor-post-info__terms-list-item">Policiales</span>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-765efa68 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="765efa68" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://www.elcucodigital.com/un-hombre-de-57-anos-de-san-carlos-esta-desaparecido-y-es-intensamente-buscado/">Un hombre de 57 años de San Carlos está desaparecido y es intensamente buscado</a></h1>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</article>
				<article id="post-310850" class="elementor-post elementor-grid-item ecs-post-loop post-310850 post type-post status-publish format-standard has-post-thumbnail hentry category-agrocultura category-educacion-y-cultura category-el-mundo category-inicio category-provinciales-y-nacionales category-valle-de-uco tag-efemerides">
				<div data-elementor-type="loop" data-elementor-id="279350" class="elementor elementor-279350 elementor-location-single post-310850 post type-post status-publish format-standard has-post-thumbnail hentry category-agrocultura category-educacion-y-cultura category-el-mundo category-inicio category-provinciales-y-nacionales category-valle-de-uco tag-efemerides">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-5adb077f elementor-section-full_width elementor-section-height-full elementor-section-stretched elementor-section-height-default elementor-section-items-middle" data-id="5adb077f" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-custom">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-221ef0db" data-id="221ef0db" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-28f2084f elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="28f2084f" data-element_type="widget" data-settings="{&quot;_animation_mobile&quot;:&quot;none&quot;}" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.elcucodigital.com/dia-del-agricultor-y-del-productor-agropecuario-en-argentina-por-que-se-celebra-hoy/">
							<img src="https://www.elcucodigital.com/wp-content/uploads/2022/09/Mujer-rural-en-finca-de-ajo-foto-Abi-Romo-El-Cuco.jpg" title="Mujer rural, en finca de ajo &#8211; foto Abi Romo El Cuco" alt="Agricultura trabajando bajo la nieve en San Carlos - Foto Abi Romo, El Cuco Digital" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-25d0ea27" data-id="25d0ea27" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-47da7610 elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="47da7610" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-ad9afa3" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<span class="elementor-post-info__terms-list-item">Efemérides</span>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-765efa68 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="765efa68" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://www.elcucodigital.com/dia-del-agricultor-y-del-productor-agropecuario-en-argentina-por-que-se-celebra-hoy/">Día del Agricultor y del Productor Agropecuario en Argentina: por qué se celebra hoy</a></h1>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</article>
				</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-a908b50 elementor-hidden-desktop elementor-widget elementor-widget-html" data-id="a908b50" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4145303552420121"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4145303552420121"
     data-ad-slot="3080138302"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-411070da elementor-hidden-phone" data-id="411070da" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-2431e8c0 elementor-hidden-tablet elementor-hidden-mobile elementor-widget elementor-widget-sidebar" data-id="2431e8c0" data-element_type="widget" data-widget_type="sidebar.default">
				<div class="elementor-widget-container">
			<li id="block-12" class="widget widget_block widget_media_image"><div class="wp-block-image">
<figure class="aligncenter size-full"><a href="https://www.mendoza.edu.ar/bullying/"><img loading="lazy" width="330" height="400" src="https://www.elcucodigital.com/wp-content/uploads/2022/07/Banner-Bullyng-330x400-1-Cuco.gif" alt="" class="wp-image-303972"/></a></figure></div></li>
<li id="block-10" class="widget widget_block"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4145303552420121"
     crossorigin="anonymous"></script>
<!-- iniciouno -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4145303552420121"
     data-ad-slot="5491583189"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></li>
<li id="block-18" class="widget widget_block widget_media_image"><div class="wp-block-image">
<figure class="aligncenter size-full"><a href="http://www.ipvmendoza.gov.ar/cancela-tu-vivienda/"><img loading="lazy" width="330" height="330" src="https://www.elcucodigital.com/wp-content/uploads/2022/06/IPV_Cancelac_El-Cuco_330x330.gif" alt="" class="wp-image-303644"/></a></figure></div></li>
<li id="block-13" class="widget widget_block"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4145303552420121"
     crossorigin="anonymous"></script>
<!-- iniciouno -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4145303552420121"
     data-ad-slot="5491583189"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></li>
<li id="block-11" class="widget widget_block widget_media_image"><div class="wp-block-image">
<figure class="aligncenter size-full"><a href="https://www.mendoza.gov.ar/prensa/recomendaciones-para-manejarse-en-espejos-de-agua-cauces-y-piletas/"><img loading="lazy" width="330" height="400" src="https://www.elcucodigital.com/wp-content/uploads/2022/02/irrigacion.gif" alt="" class="wp-image-291415"/></a></figure></div></li>
<li id="block-14" class="widget widget_block"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4145303552420121"
     crossorigin="anonymous"></script>
<!-- iniciouno -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4145303552420121"
     data-ad-slot="5491583189"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></li>
<li id="block-4" class="widget widget_block widget_media_image"><div class="wp-block-image">
<figure class="aligncenter is-resized"><a href="https://www.facebook.com/Hostal-Rosengarten-621190451366630" target="_blank"><img loading="lazy" src="https://elcucodigital.com/publicidades/rosengarter.gif" alt="Hostal Rosengarten " width="332" height="330"/></a></figure></div></li>
<li id="block-16" class="widget widget_block"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4145303552420121"
     crossorigin="anonymous"></script>
<!-- iniciouno -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4145303552420121"
     data-ad-slot="5491583189"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></li>
<li id="block-8" class="widget widget_block widget_media_image"><div class="wp-block-image">
<figure class="aligncenter size-full is-resized"><a href="https://aero.com.ar/" target="_blank"><img loading="lazy" src="https://www.elcucodigital.com/wp-content/uploads/2022/02/aero-1.jpg" alt="" class="wp-image-289732" width="331" height="402" srcset="https://www.elcucodigital.com/wp-content/uploads/2022/02/aero-1.jpg 330w, https://www.elcucodigital.com/wp-content/uploads/2022/02/aero-1-157x190.jpg 157w" sizes="(max-width: 331px) 100vw, 331px" /></a></figure></div></li>
<li id="block-15" class="widget widget_block"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4145303552420121"
     crossorigin="anonymous"></script>
<!-- iniciouno -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4145303552420121"
     data-ad-slot="5491583189"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></li>
<li id="block-7" class="widget widget_block widget_media_image"><div class="wp-block-image">
<figure class="aligncenter size-full"><img loading="lazy" width="330" height="400" src="https://www.elcucodigital.com/wp-content/uploads/2022/02/limpio330x400.gif" alt="" class="wp-image-289733"/></figure></div></li>
<li id="block-17" class="widget widget_block"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4145303552420121"
     crossorigin="anonymous"></script>
<!-- iniciouno -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4145303552420121"
     data-ad-slot="5491583189"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></li>
		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				<footer data-elementor-type="footer" data-elementor-id="279372" class="elementor elementor-279372 elementor-location-footer">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-4ccbcd67 elementor-reverse-mobile elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="4ccbcd67" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-d070327" data-id="d070327" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-1a3308a5 elementor-widget elementor-widget-heading" data-id="1a3308a5" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">EL CUCO DIGITAL</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-54a6b278 elementor-widget elementor-widget-text-editor" data-id="54a6b278" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<div class="footer-widget"><div id="custom_html-67" class="widget_text fwidget et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget">Diario Regional<br />de Valle de Uco<br />Mendoza &#8211; Argentina</div></div></div>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-48b652f" data-id="48b652f" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-f6c8abb elementor-widget elementor-widget-heading" data-id="f6c8abb" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">VIAS DE COMUNICACION</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-69b0430d elementor-widget elementor-widget-text-editor" data-id="69b0430d" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<div><div><div><span style="background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; margin: 0px; padding: 0px; border: 0px; outline: 0px; font-size: 15px; text-size-adjust: 100%; vertical-align: baseline; font-weight: bold; font-family: 'PT Sans', Helvetica, Arial, Lucida, sans-serif;">Móvil:</span><span style="font-weight: var( --e-global-typography-text-font-weight ); font-family: 'PT Sans', Helvetica, Arial, Lucida, sans-serif; font-size: 15px;"> 2622-543787</span></div><div><span style="margin: 0px; padding: 0px; border: 0px; outline: 0px; font-size: 15px; text-size-adjust: 100%; vertical-align: baseline; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; font-weight: bold; font-family: 'PT Sans', Helvetica, Arial, Lucida, sans-serif;">Móvil:</span><span style="font-family: 'PT Sans', Helvetica, Arial, Lucida, sans-serif; font-size: 15px;"> 638761/ 546303</span><br style="font-family: 'PT Sans', Helvetica, Arial, Lucida, sans-serif; font-size: 15px;" /><span style="margin: 0px; padding: 0px; border: 0px; outline: 0px; font-size: 15px; text-size-adjust: 100%; vertical-align: baseline; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; font-weight: bold; font-family: 'PT Sans', Helvetica, Arial, Lucida, sans-serif;">Móvil:</span><span style="font-family: 'PT Sans', Helvetica, Arial, Lucida, sans-serif; font-size: 15px;"> 261-3039053</span><br style="font-family: 'PT Sans', Helvetica, Arial, Lucida, sans-serif; font-size: 15px;" /><span style="margin: 0px; padding: 0px; border: 0px; outline: 0px; font-size: 15px; text-size-adjust: 100%; vertical-align: baseline; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; font-weight: bold; font-family: 'PT Sans', Helvetica, Arial, Lucida, sans-serif;">Mail:</span><span style="font-family: 'PT Sans', Helvetica, Arial, Lucida, sans-serif; font-size: 15px;"> </span><span style="font-family: 'PT Sans', Helvetica, Arial, Lucida, sans-serif; font-size: 15px;"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="b6d2dfd7c4dfd9d3dad5c3d5d9f6d1dbd7dfda98d5d9db">[email&#160;protected]</a></span><br style="font-family: 'PT Sans', Helvetica, Arial, Lucida, sans-serif; font-size: 15px;" /><span style="margin: 0px; padding: 0px; border: 0px; outline: 0px; font-size: 15px; text-size-adjust: 100%; vertical-align: baseline; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; font-weight: bold; font-family: 'PT Sans', Helvetica, Arial, Lucida, sans-serif;">fb:</span><span style="font-family: 'PT Sans', Helvetica, Arial, Lucida, sans-serif; font-size: 15px;"> @elcucodigital</span><br style="font-family: 'PT Sans', Helvetica, Arial, Lucida, sans-serif; font-size: 15px;" /><span style="margin: 0px; padding: 0px; border: 0px; outline: 0px; font-size: 15px; text-size-adjust: 100%; vertical-align: baseline; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; font-weight: bold; font-family: 'PT Sans', Helvetica, Arial, Lucida, sans-serif;">In: </span><span style="font-family: 'PT Sans', Helvetica, Arial, Lucida, sans-serif; font-size: 15px;">diarioelcucodigital</span><br style="font-family: 'PT Sans', Helvetica, Arial, Lucida, sans-serif; font-size: 15px;" /><span style="margin: 0px; padding: 0px; border: 0px; outline: 0px; font-size: 15px; text-size-adjust: 100%; vertical-align: baseline; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; font-weight: bold; font-family: 'PT Sans', Helvetica, Arial, Lucida, sans-serif;">tw: </span><span style="font-family: 'PT Sans', Helvetica, Arial, Lucida, sans-serif; font-size: 15px;">@elcucodigital</span></div></div></div>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-590391a9" data-id="590391a9" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-348cab43 elementor-widget elementor-widget-heading" data-id="348cab43" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">PUBLICIDADES</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-65a130fc elementor-widget elementor-widget-text-editor" data-id="65a130fc" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<div><div><span style="font-family: 'PT Sans', Helvetica, Arial, Lucida, sans-serif; font-size: 15px; font-weight: var( --e-global-typography-text-font-weight );">Para contratación de publicidad</span></div><div><span style="font-family: 'PT Sans', Helvetica, Arial, Lucida, sans-serif; font-size: 15px;">261-6792222</span></div></div>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-614623c9" data-id="614623c9" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-2f691c92 elementor-shape-circle elementor-widget__width-auto elementor-absolute elementor-grid-mobile-0 e-grid-align-mobile-center elementor-hidden-mobile elementor-grid-0 e-grid-align-center elementor-widget elementor-widget-social-icons" data-id="2f691c92" data-element_type="widget" data-settings="{&quot;_position&quot;:&quot;absolute&quot;}" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook-f elementor-repeater-item-820a6ab" href="https://www.facebook.com/elcucodigital/" target="_blank">
						<span class="elementor-screen-only">Facebook-f</span>
						<i class="fab fa-facebook-f"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-e1e326f" href="https://www.twitter.com/elcucodigital/" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-ca2fc38" href="https://www.instagram.com/diarioelcucodigital/" target="_blank">
						<span class="elementor-screen-only">Instagram</span>
						<i class="fab fa-instagram"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-rss elementor-repeater-item-0f92b36" href="https://www.elcucodigital.com/feed/" target="_blank">
						<span class="elementor-screen-only">Rss</span>
						<i class="fas fa-rss"></i>					</a>
				</span>
					</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</footer>
		
<link rel='stylesheet' id='elementor-icons-fa-regular-css'  href='https://www.elcucodigital.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/regular.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='e-animations-css'  href='https://www.elcucodigital.com/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.6.5' type='text/css' media='all' />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='wtpsw-public-script-js-extra'>
/* <![CDATA[ */
var Wtpsw = {"ajaxurl":"https:\/\/www.elcucodigital.com\/wp-admin\/admin-ajax.php","is_mobile":"0","is_rtl":"0","post_view_count":"310975"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/js/wtpsw-public.js?ver=1.5.5' id='wtpsw-public-script-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-includes/js/hoverIntent.min.js?ver=1.10.2' id='hoverIntent-js'></script>
<script type='text/javascript' id='megamenu-js-extra'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.9.7' id='megamenu-js'></script>
<script type='text/javascript' id='powerpack-frontend-js-extra'>
/* <![CDATA[ */
var ppLogin = {"empty_username":"Enter a username or email address.","empty_password":"Enter password.","empty_password_1":"Enter a password.","empty_password_2":"Re-enter password.","empty_recaptcha":"Please check the captcha to verify you are not a robot.","email_sent":"A password reset email has been sent to the email address for your account, but may take several minutes to show up in your inbox. Please wait at least 10 minutes before attempting another reset.","reset_success":"Your password has been reset successfully.","ajax_url":"https:\/\/www.elcucodigital.com\/wp-admin\/admin-ajax.php"};
var ppRegistration = {"invalid_username":"This username is invalid because it uses illegal characters. Please enter a valid username.","username_exists":"This username is already registered. Please choose another one.","empty_email":"Please type your email address.","invalid_email":"The email address isn\u2019t correct!","email_exists":"The email is already registered, please choose another one.","password":"Password must not contain the character \"\\\\\"","password_length":"Your password should be at least 8 characters long.","password_mismatch":"Password does not match.","invalid_url":"URL seems to be invalid.","recaptcha_php_ver":"reCAPTCHA API requires PHP version 5.3 or above.","recaptcha_missing_key":"Your reCAPTCHA Site or Secret Key is missing!","show_password":"Show password","hide_password":"Hide password","ajax_url":"https:\/\/www.elcucodigital.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/powerpack-elements/assets/js/min/frontend.min.js?ver=2.8.2' id='powerpack-frontend-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-includes/js/comment-reply.min.js?ver=6.0.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/js/slick.min.js?ver=1.5.5' id='wpos-slick-jquery-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.6.5' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.6.5' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.6.5' id='share-link-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.9.0' id='elementor-dialog-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Compartir en Facebook","shareOnTwitter":"Compartir en Twitter","pinIt":"Fijarlo","download":"Descargar","downloadImage":"Descargar imagen","fullscreen":"Pantalla completa","zoom":"Zoom","share":"Compartir","playVideo":"Reproducir v\u00eddeo","previous":"Anterior","next":"Siguiente","close":"Cerrar"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"M\u00f3vil","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Celular grande","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tableta","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tableta grande","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Portable","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Pantalla grande","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.6.5","is_static":false,"experimentalFeatures":{"e_import_export":true,"e_hidden_wordpress_widgets":true,"theme_builder_v2":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true,"page-transitions":true,"notes":true,"form-submissions":true,"e_scroll_snap":true},"urls":{"assets":"https:\/\/www.elcucodigital.com\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":310975,"title":"Mundial%20de%20V%C3%B3ley%3A%20Argentina%20no%20pudo%20contra%20Brasil%20y%20qued%C3%B3%20afuera%20-%20Diario%20El%20Cuco%20Digital%20todas%20las%20noticias%20del%20Valle%20de%20Uco","excerpt":"","featuredImage":"https:\/\/www.elcucodigital.com\/wp-content\/uploads\/2022\/09\/argentina-brasil-voley.jpg"}};
</script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.6.5' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/ele-custom-skin-pro/assets/js/ecspro.js?ver=3.2.4' id='ecspro-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.7.1' id='elementor-pro-webpack-runtime-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-includes/js/dist/hooks.min.js?ver=c6d64f2cb8f5c6bb49caca37f8828ce3' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-includes/js/dist/i18n.min.js?ver=ebee46757c6a411e38fd079a7ac71d94' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/www.elcucodigital.com\/wp-admin\/admin-ajax.php","nonce":"95bdaf52c7","urls":{"assets":"https:\/\/www.elcucodigital.com\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/www.elcucodigital.com\/wp-json\/"},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"es_AR","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/www.elcucodigital.com\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.7.1' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.7.1' id='pro-preloaded-elements-handlers-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.6.5' id='preloaded-modules-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.7.1' id='e-sticky-js'></script>

</body>
</html>
