<!DOCTYPE html>
<html lang="es"
	prefix="og: https://ogp.me/ns#" >
<head>
	<meta charset="UTF-8" />
<link rel="canonical" href="https://www.elcucodigital.com/siguen-en-baja-los-casos-y-fallecimientos-por-covid-en-mendoza-el-informe-de-hoy/" /><meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.elcucodigital.com/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
	
	<title>Siguen en baja los casos y fallecimientos por Covid en Mendoza: el informe de hoy - Diario El Cuco Digital todas las noticias del Valle de Uco</title>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><style id="et-builder-googlefonts-cached-inline">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</style>
		<!-- All in One SEO Pro 4.1.4.2 -->
		<meta name="description" content="El primer diario de la región con toda la información de San Carlos, Tunuyán y Tupungato, y lo más importante de Mendoza, Argentina y el mundo" />
		<meta name="robots" content="max-image-preview:large" />
		<link rel="canonical" href="https://www.elcucodigital.com/siguen-en-baja-los-casos-y-fallecimientos-por-covid-en-mendoza-el-informe-de-hoy/" />
		<meta property="og:locale" content="es_ES" />
		<meta property="og:site_name" content="Diario El Cuco Digital todas las noticias del Valle de Uco - Siguen en baja los casos y fallecimientos por Covid en Mendoza: el informe de hoy" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Siguen en baja los casos y fallecimientos por Covid en Mendoza: el informe de hoy - Diario El Cuco Digital todas las noticias del Valle de Uco" />
		<meta property="og:description" content="El primer diario de la región con toda la información de San Carlos, Tunuyán y Tupungato, y lo más importante de Mendoza, Argentina y el mundo" />
		<meta property="og:url" content="https://www.elcucodigital.com/siguen-en-baja-los-casos-y-fallecimientos-por-covid-en-mendoza-el-informe-de-hoy/" />
		<meta property="og:image" content="https://www.elcucodigital.com/wp-content/uploads/2021/09/coronavirus-hisopado1-e1591191492916.jpg" />
		<meta property="og:image:secure_url" content="https://www.elcucodigital.com/wp-content/uploads/2021/09/coronavirus-hisopado1-e1591191492916.jpg" />
		<meta property="og:image:width" content="637" />
		<meta property="og:image:height" content="400" />
		<meta property="article:tag" content="inicio" />
		<meta property="article:tag" content="provinciales y nacionales" />
		<meta property="article:tag" content="salud" />
		<meta property="article:tag" content="valle de uco" />
		<meta property="article:published_time" content="2021-09-09T00:47:16+00:00" />
		<meta property="article:modified_time" content="2021-09-09T00:47:17+00:00" />
		<meta property="article:publisher" content="https://web.facebook.com/elcucodigital/" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@elcucodigital" />
		<meta name="twitter:domain" content="www.elcucodigital.com" />
		<meta name="twitter:title" content="Siguen en baja los casos y fallecimientos por Covid en Mendoza: el informe de hoy - Diario El Cuco Digital todas las noticias del Valle de Uco" />
		<meta name="twitter:description" content="El primer diario de la región con toda la información de San Carlos, Tunuyán y Tupungato, y lo más importante de Mendoza, Argentina y el mundo" />
		<meta name="twitter:creator" content="@elcucodigital" />
		<meta name="twitter:image" content="https://www.elcucodigital.com/wp-content/uploads/2021/03/logo.png" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO Pro -->

<script type="text/javascript">
			let jqueryParams=[],jQuery=function(r){return jqueryParams=[...jqueryParams,r],jQuery},$=function(r){return jqueryParams=[...jqueryParams,r],$};window.jQuery=jQuery,window.$=jQuery;let customHeadScripts=!1;jQuery.fn=jQuery.prototype={},$.fn=jQuery.prototype={},jQuery.noConflict=function(r){if(window.jQuery)return jQuery=window.jQuery,$=window.jQuery,customHeadScripts=!0,jQuery.noConflict},jQuery.ready=function(r){jqueryParams=[...jqueryParams,r]},$.ready=function(r){jqueryParams=[...jqueryParams,r]},jQuery.load=function(r){jqueryParams=[...jqueryParams,r]},$.load=function(r){jqueryParams=[...jqueryParams,r]},jQuery.fn.ready=function(r){jqueryParams=[...jqueryParams,r]},$.fn.ready=function(r){jqueryParams=[...jqueryParams,r]};</script><link rel="alternate" type="application/rss+xml" title="Diario El Cuco Digital todas las noticias del Valle de Uco &raquo; Feed" href="https://www.elcucodigital.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario El Cuco Digital todas las noticias del Valle de Uco &raquo; Feed de los comentarios" href="https://www.elcucodigital.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario El Cuco Digital todas las noticias del Valle de Uco &raquo; Comentario Siguen en baja los casos y fallecimientos por Covid en Mendoza: el informe de hoy del feed" href="https://www.elcucodigital.com/siguen-en-baja-los-casos-y-fallecimientos-por-covid-en-mendoza-el-informe-de-hoy/feed/" />
<meta content="ElCucoDigital v.1.0" name="generator"/><link rel='stylesheet' id='wp-block-library-css'  href='https://www.elcucodigital.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://www.elcucodigital.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/slick.css?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='wtpsw-public-style-css'  href='https://www.elcucodigital.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/wtpsw-public.css?ver=1.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.elcucodigital.com/wp-includes/css/dashicons.min.css?ver=5.8.1' type='text/css' media='all' />
<style id='divi-style-parent-inline-inline-css' type='text/css'>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</style>
<style id='divi-dynamic-critical-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='childe2-style-css'  href='https://www.elcucodigital.com/wp-content/themes/ElCucoDigital9/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.elcucodigital.com/wp-content/themes/ElCucoDigital9/style.css?ver=1.0' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://www.elcucodigital.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.elcucodigital.com/wp-json/wp/v2/posts/271565" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elcucodigital.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elcucodigital.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://www.elcucodigital.com/?p=271565' />
<link rel="alternate" type="application/json+oembed" href="https://www.elcucodigital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elcucodigital.com%2Fsiguen-en-baja-los-casos-y-fallecimientos-por-covid-en-mendoza-el-informe-de-hoy%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elcucodigital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elcucodigital.com%2Fsiguen-en-baja-los-casos-y-fallecimientos-por-covid-en-mendoza-el-informe-de-hoy%2F&#038;format=xml" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><!-- Clarity tracking code for https://elcucodigital.com/ --><script>    (function(c,l,a,r,i,t,y){        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);    })(window, document, "clarity", "script", "5qvs7zi75y");</script>
<link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://www.elcucodigital.com/wp-content/et-cache/global/et-divi-customizer-global.min.css?ver=1631311205" /><style id="et-critical-inline-css">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</style>
<link rel="preload" as="style" id="et-core-unified-tb-195182-tb-195286-deferred-271565-cached-inline-styles" href="https://www.elcucodigital.com/wp-content/et-cache/271565/et-core-unified-tb-195182-tb-195286-deferred-271565.min.css?ver=1631313943" onload="this.onload=null;this.rel='stylesheet';" /><style type="text/css">/** Mega Menu CSS: fs **/</style>
</head>
<body class="post-template-default single single-post postid-271565 single-format-standard et-tb-has-template et-tb-has-header et-tb-has-body et_pb_button_helper_class et_pb_footer_columns4 et_cover_background et_pb_gutters1 et_smooth_scroll et_divi_theme et-db">
	<div id="page-container">
<div id="et-boc" class="et-boc">
			
		<header class="et-l et-l--header">
			<div class="et_builder_inner_content et_pb_gutters1"><div id="cabecera_final_web_elcuco" class="et_pb_section et_pb_section_0_tb_header et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0_tb_header">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<ul class="et_pb_module et_pb_social_media_follow et_pb_social_media_follow_0_tb_header clearfix  et_pb_bg_layout_light">
				
				
				<li
            class='et_pb_social_media_follow_network_0_tb_header et_pb_social_icon et_pb_social_network_link  et-social-facebook et_pb_social_media_follow_network_0_tb_header'><a
              href='https://web.facebook.com/elcucodigital/'
              class='icon et_pb_with_border'
              title='Seguir en Facebook'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Seguir</span></a></li><li
            class='et_pb_social_media_follow_network_1_tb_header et_pb_social_icon et_pb_social_network_link  et-social-twitter et_pb_social_media_follow_network_1_tb_header'><a
              href='https://twitter.com/elcucodigital'
              class='icon et_pb_with_border'
              title='Seguir en Twitter'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Seguir</span></a></li>
			</ul><div class="et_pb_with_border et_pb_module et_pb_search et_pb_search_0_tb_header  et_pb_text_align_left et_pb_bg_layout_light et_pb_hide_search_button">
				
				
				<form role="search" method="get" class="et_pb_searchform" action="https://www.elcucodigital.com/">
					<div>
						<label class="screen-reader-text" for="s">Buscar:</label>
						<input type="text" name="s" placeholder="BUSCAR NOTICIA" class="et_pb_s" />
						<input type="hidden" name="et_pb_searchform_submit" value="et_search_proccess" />
						
						<input type="hidden" name="et_pb_include_posts" value="yes" />
						<input type="hidden" name="et_pb_include_pages" value="yes" />
						<input type="submit" value="Búsqueda" class="et_pb_searchsubmit">
					</div>
				</form>
			</div>
			</div>
				
				
			</div><div class="et_pb_row et_pb_row_1_tb_header">
				<div class="et_pb_column et_pb_column_3_5 et_pb_column_1_tb_header  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0_tb_header  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner">Valle de Uco, 10 septiembre, 2021</div>
			</div>
			</div><div class="et_pb_column et_pb_column_2_5 et_pb_column_2_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_0_tb_header">
				
				
				<a href="https://www.elcucodigital.com/"><span class="et_pb_image_wrap "><img loading="lazy" width="400" height="135" src="https://www.elcucodigital.com/wp-content/uploads/2021/02/logo10-3.png" alt="" title="logo10" srcset="https://www.elcucodigital.com/wp-content/uploads/2021/02/logo10-3.png 400w, https://www.elcucodigital.com/wp-content/uploads/2021/02/logo10-3-330x111.png 330w" sizes="(max-width: 400px) 100vw, 400px" class="wp-image-252988" /></span></a>
			</div>
			</div>
				
				
			</div><div class="et_pb_row et_pb_row_2_tb_header">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_code et_pb_code_0_tb_header">
				
				
				<div class="et_pb_code_inner"><!-- menu not found [maxmegamenu] --></div>
			</div>
			</div>
				
				
			</div>
				
				
			</div>		</div>
	</header>
	<div id="et-main-area">
	
    <div id="main-content">
    <div class="et-l et-l--body">
			<div class="et_builder_inner_content et_pb_gutters1"><div class="et_pb_section et_pb_section_0_tb_body et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0_tb_body">
				<div class="et_pb_column et_pb_column_3_4 et_pb_column_0_tb_body  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_post_title et_pb_post_title_0_tb_body et_pb_bg_layout_light  et_pb_text_align_left"   >
				
				
				
				<div class="et_pb_title_container">
					<h1 class="entry-title">Siguen en baja los casos y fallecimientos por Covid en Mendoza: el informe de hoy</h1><p class="et_pb_title_meta_container"> por <span class="author vcard"><a href="https://www.elcucodigital.com/author/administrador/" title="Mensajes de El Cuco Digital" rel="author">El Cuco Digital</a></span> | <span class="published">Sep 8, 2021</span></p>
				</div>
				<div class="et_pb_title_featured_container"><span class="et_pb_image_wrap"><img loading="lazy" width="637" height="400" src="https://www.elcucodigital.com/wp-content/uploads/2021/09/coronavirus-hisopado1-e1591191492916.jpg" alt="" title="coronavirus-hisopado1-e1591191492916" srcset="https://www.elcucodigital.com/wp-content/uploads/2021/09/coronavirus-hisopado1-e1591191492916.jpg 637w, https://www.elcucodigital.com/wp-content/uploads/2021/09/coronavirus-hisopado1-e1591191492916-480x301.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 637px, 100vw" class="wp-image-271566" /></span></div>
			</div><div class="et_pb_module et_pb_code et_pb_code_0_tb_body">
				
				
				<div class="et_pb_code_inner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Movil Articulo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4145303552420121"
     data-ad-slot="2732864346"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
			</div><div class="et_pb_module et_pb_code et_pb_code_1_tb_body">
				
				
				<div class="et_pb_code_inner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4145303552420121"
     data-ad-slot="3080138302"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
			</div><div class="et_pb_module et_pb_post_content et_pb_post_content_0_tb_body">
				
				
				
<p><strong>Este miércoles Salud reportó 127 contagios y 7 decesos, 2 ocurridos en las últimas 48 horas. </strong></p>



<p>Hoy por la noche, el Gobierno de Mendoza, a través del Ministerio de Salud, Desarrollo Social y Deportes, informó las cantidades de personas positivas, recuperadas y fallecidas por COVID-19. También comunicó las cantidades de PCR y test de antígenos realizados en las últimas 24 horas.</p>



<p>Los datos se desprenden del Sistema Integrado de Información Sanitaria Argentina (SISA), los cuales son proporcionados por los hospitales, centros de salud y establecimientos de aislamiento extrahospitalarios de la provincia. Se informa la&nbsp;recuperación de 117 pacientes con COVID-19.</p>



<p>Asimismo, la Red de Laboratorios del Ministerio de Salud, Desarrollo Social y Deportes de la Provincia informó que entre las últimas horas de ayer y hoy&nbsp;<strong>se&nbsp;procesaron 2.059 determinaciones:</strong></p>



<ul><li><strong>1.932 fueron negativas.</strong></li><li><strong>127 nuevos casos positivos.&nbsp;</strong></li></ul>



<p>En cuanto a la cantidad de&nbsp;<strong>fallecidos</strong>, se reportaron:</p>



<ul><li><strong>2 en las últimas 48 horas.</strong></li><li><strong>5 según la carga en SISA, reportados con fechas anteriores.</strong></li></ul>



<p>La provincia de&nbsp;<strong>Mendoza registra al día de hoy:</strong></p>



<ul><li><strong>163.930 casos positivos confirmados COVID-19.</strong></li><li><strong>158.463 personas recuperadas COVID-19.</strong></li><li><strong>4.466 fallecimientos por COVID-19.</strong></li></ul>



<p>Es importante recordar que el Ministerio de Salud de Mendoza informa todos los pacientes que ingresan al sistema sanitario público y privado de la provincia. En caso de que un mendocino dé positivo en otras jurisdicciones nacionales –por estar estudiando en otra provincia, por vivir en otro lugar sin registrar el cambio de domicilio o por estar realizando un trabajo temporario–, no será registrado como caso confirmado en Mendoza.</p>

			</div><div class="et_pb_with_border et_pb_module et_pb_comments_0_tb_body et_pb_comments_module et_pb_bg_layout_light">
				
				
				

<section id="comment-wrap">
	<h4 id="comments" class="page_title">0 comentarios</h4>
		   <div id="comment-section" class="nocomments">
		  
		  	   </div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Enviar un comentario</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/siguen-en-baja-los-casos-y-fallecimientos-por-covid-en-mendoza-el-informe-de-hoy/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://www.elcucodigital.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><button name="submit" type="submit" id="et_pb_submit" class="submit">Enviar comentario</button> <input type='hidden' name='comment_post_ID' value='271565' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6b222e5aac" /></p><input type="hidden" id="ak_js" name="ak_js" value="99"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
		</section>

			</div><div class="et_pb_module et_pb_text et_pb_text_0_tb_body  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p>Las más leídas</p></div>
			</div><div class="et_pb_module et_pb_code et_pb_code_2_tb_body">
				
				
				<div class="et_pb_code_inner">	
		<div id="wtpsw-slider-1" class="wtpsw-post-slider wtpsw-post-slider-1 design-1 " data-conf="{&quot;dots&quot;:&quot;true&quot;,&quot;arrows&quot;:&quot;true&quot;,&quot;autoplay&quot;:&quot;true&quot;,&quot;autoplayinterval&quot;:3000,&quot;speed&quot;:300}">

			
<div class="wtpsw-post-slides">
	<div class="wtpsw-post-list">
		<div class="wtpsw-medium-5 wtpswcolumns">
			<div class="wtpsw-post-image-bg">
				<a href="https://www.elcucodigital.com/a-desenchufar-los-electrodomesticos-hoy-habra-un-corte-de-electricidad-en-la-region/"><img width="500" height="313" src="https://www.elcucodigital.com/wp-content/uploads/2021/09/lampara-luz.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="lampara luz" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2021/09/lampara-luz.jpg 500w, https://www.elcucodigital.com/wp-content/uploads/2021/09/lampara-luz-480x301.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" title="lampara luz - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a>
			</div>
		</div>

		<div class="wtpsw-medium-7 wtpswcolumns">

			<h2 class="wtpsw-post-title">
				<a href="https://www.elcucodigital.com/a-desenchufar-los-electrodomesticos-hoy-habra-un-corte-de-electricidad-en-la-region/">¡Atención! Este viernes EDEMSA realizará mantenimiento preventivo en el Valle de Uco</a>
			</h2>

						<div class="wtpsw-post-stats">
				
				
				
				<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>9 septiembre, 2021</span> / <span class='wtpsw-post-comment'>0 Comments</span>			</div>
			
						<div class="wtpsw-post-content">
				<div class="wtpsw-sub-content">Será en Tupungato y San Carlos. Este viernes 10 de septiembre, Edemsa realizará tareas de mantenimiento preventivo en diferentes puntos de la provincia, entre esos Tupungato y San Carlos. Tupungato – En calle Belgrano, entre Cabernet y Amín. En loteos...</div>
			</div>
					</div>
	</div>
</div>
<div class="wtpsw-post-slides">
	<div class="wtpsw-post-list">
		<div class="wtpsw-medium-5 wtpswcolumns">
			<div class="wtpsw-post-image-bg">
				<a href="https://www.elcucodigital.com/vina-esfuerzo-y-dedicacion-griselda-una-mujer-al-frente-de-su-produccion-viticola/"><img width="500" height="375" src="https://www.elcucodigital.com/wp-content/uploads/2021/09/griselda-delfino-portada.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="griselda delfino-portada" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2021/09/griselda-delfino-portada.jpg 500w, https://www.elcucodigital.com/wp-content/uploads/2021/09/griselda-delfino-portada-480x360.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" title="griselda delfinoportada - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a>
			</div>
		</div>

		<div class="wtpsw-medium-7 wtpswcolumns">

			<h2 class="wtpsw-post-title">
				<a href="https://www.elcucodigital.com/vina-esfuerzo-y-dedicacion-griselda-una-mujer-al-frente-de-su-produccion-viticola/">Viña, esfuerzo y dedicación: Griselda, una mujer al frente de su producción vitícola</a>
			</h2>

						<div class="wtpsw-post-stats">
				
				
				
				<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>8 septiembre, 2021</span> / <span class='wtpsw-post-comment'>0 Comments</span>			</div>
			
						<div class="wtpsw-post-content">
				<div class="wtpsw-sub-content">Por Teffy Tello Desde los 22 años que dedica su vida a trabajar a diario en la finca. Este miércoles 8 de agosto, se conmemora el Día del Agricultor y Productor Agropecuario en la Argentina. La agricultura es una de...</div>
			</div>
					</div>
	</div>
</div>
<div class="wtpsw-post-slides">
	<div class="wtpsw-post-list">
		<div class="wtpsw-medium-5 wtpswcolumns">
			<div class="wtpsw-post-image-bg">
				<a href="https://www.elcucodigital.com/ya-llegaron-las-semillas-de-primavera-verano-para-armar-huertas-agroecologicas-donde-retirarlas/"><img width="500" height="326" src="https://www.elcucodigital.com/wp-content/uploads/2021/04/huerta1-690x450-1.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="huerta1-690x450-1" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2021/04/huerta1-690x450-1.jpg 500w, https://www.elcucodigital.com/wp-content/uploads/2021/04/huerta1-690x450-1-480x313.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" title="huerta1690x4501 - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a>
			</div>
		</div>

		<div class="wtpsw-medium-7 wtpswcolumns">

			<h2 class="wtpsw-post-title">
				<a href="https://www.elcucodigital.com/ya-llegaron-las-semillas-de-primavera-verano-para-armar-huertas-agroecologicas-donde-retirarlas/">Ya llegaron las semillas de primavera-verano para armar huertas agroecológicas: dónde retirarlas</a>
			</h2>

						<div class="wtpsw-post-stats">
				
				
				
				<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>6 septiembre, 2021</span> / <span class='wtpsw-post-comment'>3 Comments</span>			</div>
			
						<div class="wtpsw-post-content">
				<div class="wtpsw-sub-content">Deberán acercarse de 8 a 13 horas con barbijo para cuidar las medidas sanitarias y evitar los contagios del Covid-19. El Programa ProHuerta lanzó una nueva temporada de entrega de semillas primavera-verano para armar huertas agroecológicas y los valletanos ya...</div>
			</div>
					</div>
	</div>
</div>
<div class="wtpsw-post-slides">
	<div class="wtpsw-post-list">
		<div class="wtpsw-medium-5 wtpswcolumns">
			<div class="wtpsw-post-image-bg">
				<a href="https://www.elcucodigital.com/robo-allanamiento-y-un-rastreo-por-el-basural-de-tupungato-que-recuperaron/"><img width="500" height="341" src="https://www.elcucodigital.com/wp-content/uploads/2021/09/compresor-naranja.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="compresor naranja" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2021/09/compresor-naranja.jpg 500w, https://www.elcucodigital.com/wp-content/uploads/2021/09/compresor-naranja-480x328.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" title="compresor naranja - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a>
			</div>
		</div>

		<div class="wtpsw-medium-7 wtpswcolumns">

			<h2 class="wtpsw-post-title">
				<a href="https://www.elcucodigital.com/robo-allanamiento-y-un-rastreo-por-el-basural-de-tupungato-que-recuperaron/">Robo, allanamiento y un rastreo por el basural de Tupungato: qué recuperaron</a>
			</h2>

						<div class="wtpsw-post-stats">
				
				
				
				<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>7 septiembre, 2021</span> / <span class='wtpsw-post-comment'>0 Comments</span>			</div>
			
						<div class="wtpsw-post-content">
				<div class="wtpsw-sub-content">Un compresor color naranja que fue sustraído hace una semana atrás en el departamento. Este domingo alrededor de las 23:30 horas, unos sujetos violentaron la ventana de una vivienda en el Barrio Arco Iris en Tupungato y sustrajeron desde el...</div>
			</div>
					</div>
	</div>
</div>
<div class="wtpsw-post-slides">
	<div class="wtpsw-post-list">
		<div class="wtpsw-medium-5 wtpswcolumns">
			<div class="wtpsw-post-image-bg">
				<a href="https://www.elcucodigital.com/fotos-y-videos-de-la-nevada-en-el-valle-de-uco-cuando-mejora-el-tiempo/"><img width="500" height="281" src="https://www.elcucodigital.com/wp-content/uploads/2021/09/Nieve-Manzano-7-sep-1.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="Nieve Manzano 7 sep" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2021/09/Nieve-Manzano-7-sep-1.jpg 500w, https://www.elcucodigital.com/wp-content/uploads/2021/09/Nieve-Manzano-7-sep-1-480x270.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" title="Nieve Manzano 7 sep - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a>
			</div>
		</div>

		<div class="wtpsw-medium-7 wtpswcolumns">

			<h2 class="wtpsw-post-title">
				<a href="https://www.elcucodigital.com/fotos-y-videos-de-la-nevada-en-el-valle-de-uco-cuando-mejora-el-tiempo/">Fotos y videos de la nevada en el Valle de Uco: cuándo mejora el tiempo</a>
			</h2>

						<div class="wtpsw-post-stats">
				
				
				
				<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>7 septiembre, 2021</span> / <span class='wtpsw-post-comment'>0 Comments</span>			</div>
			
						<div class="wtpsw-post-content">
				<div class="wtpsw-sub-content">Para mañana ya no se esperan precipitaciones y se elevará la temperatura. Este martes, tras la tormentas de ayer lunes, ingresó un frente frío a la provincia que en el Valle de Uco generó lloviznas en el llano y nevadas...</div>
			</div>
					</div>
	</div>
</div>
<div class="wtpsw-post-slides">
	<div class="wtpsw-post-list">
		<div class="wtpsw-medium-5 wtpswcolumns">
			<div class="wtpsw-post-image-bg">
				<a href="https://www.elcucodigital.com/vota-informado-una-por-una-estas-son-las-boletas-de-los-departamentos-del-valle-de-uco/"><img width="500" height="314" src="https://www.elcucodigital.com/wp-content/uploads/2019/05/votacion.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="votacion" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2019/05/votacion.jpg 670w, https://www.elcucodigital.com/wp-content/uploads/2019/05/votacion-300x189.jpg 300w, https://www.elcucodigital.com/wp-content/uploads/2019/05/votacion-610x383.jpg 610w, https://www.elcucodigital.com/wp-content/uploads/2019/05/votacion-400x250.jpg 400w" sizes="(max-width: 500px) 100vw, 500px" title="votacion - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a>
			</div>
		</div>

		<div class="wtpsw-medium-7 wtpswcolumns">

			<h2 class="wtpsw-post-title">
				<a href="https://www.elcucodigital.com/vota-informado-una-por-una-estas-son-las-boletas-de-los-departamentos-del-valle-de-uco/">¡Votá informado! Una por una: estas son las boletas de los departamentos del Valle de Uco</a>
			</h2>

						<div class="wtpsw-post-stats">
				
				
				
				<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>4 septiembre, 2021</span> / <span class='wtpsw-post-comment'>0 Comments</span>			</div>
			
						<div class="wtpsw-post-content">
				<div class="wtpsw-sub-content">Conocé las listas de San Carlos, Tunuyán y Tupungato. Esta semana,&nbsp;El Cuco Digital&nbsp;dio inicio a la campaña&nbsp;“Votá Informado”, con el objetivo de que la comunidad cuente con toda la información necesaria al momento de ir a las urnas. El próximo...</div>
			</div>
					</div>
	</div>
</div>
<div class="wtpsw-post-slides">
	<div class="wtpsw-post-list">
		<div class="wtpsw-medium-5 wtpswcolumns">
			<div class="wtpsw-post-image-bg">
				<a href="https://www.elcucodigital.com/san-carlos-festejara-a-lo-grande-el-dia-del-estudiante-picnic-actividades-y-show-en-vivo/"><img width="500" height="331" src="https://www.elcucodigital.com/wp-content/uploads/2021/09/dia-del-estudiante.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="dia del estudiante" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2021/09/dia-del-estudiante.jpg 500w, https://www.elcucodigital.com/wp-content/uploads/2021/09/dia-del-estudiante-480x318.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" title="dia del estudiante - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a>
			</div>
		</div>

		<div class="wtpsw-medium-7 wtpswcolumns">

			<h2 class="wtpsw-post-title">
				<a href="https://www.elcucodigital.com/san-carlos-festejara-a-lo-grande-el-dia-del-estudiante-picnic-actividades-y-show-en-vivo/">San Carlos festejará a lo grande el Día del Estudiante: pícnic, actividades y show en vivo</a>
			</h2>

						<div class="wtpsw-post-stats">
				
				
				
				<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>8 septiembre, 2021</span> / <span class='wtpsw-post-comment'>0 Comments</span>			</div>
			
						<div class="wtpsw-post-content">
				<div class="wtpsw-sub-content">En el Neyú Mapú a partir de las 12 horas. Este 21 de septiembre se festeja el Día del Estudiante y San Carlos lo celebrará a lo grande en el Teatro Neyú Mapú. Sandra Martelossi encargada de la Secretaría de...</div>
			</div>
					</div>
	</div>
</div>
<div class="wtpsw-post-slides">
	<div class="wtpsw-post-list">
		<div class="wtpsw-medium-5 wtpswcolumns">
			<div class="wtpsw-post-image-bg">
				<a href="https://www.elcucodigital.com/video-asi-rompio-una-camara-de-seguridad-en-la-villa-cabecera-de-san-carlos/"><img width="500" height="254" src="https://www.elcucodigital.com/wp-content/uploads/2021/09/camara-sancarlos-dc.png" class="attachment-500x500 size-500x500 wp-post-image" alt="camara-sancarlos-dc" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2021/09/camara-sancarlos-dc.png 500w, https://www.elcucodigital.com/wp-content/uploads/2021/09/camara-sancarlos-dc-480x244.png 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" title="camarasancarlosdc - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a>
			</div>
		</div>

		<div class="wtpsw-medium-7 wtpswcolumns">

			<h2 class="wtpsw-post-title">
				<a href="https://www.elcucodigital.com/video-asi-rompio-una-camara-de-seguridad-en-la-villa-cabecera-de-san-carlos/">Video: así rompió una cámara de seguridad en la Villa Cabecera de San Carlos</a>
			</h2>

						<div class="wtpsw-post-stats">
				
				
				
				<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>9 septiembre, 2021</span> / <span class='wtpsw-post-comment'>0 Comments</span>			</div>
			
						<div class="wtpsw-post-content">
				<div class="wtpsw-sub-content">El sujeto fue identificado. Un hombre rompió una cámara de seguridad en la Villa Cabecera de San Carlos. El video fue difundido por Defensa Civil del departamento, que confirmó que el sujeto fue identificado y se realizará la denuncia correspondiente....</div>
			</div>
					</div>
	</div>
</div>
<div class="wtpsw-post-slides">
	<div class="wtpsw-post-list">
		<div class="wtpsw-medium-5 wtpswcolumns">
			<div class="wtpsw-post-image-bg">
				<a href="https://www.elcucodigital.com/fin-de-semana-tres-personas-detenidas-por-violencia-de-genero-y-una-por-presentar-pedido-de-captura/"><img width="500" height="282" src="https://www.elcucodigital.com/wp-content/uploads/2019/04/dos-detenidos.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="dos detenidos" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2019/04/dos-detenidos.jpg 675w, https://www.elcucodigital.com/wp-content/uploads/2019/04/dos-detenidos-300x169.jpg 300w, https://www.elcucodigital.com/wp-content/uploads/2019/04/dos-detenidos-610x344.jpg 610w" sizes="(max-width: 500px) 100vw, 500px" title="dos detenidos - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a>
			</div>
		</div>

		<div class="wtpsw-medium-7 wtpswcolumns">

			<h2 class="wtpsw-post-title">
				<a href="https://www.elcucodigital.com/fin-de-semana-tres-personas-detenidas-por-violencia-de-genero-y-una-por-presentar-pedido-de-captura/">Fin de semana: tres personas detenidas por violencia de género y una por presentar pedido de captura</a>
			</h2>

						<div class="wtpsw-post-stats">
				
				
				
				<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>7 septiembre, 2021</span> / <span class='wtpsw-post-comment'>0 Comments</span>			</div>
			
						<div class="wtpsw-post-content">
				<div class="wtpsw-sub-content">En el departamento de Tupungato Este fin de semana nueve personas quedaron detenidas en el departamento de Tupungato. Tres en contexto por violencia de género, una por presentar pedido de captura y cinco por presentar medidas pendientes con la justicia,...</div>
			</div>
					</div>
	</div>
</div>
<div class="wtpsw-post-slides">
	<div class="wtpsw-post-list">
		<div class="wtpsw-medium-5 wtpswcolumns">
			<div class="wtpsw-post-image-bg">
				<a href="https://www.elcucodigital.com/loteo-moreno-una-comunidad-de-mas-de-cien-familias-sin-agua-corriente-que-dicen-los-organismos/"><img width="500" height="342" src="https://www.elcucodigital.com/wp-content/uploads/2021/09/loteo-moreno-sancarlos-elcuco.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="loteo moreno-sancarlos-elcuco" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2021/09/loteo-moreno-sancarlos-elcuco.jpg 500w, https://www.elcucodigital.com/wp-content/uploads/2021/09/loteo-moreno-sancarlos-elcuco-480x328.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" title="loteo morenosancarloselcuco - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a>
			</div>
		</div>

		<div class="wtpsw-medium-7 wtpswcolumns">

			<h2 class="wtpsw-post-title">
				<a href="https://www.elcucodigital.com/loteo-moreno-una-comunidad-de-mas-de-cien-familias-sin-agua-corriente-que-dicen-los-organismos/">Loteo Moreno, una comunidad de más de cien familias sin agua corriente: qué dicen los organismos</a>
			</h2>

						<div class="wtpsw-post-stats">
				
				
				
				<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>8 septiembre, 2021</span> / <span class='wtpsw-post-comment'>0 Comments</span>			</div>
			
						<div class="wtpsw-post-content">
				<div class="wtpsw-sub-content">Actualmente, los vecinos reciben el suministro en camiones cisterna del Municipio o van a buscarlo por sus propios medios. Vecinos del loteo Moreno en San Carlos reclaman por agua corriente. Desde hace años que vienen luchando para poder obtener el...</div>
			</div>
					</div>
	</div>
</div>		</div>

	</div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_4 et_pb_column_1_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_sidebar_0_tb_body et_pb_widget_area clearfix et_pb_widget_area_right et_pb_bg_layout_light et_pb_sidebar_no_border">
				
				
				<div id="media_image-27" class="et_pb_widget widget_media_image"><a href="https://www.mendoza.gov.ar/prensa/coronavirus-covid-19/"><img width="331" height="401" src="https://www.elcucodigital.com/wp-content/uploads/2021/06/SC_Cuco-Digital_330x400.gif" class="image wp-image-265150  attachment-full size-full" alt="SC_Cuco-Digital_330x400" loading="lazy" style="max-width: 100%; height: auto;" title="SCCucoDigital330x400 - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a></div><div id="media_image-7" class="et_pb_widget widget_media_image"><a href="https://www.facebook.com/maxlimpio.eug/"><img width="330" height="400" src="https://www.elcucodigital.com/wp-content/uploads/2019/02/limpio330x400.gif" class="image wp-image-159297  attachment-full size-full" alt="limpio330x400" loading="lazy" style="max-width: 100%; height: auto;" title="limpio330x400 - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a></div><div id="media_image-16" class="et_pb_widget widget_media_image"><a href="https://www.aero.com.ar/"><img width="330" height="400" src="https://www.elcucodigital.com/wp-content/uploads/2019/08/aero-1.jpg" class="image wp-image-175340  attachment-full size-full" alt="aero-1" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.elcucodigital.com/wp-content/uploads/2019/08/aero-1.jpg 330w, https://www.elcucodigital.com/wp-content/uploads/2019/08/aero-1-248x300.jpg 248w" sizes="(max-width: 330px) 100vw, 330px" title="aero1 - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a></div>
			</div>
			</div>
				
				
			</div>
				
				
			</div>		</div>
	</div>
	    </div>
    
	
	<span class="et_pb_scroll_top et-pb-icon"></span>

	<footer id="main-footer">
		
<div class="container">
	<div id="footer-widgets" class="clearfix">
		<div class="footer-widget"><div id="custom_html-67" class="widget_text fwidget et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"><strong>EL CUCO DIGITAL</strong><br>
Diario Regional<br>de Valle de Uco<br> Mendoza - Argentina<br></div></div></div><div class="footer-widget"><div id="custom_html-50" class="widget_text fwidget et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"><strong>VÍAS DE COMUNICACIÓN</strong><br>
<strong>Móvil:</strong> 2622-543787<br>
<strong>Móvil:</strong> 638761/ 546303<br>
<strong>Móvil:</strong> 261-3039053<br>
<strong>Mail:</strong> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="7115181003181e141d1204121e31161c10181d5f121e1c">[email&#160;protected]</a><br>
<strong>fb:</strong> @elcucodigital<br>
<strong>In: </strong>diarioelcucodigital<br>
<strong>tw: </strong>@elcucodigital </div></div></div><div class="footer-widget"><div id="custom_html-51" class="widget_text fwidget et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"><strong>PUBLICIDADES</strong><br>
Para contratación de publicidad<br>
261-6792222<br>
</div></div></div><div class="footer-widget"></div>	</div>
</div>

		
		<div id="footer-bottom">
			<div class="container clearfix">
				<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://web.facebook.com/elcucodigital/" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/elcucodigital" class="icon">
			<span>Twitter</span>
		</a>
	</li>
	<li class="et-social-icon et-social-instagram">
		<a href="https://www.instagram.com/diarioelcucodigital/" class="icon">
			<span>Instagram</span>
		</a>
	</li>
	<li class="et-social-icon et-social-rss">
		<a href="https://www.elcucodigital.com/feed/" class="icon">
			<span>RSS</span>
		</a>
	</li>

</ul><div id="footer-info"><br> <a target="_blank" title="Legion" href="http://legiondesign.com.ar/">Diseñado por Legion Design</a>
/ <a target="_blank" title="Qreativos" href="http://qreativos.net/"> Desarrollado por Qreativos.net </a></div>			</div>
		</div>
	</footer>
	</div>

			
		</div>
		</div>

			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.elcucodigital.com/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jquery-js-after'>
jqueryParams.length&&$.each(jqueryParams,function(e,r){if("function"==typeof r){var n=String(r);n.replace("$","jQuery");var a=new Function("return "+n)();$(document).ready(a)}});
</script>
<script type='text/javascript' id='divi-custom-script-js-extra'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_builder_utils_params = {"condition":{"diviTheme":true,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.elcucodigital.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.elcucodigital.com\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.elcucodigital.com\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"507aabc5a0","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"2fb82bb254","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"271565","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/themes/Divi/js/scripts.min.js?ver=4.10.7' id='divi-custom-script-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/themes/Divi/js/smoothscroll.js?ver=4.10.7' id='smoothscroll-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/jquery.fitvids.js?ver=4.10.7' id='fitvids-js'></script>
<script type='text/javascript' id='wtpsw-public-script-js-extra'>
/* <![CDATA[ */
var Wtpsw = {"ajaxurl":"https:\/\/www.elcucodigital.com\/wp-admin\/admin-ajax.php","is_mobile":"0","is_rtl":"0","post_view_count":"271565"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/js/wtpsw-public.js?ver=1.5.2' id='wtpsw-public-script-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/themes/Divi/core/admin/js/common.js?ver=4.10.7' id='et-core-common-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-includes/js/hoverIntent.min.js?ver=1.10.1' id='hoverIntent-js'></script>
<script type='text/javascript' id='megamenu-js-extra'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.9.4' id='megamenu-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script defer type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.12' id='akismet-form-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/js/slick.min.js?ver=1.5.2' id='wpos-slick-jquery-js'></script>
	
			<span class="et_pb_scroll_top et-pb-icon"></span>
	</body>
</html>
