<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.elcucodigital.com/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
	
	<script>var et_site_url='https://www.elcucodigital.com';var et_post_id='239562';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Violación en Tunuyán: el terrible hecho desató la furia y esta tarde habrá movilizaciones en la región | El Cuco Digital</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Cuco Digital &raquo; Feed" href="https://www.elcucodigital.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Cuco Digital &raquo; Feed de los comentarios" href="https://www.elcucodigital.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Cuco Digital &raquo; Comentario Violación en Tunuyán: el terrible hecho desató la furia y esta tarde habrá movilizaciones en la región del feed" href="https://www.elcucodigital.com/violacion-en-tunuyan-el-terrible-hecho-desato-la-furia-y-esta-tarde-habra-movilizaciones-en-la-region/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elcucodigital.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="ElCucoDigital v.1.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.elcucodigital.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://www.elcucodigital.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/slick.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='wtpsw-public-style-css'  href='https://www.elcucodigital.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/wtpsw-public.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-css'  href='https://www.elcucodigital.com/wp-content/uploads/maxmegamenu/style.css?ver=14ab70' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.elcucodigital.com/wp-includes/css/dashicons.min.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='parente2-style-css'  href='https://www.elcucodigital.com/wp-content/themes/Divi/style.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='childe2-style-css'  href='https://www.elcucodigital.com/wp-content/themes/ElCucoDigital/style.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.elcucodigital.com/wp-content/themes/ElCucoDigital/style.css?ver=4.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='https://fonts.googleapis.com/css?family=Crimson+Text%3Aregular%2Citalic%2C600%2C600italic%2C700%2C700italic%7CPT+Sans%3Aregular%2Citalic%2C700%2C700italic%7CMontserrat%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.5#038;subset=latin,latin-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.elcucodigital.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/themes/Divi/core/admin/js/es6-promise.auto.min.js?ver=5.5' id='es6-promise-js'></script>
<script type='text/javascript' id='et-core-api-spam-recaptcha-js-extra'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"violacion_en_tunuyan_el_terrible_hecho_desato_la_furia_y_esta_tarde_habra_movilizaciones_en_la_region"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/themes/Divi/core/admin/js/recaptcha.js?ver=5.5' id='et-core-api-spam-recaptcha-js'></script>
<link rel="https://api.w.org/" href="https://www.elcucodigital.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.elcucodigital.com/wp-json/wp/v2/posts/239562" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elcucodigital.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elcucodigital.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ATM: últimos días para abonar el Impuesto Automotor' href='https://www.elcucodigital.com/atm-ultimos-dias-para-abonar-el-impuesto-automotor/' />
<meta name="generator" content="WordPress 5.5" />
<link rel="canonical" href="https://www.elcucodigital.com/violacion-en-tunuyan-el-terrible-hecho-desato-la-furia-y-esta-tarde-habra-movilizaciones-en-la-region/" />
<link rel='shortlink' href='https://www.elcucodigital.com/?p=239562' />
<link rel="alternate" type="application/json+oembed" href="https://www.elcucodigital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elcucodigital.com%2Fviolacion-en-tunuyan-el-terrible-hecho-desato-la-furia-y-esta-tarde-habra-movilizaciones-en-la-region%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elcucodigital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elcucodigital.com%2Fviolacion-en-tunuyan-el-terrible-hecho-desato-la-furia-y-esta-tarde-habra-movilizaciones-en-la-region%2F&#038;format=xml" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://www.elcucodigital.com/wp-content/et-cache/global/et-divi-customizer-global-15965368947438.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /><link rel="stylesheet" id="et-core-unified-tb-195182-tb-195286-239562-cached-inline-styles" href="https://www.elcucodigital.com/wp-content/et-cache/239562/et-core-unified-tb-195182-tb-195286-239562-15982019836257.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /><style type="text/css">/** Mega Menu CSS: fs **/</style>
</head>
<body class="post-template-default single single-post postid-239562 single-format-standard et-tb-has-template et-tb-has-header et-tb-has-body mega-menu-primary-menu et_pb_button_helper_class et_pb_footer_columns4 et_cover_background et_pb_gutters1 et_smooth_scroll et_divi_theme et-db et_minified_js et_minified_css">
	<div id="page-container">
<div id="et-boc" class="et-boc">
			
		<header class="et-l et-l--header">
			<div class="et_builder_inner_content et_pb_gutters1">
		<div id="cabecera_elcuco_app" class="et_pb_section et_pb_section_0_tb_header et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0_tb_header">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_0_tb_header">
				
				
				<a href="https://www.elcucodigital.com/app-2/"><span class="et_pb_image_wrap "><img src="https://www.elcucodigital.com/wp-content/uploads/2020/03/Recurso-1.png" alt="" title="" /></span></a>
			</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div id="buscador_elcuco_app" class="et_pb_section et_pb_section_1_tb_header buscador_app et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_1_tb_header">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_with_border et_pb_module et_pb_search et_pb_search_0_tb_header  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<form role="search" method="get" class="et_pb_searchform" action="https://www.elcucodigital.com/">
					<div>
						<label class="screen-reader-text" for="s">Buscar:</label>
						<input type="text" name="s" placeholder="Buscar" class="et_pb_s" />
						<input type="hidden" name="et_pb_searchform_submit" value="et_search_proccess" />
						
						<input type="hidden" name="et_pb_include_posts" value="yes" />
						<input type="hidden" name="et_pb_include_pages" value="yes" />
						<input type="submit" value="Búsqueda" class="et_pb_searchsubmit">
					</div>
				</form>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div id="cabecera_final_web_elcuco" class="et_pb_section et_pb_section_2_tb_header et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_2_tb_header">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<ul class="et_pb_module et_pb_social_media_follow et_pb_social_media_follow_0_tb_header clearfix  et_pb_bg_layout_light">
				
				
				<li
            class='et_pb_social_media_follow_network_0_tb_header et_pb_social_icon et_pb_social_network_link  et-social-facebook et_pb_social_media_follow_network_0_tb_header'><a
              href='https://web.facebook.com/elcucodigital/'
              class='icon et_pb_with_border'
              title='Seguir en Facebook'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Seguir</span></a></li><li
            class='et_pb_social_media_follow_network_1_tb_header et_pb_social_icon et_pb_social_network_link  et-social-twitter et_pb_social_media_follow_network_1_tb_header'><a
              href='https://twitter.com/elcucodigital'
              class='icon et_pb_with_border'
              title='Seguir en Twitter'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Seguir</span></a></li>
			</ul> <!-- .et_pb_counters --><div class="et_pb_with_border et_pb_module et_pb_search et_pb_search_1_tb_header  et_pb_text_align_left et_pb_bg_layout_light et_pb_hide_search_button">
				
				
				<form role="search" method="get" class="et_pb_searchform" action="https://www.elcucodigital.com/">
					<div>
						<label class="screen-reader-text" for="s">Buscar:</label>
						<input type="text" name="s" placeholder="BUSCAR NOTICIA" class="et_pb_s" />
						<input type="hidden" name="et_pb_searchform_submit" value="et_search_proccess" />
						
						<input type="hidden" name="et_pb_include_posts" value="yes" />
						<input type="hidden" name="et_pb_include_pages" value="yes" />
						<input type="submit" value="Búsqueda" class="et_pb_searchsubmit">
					</div>
				</form>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_3_tb_header">
				<div class="et_pb_column et_pb_column_3_5 et_pb_column_3_tb_header  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0_tb_header  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner">Valle de Uco, 23 agosto, 2020</div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_2_5 et_pb_column_4_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_1_tb_header">
				
				
				<a href="https://www.elcucodigital.com/"><span class="et_pb_image_wrap "><img src="https://www.elcucodigital.com/wp-content/uploads/2020/03/logo.png" alt="" title="" /></span></a>
			</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_4_tb_header">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_code et_pb_code_0_tb_header">
				
				
				<div class="et_pb_code_inner"><div id="mega-menu-wrap-primary-menu" class="mega-menu-wrap"><div class="mega-menu-toggle"><div class="mega-toggle-blocks-left"></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1' tabindex='0'><span class='mega-toggle-label' role='button' aria-expanded='false'><span class='mega-toggle-label-closed'>MENU</span><span class='mega-toggle-label-open'>MENU</span></span></div></div></div><ul id="mega-menu-primary-menu" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="0" data-mobile-force-width="false" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="600" data-unbind="true" data-hover-intent-timeout="300" data-hover-intent-interval="100"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-196907' id='mega-menu-item-196907'><a class="mega-menu-link" href="https://www.elcucodigital.com/todas-las-noticias/" tabindex="0">Todas las Noticias</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-196908' id='mega-menu-item-196908'><a class="mega-menu-link" href="https://www.elcucodigital.com/valledeuco/" tabindex="0">Valle de Uco</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-196909' id='mega-menu-item-196909'><a class="mega-menu-link" href="https://www.elcucodigital.com/provinciales-y-nacionales/" tabindex="0">Provinciales y Nacionales</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-166342' id='mega-menu-item-166342'><a target="_blank" class="mega-menu-link" href="https://ucoguia.com/" tabindex="0">Ucoguía</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-24533' id='mega-menu-item-24533'><a class="mega-menu-link" aria-haspopup="true" aria-expanded="false" tabindex="0">Contenido Temático<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-167224' id='mega-menu-item-167224'><a class="mega-menu-link" href="https://www.elcucodigital.com/category/los-especialistas/">L@s Especialistas</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196910' id='mega-menu-item-196910'><a class="mega-menu-link" href="https://www.elcucodigital.com/agrocultura/">Agrocultura</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196911' id='mega-menu-item-196911'><a class="mega-menu-link" href="https://www.elcucodigital.com/comunidad-2/">Comunidad</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196912' id='mega-menu-item-196912'><a class="mega-menu-link" href="https://www.elcucodigital.com/deportes/">Deportes</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196913' id='mega-menu-item-196913'><a class="mega-menu-link" href="https://www.elcucodigital.com/economia/">Economia</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196915' id='mega-menu-item-196915'><a class="mega-menu-link" href="https://www.elcucodigital.com/educacion-y-cultura/">Educacion y Cultura</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196916' id='mega-menu-item-196916'><a class="mega-menu-link" href="https://www.elcucodigital.com/el-mundo/">El Mundo</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196917' id='mega-menu-item-196917'><a class="mega-menu-link" href="https://www.elcucodigital.com/medio-ambiente/">Medio Ambiente</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196918' id='mega-menu-item-196918'><a class="mega-menu-link" href="https://www.elcucodigital.com/opinion/">Opinion</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196919' id='mega-menu-item-196919'><a class="mega-menu-link" href="https://www.elcucodigital.com/policiales/">Policiales</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196920' id='mega-menu-item-196920'><a class="mega-menu-link" href="https://www.elcucodigital.com/politica/">Politica</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196921' id='mega-menu-item-196921'><a class="mega-menu-link" href="https://www.elcucodigital.com/salud/">Salud</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196922' id='mega-menu-item-196922'><a class="mega-menu-link" href="https://www.elcucodigital.com/tecnologia/">Tecnologia</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196923' id='mega-menu-item-196923'><a class="mega-menu-link" href="https://www.elcucodigital.com/turismo/">Turismo</a></li></ul>
</li></ul></div></div>
			</div> <!-- .et_pb_code -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->		</div><!-- .et_builder_inner_content -->
	</header><!-- .et-l -->
	<div id="et-main-area">
	
    <div id="main-content">
    <div class="et-l et-l--body">
			<div class="et_builder_inner_content et_pb_gutters1"><div class="et_pb_section et_pb_section_0_tb_body et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0_tb_body">
				<div class="et_pb_column et_pb_column_3_4 et_pb_column_0_tb_body  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_post_title et_pb_post_title_0_tb_body et_pb_bg_layout_light  et_pb_text_align_left"   >
				
				
				
				<div class="et_pb_title_container">
					<h1 class="entry-title">Violación en Tunuyán: el terrible hecho desató la furia y esta tarde habrá movilizaciones en la región</h1><p class="et_pb_title_meta_container"> por <span class="author vcard"><a href="https://www.elcucodigital.com/author/administrador/" title="Mensajes de El Cuco Digital" rel="author">El Cuco Digital</a></span> | <span class="published">Ago 23, 2020</span></p>
				</div>
				<div class="et_pb_title_featured_container"><span class="et_pb_image_wrap"><img src="https://www.elcucodigital.com/wp-content/uploads/2020/08/contra-la-violencia-machista.jpg" srcset="https://www.elcucodigital.com/wp-content/uploads/2020/08/contra-la-violencia-machista.jpg 600w, https://www.elcucodigital.com/wp-content/uploads/2020/08/contra-la-violencia-machista-480x252.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 600px, 100vw" /></span></div>
			</div><div class="et_pb_module et_pb_code et_pb_code_0_tb_body">
				
				
				<div class="et_pb_code_inner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Movil Articulo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4145303552420121"
     data-ad-slot="2732864346"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
			</div> <!-- .et_pb_code --><div class="et_pb_module et_pb_code et_pb_code_1_tb_body">
				
				
				<div class="et_pb_code_inner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4145303552420121"
     data-ad-slot="3080138302"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
			</div> <!-- .et_pb_code --><div class="et_pb_module et_pb_post_content et_pb_post_content_0_tb_body">
				
				
				
<p><strong>Serán a partir de las 15 horas. Los autores del hecho ya están detenidos e imputados. </strong></p>



<p>El pasado martes cerca del mediodía, en un paraje rural de Tunuyán, una mujer de 28 años oriunda de Francia, fue interceptada por tres hombres que la interceptaron, redujeron y violaron en &#8220;manada&#8221;.  </p>



<p>Horas después del terrible ataque, uno de los autores del hecho, &#8220;que sería el principal ejecutor”, según indicó a este medio el jefe de Fiscales Javier Pascua, fue capturado en el loteo Dante, ubicado en el Algarrobo. Mientras que los dos restantes -dos hermanos de 17 y 25 años que residen en el loteo antes mencionado- fueron detenidos la madrugada de ayer viernes. </p>



<p>Poco después, los tres depravados fueron imputados por el fiscal que investiga el hecho, Facundo Garnica, por abuso sexual con acceso carnal agravado por la participación de dos o más personas. </p>



<p><strong>Movilizaciones </strong></p>



<p>El hecho ha estremecido al Valle de Uco y ha despertado la furia de la comunidad local, motivo por el cual este domingo habrá movilizaciones en distintos puntos de la región desde las 15 horas. </p>



<p>La agrupación feminista de Tupungato, Mujeres Trenzadas, comunicó a través de su Facebook que la convocatoria será en la Plazoleta del Reloj. </p>



<figure class="wp-block-embed-facebook wp-block-embed is-type-rich is-provider-facebook"><div class="wp-block-embed__wrapper">
<div id="fb-root"></div><script async="1" defer="1" crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v8.0" nonce="AX21j4mp"></script><div class="fb-post" data-href="https://www.facebook.com/MujeresTrenzadas/photos/a.425042387841154/1259648047713913/?type=3&amp;theater" data-width="750"><blockquote cite="https://www.facebook.com/MujeresTrenzadas/photos/a.425042387841154/1259648047713913/?type=3" class="fb-xfbml-parse-ignore"><p>Arriba las que luchan!! Estamos hartas, cansadas de esta sociedad patriarcal, violenta y misogina. Hoy alzamos&#8230;</p>Posted by <a href="https://www.facebook.com/MujeresTrenzadas/">Mujeres Trenzadas</a> on&nbsp;<a href="https://www.facebook.com/MujeresTrenzadas/photos/a.425042387841154/1259648047713913/?type=3">Saturday, August 22, 2020</a></blockquote></div>
</div></figure>



<p>&#8220;No hemos sacado ninguna especie de permiso, pero vamos a tener en cuenta las medidas de prevención, como el distanciamiento, alcohol en gel y barbijo&#8221;, comentó a <em>El Cuco Digital</em> una integrante de Mujeres Trenzadas. </p>



<p>Seguidamente detalló que se van &#8220;a concentrar en la rotonda para luego marchar hasta la plaza; vamos a ver si podemos hacer radio abierta&#8221;. </p>



<p>&#8220;Necesitamos salir a la calle para visibilizar que el virus más grande es el patriarcado&#8221;, sostuvo para cerrar.</p>



<p>Por otro lado, en San Carlos, la movilización será en la Terminal de Ómnibus de Eugenio Bustos en el mismo horario. </p>



<p>En el flyer que circula para ese departamento, también se destaca &#8220;asistir con todas las precauciones por la pandemia&#8221;. </p>



<div class="wp-block-image"><figure class="aligncenter size-large"><a href="https://www.elcucodigital.com/wp-content/uploads/2020/08/Flyer-movilizacion-Eugenio.jpg"><img loading="lazy" width="440" height="440" src="https://www.elcucodigital.com/wp-content/uploads/2020/08/Flyer-movilizacion-Eugenio-440x440.jpg" alt="" class="wp-image-239563"/></a></figure></div>



<p><em>Nota relacionada: <a href="https://www.elcucodigital.com/caso-de-abuso-sexual-en-manada-en-tunuyan-ya-estan-detenidos-los-otros-dos-sujetos/">Caso de abuso sexual en manada en Tunuyán: “Ya están detenidos los otros dos sujetos”</a></em></p>



<p></p>



<p></p>

			</div> <!-- .et_pb_post_content --><div class="et_pb_with_border et_pb_module et_pb_comments_0_tb_body et_pb_comments_module et_pb_bg_layout_light">
				
				
				<!-- You can start editing here. -->

<section id="comment-wrap">
	<h4 id="comments" class="page_title">0 comentarios</h4>
		   <div id="comment-section" class="nocomments">
		  			 <!-- If comments are open, but there are no comments. -->

		  	   </div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Enviar un comentario</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/violacion-en-tunuyan-el-terrible-hecho-desato-la-furia-y-esta-tarde-habra-movilizaciones-en-la-region/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://www.elcucodigital.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><button name="submit" type="submit" id="et_pb_submit" class="submit">Enviar comentario</button> <input type='hidden' name='comment_post_ID' value='239562' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7218d0885b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="126"/></p></form>	</div><!-- #respond -->
		</section>

			</div><div class="et_pb_module et_pb_text et_pb_text_0_tb_body  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p>Las más leídas</p></div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_code et_pb_code_2_tb_body">
				
				
				<div class="et_pb_code_inner">	<div id="wtpsw-slider-1" class="wtpsw-post-slider-1 wtpsw-post-slider design-1" data-conf="{&quot;dots&quot;:&quot;true&quot;,&quot;arrows&quot;:&quot;true&quot;,&quot;autoplay&quot;:&quot;true&quot;,&quot;autoplayinterval&quot;:3000,&quot;speed&quot;:300}">
	
	
	<div class="wtpsw-post-slides">
		<div class="wtpsw-post-list">
				<div class="wtpsw-medium-5 wtpswcolumns">
					<div class="wtpsw-post-image-bg">
						<a href="https://www.elcucodigital.com/violacion-en-manada-a-una-joven-en-tunuyan-la-justicia-detuvo-a-uno-de-los-sospechosos/"><img width="500" height="305" src="https://www.elcucodigital.com/wp-content/uploads/2020/08/Ruta-90.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2020/08/Ruta-90.jpg 500w, https://www.elcucodigital.com/wp-content/uploads/2020/08/Ruta-90-480x293.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" /></a>
					</div>
				</div>

				<div class="wtpsw-medium-7 wtpswcolumns">

					<h2 class="wtpsw-post-title">
						<a href="https://www.elcucodigital.com/violacion-en-manada-a-una-joven-en-tunuyan-la-justicia-detuvo-a-uno-de-los-sospechosos/">Violación en manada a una joven en Tunuyán: la Justicia detuvo a uno de los sospechosos</a>
					</h2>

						
					<div class="wtpsw-post-stats">
						
						
						
						<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>20 agosto, 2020</span> / <span class='wtpsw-post-comment'>0 Comments</span>					</div>
					
										<div class="wtpsw-post-content">
						<div class="wtpsw-sub-content">Además hay otros dos identificados. Vecinos se reunieron fuera de la casa de uno de los acusados. Un hombre fue detenido en las últimas horas acusado de violar, junto a otros dos sujetos, a una joven de 28 años en...</div>
					</div>
									</div>
		</div>
	</div>

	
	<div class="wtpsw-post-slides">
		<div class="wtpsw-post-list">
				<div class="wtpsw-medium-5 wtpswcolumns">
					<div class="wtpsw-post-image-bg">
						<a href="https://www.elcucodigital.com/caso-de-abuso-sexual-en-manada-en-tunuyan-ya-estan-detenidos-los-otros-dos-sujetos/"><img width="500" height="281" src="https://www.elcucodigital.com/wp-content/uploads/2020/08/unidadfiscal-valledeuco.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2020/08/unidadfiscal-valledeuco.jpg 500w, https://www.elcucodigital.com/wp-content/uploads/2020/08/unidadfiscal-valledeuco-480x270.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" /></a>
					</div>
				</div>

				<div class="wtpsw-medium-7 wtpswcolumns">

					<h2 class="wtpsw-post-title">
						<a href="https://www.elcucodigital.com/caso-de-abuso-sexual-en-manada-en-tunuyan-ya-estan-detenidos-los-otros-dos-sujetos/">Caso de abuso sexual en manada en Tunuyán: “Ya están detenidos los otros dos sujetos”</a>
					</h2>

						
					<div class="wtpsw-post-stats">
						
						
						
						<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>21 agosto, 2020</span> / <span class='wtpsw-post-comment'>0 Comments</span>					</div>
					
										<div class="wtpsw-post-content">
						<div class="wtpsw-sub-content">Así lo confirmó a El Cuco Digital el fiscal de la causa, Facundo Garnica. El tercer involucrado había sido detenido ayer.   Ya fueron detenidos los tres sujetos acusados de violar en manada a una mujer de 28 años en...</div>
					</div>
									</div>
		</div>
	</div>

	
	<div class="wtpsw-post-slides">
		<div class="wtpsw-post-list">
				<div class="wtpsw-medium-5 wtpswcolumns">
					<div class="wtpsw-post-image-bg">
						<a href="https://www.elcucodigital.com/el-valle-de-uco-reporto-3-nuevos-casos-de-covid-19-y-son-65-los-internados/"><img width="500" height="333" src="https://www.elcucodigital.com/wp-content/uploads/2020/04/hospital-scaravelli-2020.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2020/04/hospital-scaravelli-2020.jpg 500w, https://www.elcucodigital.com/wp-content/uploads/2020/04/hospital-scaravelli-2020-480x320.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" /></a>
					</div>
				</div>

				<div class="wtpsw-medium-7 wtpswcolumns">

					<h2 class="wtpsw-post-title">
						<a href="https://www.elcucodigital.com/el-valle-de-uco-reporto-3-nuevos-casos-de-covid-19-y-son-65-los-internados/">El Valle de Uco reportó 3 nuevos casos de Covid-19 y son 65 los internados</a>
					</h2>

						
					<div class="wtpsw-post-stats">
						
						
						
						<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>17 agosto, 2020</span> / <span class='wtpsw-post-comment'>0 Comments</span>					</div>
					
										<div class="wtpsw-post-content">
						<div class="wtpsw-sub-content">Además, en las últimas horas del domingo se sumó un nuevo contagio. El Valle de Uco reportó este domingo tres casos de Covid-19. Dos de los casos fueron detectados en el Hospital Scaravelli, y son personas oriundas de Tunuyán: y...</div>
					</div>
									</div>
		</div>
	</div>

	
	<div class="wtpsw-post-slides">
		<div class="wtpsw-post-list">
				<div class="wtpsw-medium-5 wtpswcolumns">
					<div class="wtpsw-post-image-bg">
						<a href="https://www.elcucodigital.com/fuerte-accidente-en-la-villa-de-san-carlos-dejo-a-dos-adolescentes-con-graves-lesiones/"><img width="500" height="273" src="https://www.elcucodigital.com/wp-content/uploads/2020/06/hospital-Notti.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2020/06/hospital-Notti.jpg 500w, https://www.elcucodigital.com/wp-content/uploads/2020/06/hospital-Notti-480x262.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" /></a>
					</div>
				</div>

				<div class="wtpsw-medium-7 wtpswcolumns">

					<h2 class="wtpsw-post-title">
						<a href="https://www.elcucodigital.com/fuerte-accidente-en-la-villa-de-san-carlos-dejo-a-dos-adolescentes-con-graves-lesiones/">Fuerte accidente en la Villa de San Carlos dejó a dos adolescentes con graves lesiones</a>
					</h2>

						
					<div class="wtpsw-post-stats">
						
						
						
						<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>18 agosto, 2020</span> / <span class='wtpsw-post-comment'>0 Comments</span>					</div>
					
										<div class="wtpsw-post-content">
						<div class="wtpsw-sub-content">El siniestro ocurrió ayer. Uno se encuentra alojado en el Hospital Scaravelli de Tunuyán y el otro en el Notti. Este domingo cerca de las 16:20 horas se produjo un fuerte accidente en el departamento de San Carlos, que terminó...</div>
					</div>
									</div>
		</div>
	</div>

	
	<div class="wtpsw-post-slides">
		<div class="wtpsw-post-list">
				<div class="wtpsw-medium-5 wtpswcolumns">
					<div class="wtpsw-post-image-bg">
						<a href="https://www.elcucodigital.com/anses-llega-con-un-operativo-a-san-carlos-y-tunuyan-se-podra-hacer-la-mayoria-de-los-tramites/"><img width="500" height="281" src="https://www.elcucodigital.com/wp-content/uploads/2020/08/unidad-movil-anses.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2020/08/unidad-movil-anses.jpg 500w, https://www.elcucodigital.com/wp-content/uploads/2020/08/unidad-movil-anses-480x270.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" /></a>
					</div>
				</div>

				<div class="wtpsw-medium-7 wtpswcolumns">

					<h2 class="wtpsw-post-title">
						<a href="https://www.elcucodigital.com/anses-llega-con-un-operativo-a-san-carlos-y-tunuyan-se-podra-hacer-la-mayoria-de-los-tramites/">ANSES llega con un operativo a San Carlos y Tunuyán: “Se podrá hacer la mayoría de los trámites&#8221;</a>
					</h2>

						
					<div class="wtpsw-post-stats">
						
						
						
						<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>17 agosto, 2020</span> / <span class='wtpsw-post-comment'>3 Comments</span>					</div>
					
										<div class="wtpsw-post-content">
						<div class="wtpsw-sub-content">Así lo manifestó Carlos Gallo, director del organismo en Cuyo. Además también habrá operativos de PAMI. Los detalles. Esta semana, la Unidad de Atención Móvil de la Administración Nacional de la Seguridad Social (ANSES) visitará diferentes zonas del Valle de...</div>
					</div>
									</div>
		</div>
	</div>

	
	<div class="wtpsw-post-slides">
		<div class="wtpsw-post-list">
				<div class="wtpsw-medium-5 wtpswcolumns">
					<div class="wtpsw-post-image-bg">
						<a href="https://www.elcucodigital.com/tunuyan-desbarataron-un-vivero-con-plantas-de-marihuana-y-un-hombre-quedo-detenido/"><img width="500" height="281" src="https://www.elcucodigital.com/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-20-at-20.26.53.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-20-at-20.26.53.jpg 500w, https://www.elcucodigital.com/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-20-at-20.26.53-480x270.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" /></a>
					</div>
				</div>

				<div class="wtpsw-medium-7 wtpswcolumns">

					<h2 class="wtpsw-post-title">
						<a href="https://www.elcucodigital.com/tunuyan-desbarataron-un-vivero-con-plantas-de-marihuana-y-un-hombre-quedo-detenido/">Tunuyán: desbarataron un vivero con plantas de marihuana y un hombre quedó detenido</a>
					</h2>

						
					<div class="wtpsw-post-stats">
						
						
						
						<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>20 agosto, 2020</span> / <span class='wtpsw-post-comment'>0 Comments</span>					</div>
					
										<div class="wtpsw-post-content">
						<div class="wtpsw-sub-content">Hallaron plantas, hojas de marihuana y semillas, entre otras cosas. Personal del Departamento de Lucha contra el Narcotráfico Valle de Uco allanó un domicilio en el Barrio Jardín de Tunuyán y un hombre de 29 años quedó detenido. En en...</div>
					</div>
									</div>
		</div>
	</div>

	
	<div class="wtpsw-post-slides">
		<div class="wtpsw-post-list">
				<div class="wtpsw-medium-5 wtpswcolumns">
					<div class="wtpsw-post-image-bg">
						<a href="https://www.elcucodigital.com/volco-un-vehiculo-en-ruta-40-los-ocupantes-fueron-trasladados-al-hospital-tagarelli/"><img width="500" height="316" src="https://www.elcucodigital.com/wp-content/uploads/2020/05/Movil-policia-de-noche-1-e1595547614830.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="" loading="lazy" /></a>
					</div>
				</div>

				<div class="wtpsw-medium-7 wtpswcolumns">

					<h2 class="wtpsw-post-title">
						<a href="https://www.elcucodigital.com/volco-un-vehiculo-en-ruta-40-los-ocupantes-fueron-trasladados-al-hospital-tagarelli/">Volcó un vehículo en Ruta 40: los ocupantes fueron trasladados al Hospital Tagarelli</a>
					</h2>

						
					<div class="wtpsw-post-stats">
						
						
						
						<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>19 agosto, 2020</span> / <span class='wtpsw-post-comment'>0 Comments</span>					</div>
					
										<div class="wtpsw-post-content">
						<div class="wtpsw-sub-content">El hecho ocurrió alrededor de las 19:30 y se desconoce el motivo. Este tarde se produjo un fuerte accidente de tránsito en San Carlos. Alrededor de las 19.30 un auto Peugeot, por cuestiones que se investigan, &nbsp;volcó a 800 metros...</div>
					</div>
									</div>
		</div>
	</div>

	
	<div class="wtpsw-post-slides">
		<div class="wtpsw-post-list">
				<div class="wtpsw-medium-5 wtpswcolumns">
					<div class="wtpsw-post-image-bg">
						<a href="https://www.elcucodigital.com/hoy-se-registraron-4-nuevos-casos-de-covid-19-y-8-recuperados-en-el-valle-de-uco/"><img width="500" height="333" src="https://www.elcucodigital.com/wp-content/uploads/2019/01/Hospital-Las-Heras-tgato-1.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2019/01/Hospital-Las-Heras-tgato-1.jpg 675w, https://www.elcucodigital.com/wp-content/uploads/2019/01/Hospital-Las-Heras-tgato-1-300x200.jpg 300w, https://www.elcucodigital.com/wp-content/uploads/2019/01/Hospital-Las-Heras-tgato-1-610x407.jpg 610w" sizes="(max-width: 500px) 100vw, 500px" /></a>
					</div>
				</div>

				<div class="wtpsw-medium-7 wtpswcolumns">

					<h2 class="wtpsw-post-title">
						<a href="https://www.elcucodigital.com/hoy-se-registraron-4-nuevos-casos-de-covid-19-y-8-recuperados-en-el-valle-de-uco/">Hoy se registraron 4 nuevos casos de Covid-19 y 8 recuperados en el Valle de Uco</a>
					</h2>

						
					<div class="wtpsw-post-stats">
						
						
						
						<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>18 agosto, 2020</span> / <span class='wtpsw-post-comment'>0 Comments</span>					</div>
					
										<div class="wtpsw-post-content">
						<div class="wtpsw-sub-content">Los nuevos casos pertenecen a Tupungato. Este martes se registraron 4 nuevos casos positivos de Covid-19 en Valle de uco. Todos son de Tupungato. Además se reportó la recuperación de 8 pacientes, 3 que estaban en el Hospital Scaravelli de...</div>
					</div>
									</div>
		</div>
	</div>

	
	<div class="wtpsw-post-slides">
		<div class="wtpsw-post-list">
				<div class="wtpsw-medium-5 wtpswcolumns">
					<div class="wtpsw-post-image-bg">
						<a href="https://www.elcucodigital.com/comenzo-la-internacion-domiciliaria-para-pacientes-con-coronavirus-en-el-valle-de-uco/"><img width="500" height="365" src="https://www.elcucodigital.com/wp-content/uploads/2020/08/ambulancia-covid.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2020/08/ambulancia-covid.jpg 500w, https://www.elcucodigital.com/wp-content/uploads/2020/08/ambulancia-covid-480x350.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" /></a>
					</div>
				</div>

				<div class="wtpsw-medium-7 wtpswcolumns">

					<h2 class="wtpsw-post-title">
						<a href="https://www.elcucodigital.com/comenzo-la-internacion-domiciliaria-para-pacientes-con-coronavirus-en-el-valle-de-uco/">Comenzó la internación domiciliaria para pacientes con coronavirus en el Valle de Uco</a>
					</h2>

						
					<div class="wtpsw-post-stats">
						
						
						
						<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>18 agosto, 2020</span> / <span class='wtpsw-post-comment'>0 Comments</span>					</div>
					
										<div class="wtpsw-post-content">
						<div class="wtpsw-sub-content">Hoy se trasladaron 17 pacientes. El objetivo es descongestionar el sistema y evitar la propagación de virus cuidando a los trabajadores de la salud. Determinados pacientes con Covid-19 comenzaron a ser trasladados a sus hogares con el fin de no...</div>
					</div>
									</div>
		</div>
	</div>

	
	<div class="wtpsw-post-slides">
		<div class="wtpsw-post-list">
				<div class="wtpsw-medium-5 wtpswcolumns">
					<div class="wtpsw-post-image-bg">
						<a href="https://www.elcucodigital.com/urgente-grave-incendio-en-un-aserradero-de-tunuyan/"><img width="500" height="317" src="https://www.elcucodigital.com/wp-content/uploads/2020/08/Incendio-en-Aserradero-de-Tyan-2-foto-Pablo-Tejeda.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2020/08/Incendio-en-Aserradero-de-Tyan-2-foto-Pablo-Tejeda.jpg 500w, https://www.elcucodigital.com/wp-content/uploads/2020/08/Incendio-en-Aserradero-de-Tyan-2-foto-Pablo-Tejeda-480x304.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" /></a>
					</div>
				</div>

				<div class="wtpsw-medium-7 wtpswcolumns">

					<h2 class="wtpsw-post-title">
						<a href="https://www.elcucodigital.com/urgente-grave-incendio-en-un-aserradero-de-tunuyan/">Grave incendio en un aserradero de Tunuyán: por fortuna, el siniestro fue controlado</a>
					</h2>

						
					<div class="wtpsw-post-stats">
						
						
						
						<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>22 agosto, 2020</span> / <span class='wtpsw-post-comment'>0 Comments</span>					</div>
					
										<div class="wtpsw-post-content">
						<div class="wtpsw-sub-content">El mismo está ubicado en La Sidrera. Un grave incendio se desató poco después de las 20:30 en un aserradero del departamento de Tunuyán. El presidente de Bomberos Voluntarios, Pablo Tejeda, había manifestó a este medio que "todas las movilidades"...</div>
					</div>
									</div>
		</div>
	</div>

	</div></div>
			</div> <!-- .et_pb_code -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_4 et_pb_column_1_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_sidebar_0_tb_body et_pb_widget_area clearfix et_pb_widget_area_right et_pb_bg_layout_light et_pb_sidebar_no_border">
				
				
				<div id="media_image-25" class="et_pb_widget widget_media_image"><a href="http://www.prensa.mendoza.gov.ar/desde-el-15-de-abril-sera-obligatorio-el-uso-de-elementos-de-proteccion-facial/"><img width="331" height="401" src="https://www.elcucodigital.com/wp-content/uploads/2020/04/coronavirus.gif" class="image wp-image-198079  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></div> <!-- end .et_pb_widget --><div id="media_image-26" class="et_pb_widget widget_media_image"><img width="330" height="400" src="https://www.elcucodigital.com/wp-content/uploads/2020/03/notamadera-GIF-2.gif" class="image wp-image-194312  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></div> <!-- end .et_pb_widget --><div id="media_image-27" class="et_pb_widget widget_media_image"><img width="157" height="190" src="https://www.elcucodigital.com/wp-content/uploads/2020/07/para-PC-157x190.gif" class="image wp-image-205957  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></div> <!-- end .et_pb_widget --><div id="media_image-22" class="et_pb_widget widget_media_image"><a href="http://irrigacion.gov.ar/dgi/noticias/pron%C3%B3stico-de-caudales-2019-2020-habr%C3%A1-11-menos-de-agua-que-la-temporada-anterior"><img width="330" height="400" src="https://www.elcucodigital.com/wp-content/uploads/2019/11/Cuco_330x400.gif" class="image wp-image-184325  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></div> <!-- end .et_pb_widget --><div id="media_image-7" class="et_pb_widget widget_media_image"><a href="https://www.facebook.com/maxlimpio.eug/"><img width="330" height="400" src="https://www.elcucodigital.com/wp-content/uploads/2019/02/limpio330x400.gif" class="image wp-image-159297  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></div> <!-- end .et_pb_widget --><div id="media_image-16" class="et_pb_widget widget_media_image"><a href="https://www.aero.com.ar/"><img width="330" height="400" src="https://www.elcucodigital.com/wp-content/uploads/2019/08/aero-1.jpg" class="image wp-image-175340  attachment-full size-full" alt="Publicidad Aero Internet" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.elcucodigital.com/wp-content/uploads/2019/08/aero-1.jpg 330w, https://www.elcucodigital.com/wp-content/uploads/2019/08/aero-1-248x300.jpg 248w" sizes="(max-width: 330px) 100vw, 330px" /></a></div> <!-- end .et_pb_widget --><div id="media_image-6" class="et_pb_widget widget_media_image"><a href="#"><img width="330" height="416" src="https://www.elcucodigital.com/wp-content/uploads/2019/01/omni.gif" class="image wp-image-157312  attachment-330x416 size-330x416" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></div> <!-- end .et_pb_widget --><div id="media_image-2" class="et_pb_widget widget_media_image"><a href="https://www.elcucodigital.com/wp-content/uploads/2018/05/pergolas.gif"><img class="image " src="https://www.elcucodigital.com/wp-content/uploads/2018/05/pergolas.gif" alt="" width="330" height="330" /></a></div> <!-- end .et_pb_widget --><div id="media_image-12" class="et_pb_widget widget_media_image"><a href="https://www.catainternacional.com/#proximosDestinos" target="_blank" rel="noopener noreferrer"><img width="300" height="400" src="https://www.elcucodigital.com/wp-content/uploads/2019/05/CATA-Uco-Mza_CUCO300x400.gif" class="image wp-image-167233  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></div> <!-- end .et_pb_widget -->
			</div> <!-- .et_pb_widget_area -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->		</div><!-- .et_builder_inner_content -->
	</div><!-- .et-l -->
	    </div>
    
	

	<footer id="main-footer">
		
<div class="container">
    <div id="footer-widgets" class="clearfix">
		<div class="footer-widget"><div id="custom_html-67" class="widget_text fwidget et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"><strong>EL CUCO DIGITAL</strong><br>
Diario Regional del Valle de Uco<br>
<strong>Directora:</strong> Marcela Hinojosa<br>
<strong>Dirección:</strong> Calle Combes s/n<br>
La Consulta. San Carlos. Mendoza<br>
<strong>Tel.:</strong> 02622-470929/ 2622543787</div></div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="custom_html-50" class="widget_text fwidget et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"><strong>CONTANOS TU NOTICIA</strong><br>
<strong>Tel:</strong> 02622-470929<br>
<strong>Móvil:</strong> 2622- 638761 / 528592 / 543787<br>
<strong>Mail:</strong> produccionelcuco@gmail.com<br>
<strong>fb:</strong> www.facebook.com/elcucodigital<br>
<strong>tw: </strong>@elcucodigital </div></div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="custom_html-51" class="widget_text fwidget et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"><strong>PUBLICIDADES</strong><br>
Solicitá asesoramiento<br>
personalizado a:<br>
2622-431146<br>
diarioelcucoventas@gmail.com</div></div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"></div> <!-- end .footer-widget -->    </div> <!-- #footer-widgets -->
</div>    <!-- .container -->
		
		<div id="footer-bottom">
			<div class="container clearfix">
				<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://web.facebook.com/elcucodigital/" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/elcucodigital" class="icon">
			<span>Twitter</span>
		</a>
	</li>
	<li class="et-social-icon et-social-rss">
		<a href="https://www.elcucodigital.com/feed/" class="icon">
			<span>RSS</span>
		</a>
	</li>

</ul><div id="footer-info"><br> <a target="_blank" title="Legion" href="http://legiondesign.com.ar/">Diseñado por Legion Design</a>
/ <a target="_blank" title="Qreativos" href="http://qreativos.net/"> Desarrollado por Qreativos.net </a></div>			</div>	<!-- .container -->
		</div>
	</footer> <!-- #main-footer -->
    </div> <!-- #et-main-area -->

			
		</div><!-- #et-boc -->
		</div> <!-- #page-container -->

			<script type='text/javascript' src='https://www.elcucodigital.com/wp-includes/js/comment-reply.min.js?ver=5.5' id='comment-reply-js'></script>
<script type='text/javascript' id='divi-custom-script-js-extra'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"Anterior","next":"Siguiente"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.elcucodigital.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.elcucodigital.com\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.elcucodigital.com\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"ec2fc4ee94","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"491f58a96f","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"239562","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/themes/Divi/js/custom.unified.js?ver=4.4.3' id='divi-custom-script-js'></script>
<script type='text/javascript' id='wtpsw-public-script-js-extra'>
/* <![CDATA[ */
var Wtpsw = {"ajaxurl":"https:\/\/www.elcucodigital.com\/wp-admin\/admin-ajax.php","is_mobile":"0","is_rtl":"0","post_view_count":"239562"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/js/wtpsw-public.js?ver=1.3.5' id='wtpsw-public-script-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/themes/Divi/core/admin/js/common.js?ver=4.4.3' id='et-core-common-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' id='megamenu-js-extra'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.8' id='megamenu-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-includes/js/wp-embed.min.js?ver=5.5' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6' id='akismet-form-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/js/slick.min.js?ver=1.3.5' id='wpos-slick-jquery-js'></script>
		
	</body>
</html>
