<!doctype html>
<html dir="ltr" lang="es-AR"
	prefix="og: https://ogp.me/ns#" >
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>Falleció Juan Martinez, un muy querido vecino de Chilecito: “Era la nota de humor del barrio, del pueblo” - Diario El Cuco Digital todas las noticias del Valle de Uco</title>

		<!-- All in One SEO Pro 4.2.1.1 -->
		<meta name="description" content="El primer diario de la región con toda la información de San Carlos, Tunuyán y Tupungato, y lo más importante de Mendoza, Argentina y el mundo" />
		<meta name="robots" content="max-image-preview:large" />
		<link rel="canonical" href="https://www.elcucodigital.com/fallecio-juan-martinez-un-muy-querido-vecino-de-chilecito-era-la-nota-de-humor-del-barrio-del-pueblo/" />
		<meta property="og:locale" content="es_ES" />
		<meta property="og:site_name" content="Diario El Cuco Digital todas las noticias del Valle de Uco - Falleció Juan Martinez, un muy querido vecino de Chilecito: “Era la nota de humor del barrio, del pueblo”" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Falleció Juan Martinez, un muy querido vecino de Chilecito: “Era la nota de humor del barrio, del pueblo” - Diario El Cuco Digital todas las noticias del Valle de Uco" />
		<meta property="og:description" content="El primer diario de la región con toda la información de San Carlos, Tunuyán y Tupungato, y lo más importante de Mendoza, Argentina y el mundo" />
		<meta property="og:url" content="https://www.elcucodigital.com/fallecio-juan-martinez-un-muy-querido-vecino-de-chilecito-era-la-nota-de-humor-del-barrio-del-pueblo/" />
		<meta property="og:image" content="https://www.elcucodigital.com/wp-content/uploads/2022/04/Juan-Martinez.jpg" />
		<meta property="og:image:secure_url" content="https://www.elcucodigital.com/wp-content/uploads/2022/04/Juan-Martinez.jpg" />
		<meta property="og:image:width" content="720" />
		<meta property="og:image:height" content="507" />
		<meta property="article:tag" content="inicio" />
		<meta property="article:tag" content="valle de uco" />
		<meta property="article:tag" content="gran pérdida" />
		<meta property="article:published_time" content="2022-04-12T14:30:31+00:00" />
		<meta property="article:modified_time" content="2022-04-12T15:04:04+00:00" />
		<meta property="article:publisher" content="https://www.facebook.com/elcucodigital/" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@elcucodigital" />
		<meta name="twitter:title" content="Falleció Juan Martinez, un muy querido vecino de Chilecito: “Era la nota de humor del barrio, del pueblo” - Diario El Cuco Digital todas las noticias del Valle de Uco" />
		<meta name="twitter:description" content="El primer diario de la región con toda la información de San Carlos, Tunuyán y Tupungato, y lo más importante de Mendoza, Argentina y el mundo" />
		<meta name="twitter:creator" content="@elcucodigital" />
		<meta name="twitter:image" content="https://www.elcucodigital.com/wp-content/uploads/2021/03/logo.png" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO Pro -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario El Cuco Digital todas las noticias del Valle de Uco &raquo; Feed" href="https://www.elcucodigital.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario El Cuco Digital todas las noticias del Valle de Uco &raquo; RSS de los comentarios" href="https://www.elcucodigital.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario El Cuco Digital todas las noticias del Valle de Uco &raquo; Falleció Juan Martinez, un muy querido vecino de Chilecito: “Era la nota de humor del barrio, del pueblo” RSS de los comentarios" href="https://www.elcucodigital.com/fallecio-juan-martinez-un-muy-querido-vecino-de-chilecito-era-la-nota-de-humor-del-barrio-del-pueblo/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elcucodigital.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.elcucodigital.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://www.elcucodigital.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/slick.css?ver=1.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='wtpsw-public-style-css'  href='https://www.elcucodigital.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/wtpsw-public.css?ver=1.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.elcucodigital.com/wp-includes/css/dashicons.min.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='hello-elementor-css'  href='https://www.elcucodigital.com/wp-content/themes/hello-elementor/style.min.css?ver=2.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='hello-elementor-theme-style-css'  href='https://www.elcucodigital.com/wp-content/themes/hello-elementor/theme.min.css?ver=2.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://www.elcucodigital.com/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.15.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://www.elcucodigital.com/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://www.elcucodigital.com/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-196577-css'  href='https://www.elcucodigital.com/wp-content/uploads/elementor/css/post-196577.css?ver=1655865326' type='text/css' media='all' />
<link rel='stylesheet' id='powerpack-frontend-css'  href='https://www.elcucodigital.com/wp-content/plugins/powerpack-elements/assets/css/min/frontend.min.css?ver=2.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://www.elcucodigital.com/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://www.elcucodigital.com/wp-content/uploads/elementor/css/global.css?ver=1655865327' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-279367-css'  href='https://www.elcucodigital.com/wp-content/uploads/elementor/css/post-279367.css?ver=1657757424' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-279372-css'  href='https://www.elcucodigital.com/wp-content/uploads/elementor/css/post-279372.css?ver=1655865327' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-279357-css'  href='https://www.elcucodigital.com/wp-content/uploads/elementor/css/post-279357.css?ver=1656790115' type='text/css' media='all' />
<link rel='stylesheet' id='ecs-styles-css'  href='https://www.elcucodigital.com/wp-content/plugins/ele-custom-skin/assets/css/ecs-style.css?ver=3.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-279350-css'  href='https://www.elcucodigital.com/wp-content/uploads/elementor/css/post-279350.css?ver=1639527192' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-279353-css'  href='https://www.elcucodigital.com/wp-content/uploads/elementor/css/post-279353.css?ver=1639527204' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CSource+Sans+Pro%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CMontserrat%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://www.elcucodigital.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://www.elcucodigital.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://www.elcucodigital.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.3' type='text/css' media='all' />
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var pp = {"ajax_url":"https:\/\/www.elcucodigital.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='ecs_ajax_load-js-extra'>
/* <![CDATA[ */
var ecs_ajax_params = {"ajaxurl":"https:\/\/www.elcucodigital.com\/wp-admin\/admin-ajax.php","posts":"{\"page\":0,\"name\":\"fallecio-juan-martinez-un-muy-querido-vecino-de-chilecito-era-la-nota-de-humor-del-barrio-del-pueblo\",\"error\":\"\",\"m\":\"\",\"p\":0,\"post_parent\":\"\",\"subpost\":\"\",\"subpost_id\":\"\",\"attachment\":\"\",\"attachment_id\":0,\"pagename\":\"\",\"page_id\":0,\"second\":\"\",\"minute\":\"\",\"hour\":\"\",\"day\":0,\"monthnum\":0,\"year\":0,\"w\":0,\"category_name\":\"\",\"tag\":\"\",\"cat\":\"\",\"tag_id\":\"\",\"author\":\"\",\"author_name\":\"\",\"feed\":\"\",\"tb\":\"\",\"paged\":0,\"meta_key\":\"\",\"meta_value\":\"\",\"preview\":\"\",\"s\":\"\",\"sentence\":\"\",\"title\":\"\",\"fields\":\"\",\"menu_order\":\"\",\"embed\":\"\",\"category__in\":[],\"category__not_in\":[],\"category__and\":[],\"post__in\":[],\"post__not_in\":[],\"post_name__in\":[],\"tag__in\":[],\"tag__not_in\":[],\"tag__and\":[],\"tag_slug__in\":[],\"tag_slug__and\":[],\"post_parent__in\":[],\"post_parent__not_in\":[],\"author__in\":[],\"author__not_in\":[],\"post_type\":[\"post\",\"page\",\"e-landing-page\"],\"ignore_sticky_posts\":false,\"suppress_filters\":false,\"cache_results\":true,\"update_post_term_cache\":true,\"lazy_load_term_meta\":true,\"update_post_meta_cache\":true,\"posts_per_page\":30,\"nopaging\":false,\"comments_per_page\":\"50\",\"no_found_rows\":false,\"order\":\"DESC\"}"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/ele-custom-skin/assets/js/ecs_ajax_pagination.js?ver=3.1.6' id='ecs_ajax_load-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/ele-custom-skin/assets/js/ecs.js?ver=3.1.6' id='ecs-script-js'></script>
<link rel="https://api.w.org/" href="https://www.elcucodigital.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.elcucodigital.com/wp-json/wp/v2/posts/296228" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elcucodigital.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elcucodigital.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0" />
<link rel='shortlink' href='https://www.elcucodigital.com/?p=296228' />
<link rel="alternate" type="application/json+oembed" href="https://www.elcucodigital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elcucodigital.com%2Ffallecio-juan-martinez-un-muy-querido-vecino-de-chilecito-era-la-nota-de-humor-del-barrio-del-pueblo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elcucodigital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elcucodigital.com%2Ffallecio-juan-martinez-un-muy-querido-vecino-de-chilecito-era-la-nota-de-humor-del-barrio-del-pueblo%2F&#038;format=xml" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-M84CQDYPF8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-M84CQDYPF8');
</script>

<!-- Meta Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '3237262712973554');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=3237262712973554&ev=PageView&noscript=1"
/></noscript>
<!-- End Meta Pixel Code -->
<style type="text/css">/** Mega Menu CSS: fs **/</style>
</head>
<body class="post-template-default single single-post postid-296228 single-format-standard elementor-default elementor-kit-196577 elementor-page-279357">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>		<header data-elementor-type="header" data-elementor-id="279367" class="elementor elementor-279367 elementor-location-header">
					<div class="elementor-section-wrap">
								<section data-pp-wrapper-link="{&quot;url&quot;:&quot;https:\/\/www.elcucodigital.com\/&quot;,&quot;is_external&quot;:&quot;&quot;,&quot;nofollow&quot;:&quot;&quot;}" class="pp-wrapper-link elementor-section elementor-top-section elementor-element elementor-element-733133f2 elementor-hidden-desktop elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="733133f2" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;animation_mobile&quot;:&quot;none&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-4f147a6" data-id="4f147a6" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-1212d271 elementor-hidden-desktop elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1212d271" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-ef5c16f" data-id="ef5c16f" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-3cd07ada elementor-widget-mobile__width-auto elementor-search-form--skin-classic elementor-search-form--button-type-icon elementor-search-form--icon-search elementor-widget elementor-widget-search-form" data-id="3cd07ada" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;classic&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="https://www.elcucodigital.com" method="get">
									<div class="elementor-search-form__container">
								<input placeholder="Buscar Noticia" class="elementor-search-form__input" type="search" name="s" title="Search" value="">
													<button class="elementor-search-form__submit" type="submit" title="Search" aria-label="Search">
													<i aria-hidden="true" class="fas fa-search"></i>							<span class="elementor-screen-only">Search</span>
											</button>
											</div>
		</form>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-1783a27" data-id="1783a27" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-410df44 elementor-nav-menu--stretch elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="410df44" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;dropdown&quot;,&quot;full_width&quot;:&quot;stretch&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
				<ul id="menu-2-410df44" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-279493"><a href="https://www.elcucodigital.com/" class="elementor-item" tabindex="-1">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304739"><a href="https://www.elcucodigital.com/todas-las-noticias/" class="elementor-item" tabindex="-1">Todas las Noticias</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304541"><a href="https://www.elcucodigital.com/valle-de-uco/" class="elementor-item" tabindex="-1">Valle de Uco</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304711"><a href="https://www.elcucodigital.com/provinciales-y-nacionales/" class="elementor-item" tabindex="-1">Provinciales y Nacionales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166342"><a target="_blank" rel="noopener" href="https://ucoguia.com.ar/" class="elementor-item" tabindex="-1">Ucoguía</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-24533"><a class="elementor-item" tabindex="-1">Contenido Temático</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-167224"><a href="https://www.elcucodigital.com/los-especialistas" class="elementor-sub-item" tabindex="-1"><span class="__cf_email__" data-cfemail="5e121e2d">[email&#160;protected]</span> Especialistas</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304932"><a href="https://www.elcucodigital.com/agrocultura/" class="elementor-sub-item" tabindex="-1">Agrocultura</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304484"><a href="https://www.elcucodigital.com/comunidad/" class="elementor-sub-item" tabindex="-1">Comunidad</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304948"><a href="https://www.elcucodigital.com/deportes/" class="elementor-sub-item" tabindex="-1">Deportes</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304958"><a href="https://www.elcucodigital.com/economia/" class="elementor-sub-item" tabindex="-1">Economía</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304968"><a href="https://www.elcucodigital.com/educacion-cultura/" class="elementor-sub-item" tabindex="-1">Educación y Cultura</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304997"><a href="https://www.elcucodigital.com/el-mundo/" class="elementor-sub-item" tabindex="-1">El Mundo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305008"><a href="https://www.elcucodigital.com/arte/" class="elementor-sub-item" tabindex="-1">Espacio de Arte</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305033"><a href="https://www.elcucodigital.com/medio-ambiente/" class="elementor-sub-item" tabindex="-1">Medio Ambiente</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305058"><a href="https://www.elcucodigital.com/opinion/" class="elementor-sub-item" tabindex="-1">Opinión</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304485"><a href="https://www.elcucodigital.com/policiales/" class="elementor-sub-item" tabindex="-1">Policiales</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305068"><a href="https://www.elcucodigital.com/politica/" class="elementor-sub-item" tabindex="-1">Política</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305078"><a href="https://www.elcucodigital.com/salud/" class="elementor-sub-item" tabindex="-1">Salud</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305088"><a href="https://www.elcucodigital.com/tecnologia/" class="elementor-sub-item" tabindex="-1">Tecnología</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305098"><a href="https://www.elcucodigital.com/turismo/" class="elementor-sub-item" tabindex="-1">Turismo</a></li>
</ul>
</li>
</ul>			</nav>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-56d48b7d elementor-hidden-tablet elementor-hidden-mobile elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="56d48b7d" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-65914980" data-id="65914980" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-60cd6211 elementor-section-full_width elementor-section-height-min-height elementor-hidden-tablet elementor-hidden-mobile elementor-section-height-default" data-id="60cd6211" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-49855dd6" data-id="49855dd6" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-592d3fa2" data-id="592d3fa2" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-137c04c3 elementor-shape-circle e-grid-align-left elementor-widget__width-auto elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="137c04c3" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-2b3436e" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
						<i class="fab fa-facebook"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-6670679" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-b8f7a24" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-9355aeb" href="https://www.instagram.com/diarioelcucodigital/" target="_blank">
						<span class="elementor-screen-only">Instagram</span>
						<i class="fab fa-instagram"></i>					</a>
				</span>
					</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-4e887f29 elementor-widget__width-auto elementor-search-form--icon-arrow elementor-search-form--skin-classic elementor-search-form--button-type-icon elementor-widget elementor-widget-search-form" data-id="4e887f29" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;classic&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="https://www.elcucodigital.com" method="get">
									<div class="elementor-search-form__container">
								<input placeholder=" Buscar Noticia" class="elementor-search-form__input" type="search" name="s" title="Search" value="">
													<button class="elementor-search-form__submit" type="submit" title="Search" aria-label="Search">
													<i aria-hidden="true" class="fas fa-arrow-right"></i>							<span class="elementor-screen-only">Search</span>
											</button>
											</div>
		</form>
				</div>
				</div>
				<div class="elementor-element elementor-element-4b185f98 elementor-widget elementor-widget-heading" data-id="4b185f98" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-medium">Valle de Uco, julio 18, 2022</h2>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-6774ea53" data-id="6774ea53" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-7e40e3be elementor-widget elementor-widget-image" data-id="7e40e3be" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.elcucodigital.com/">
							<img width="216" height="107" src="https://www.elcucodigital.com/wp-content/uploads/2021/12/logofinal.png" class="attachment-full size-full" alt="logofinal" loading="lazy" title="logofinal - Diario El Cuco Digital todas las noticias del Valle de Uco" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<div class="elementor-element elementor-element-2570b6b9 elementor-nav-menu__align-center elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="2570b6b9" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;none&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none">
				<ul id="menu-1-2570b6b9" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-279493"><a href="https://www.elcucodigital.com/" class="elementor-item">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304739"><a href="https://www.elcucodigital.com/todas-las-noticias/" class="elementor-item">Todas las Noticias</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304541"><a href="https://www.elcucodigital.com/valle-de-uco/" class="elementor-item">Valle de Uco</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304711"><a href="https://www.elcucodigital.com/provinciales-y-nacionales/" class="elementor-item">Provinciales y Nacionales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166342"><a target="_blank" rel="noopener" href="https://ucoguia.com.ar/" class="elementor-item">Ucoguía</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-24533"><a class="elementor-item">Contenido Temático</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-167224"><a href="https://www.elcucodigital.com/los-especialistas" class="elementor-sub-item"><span class="__cf_email__" data-cfemail="a9e5e9da">[email&#160;protected]</span> Especialistas</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304932"><a href="https://www.elcucodigital.com/agrocultura/" class="elementor-sub-item">Agrocultura</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304484"><a href="https://www.elcucodigital.com/comunidad/" class="elementor-sub-item">Comunidad</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304948"><a href="https://www.elcucodigital.com/deportes/" class="elementor-sub-item">Deportes</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304958"><a href="https://www.elcucodigital.com/economia/" class="elementor-sub-item">Economía</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304968"><a href="https://www.elcucodigital.com/educacion-cultura/" class="elementor-sub-item">Educación y Cultura</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304997"><a href="https://www.elcucodigital.com/el-mundo/" class="elementor-sub-item">El Mundo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305008"><a href="https://www.elcucodigital.com/arte/" class="elementor-sub-item">Espacio de Arte</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305033"><a href="https://www.elcucodigital.com/medio-ambiente/" class="elementor-sub-item">Medio Ambiente</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305058"><a href="https://www.elcucodigital.com/opinion/" class="elementor-sub-item">Opinión</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304485"><a href="https://www.elcucodigital.com/policiales/" class="elementor-sub-item">Policiales</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305068"><a href="https://www.elcucodigital.com/politica/" class="elementor-sub-item">Política</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305078"><a href="https://www.elcucodigital.com/salud/" class="elementor-sub-item">Salud</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305088"><a href="https://www.elcucodigital.com/tecnologia/" class="elementor-sub-item">Tecnología</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305098"><a href="https://www.elcucodigital.com/turismo/" class="elementor-sub-item">Turismo</a></li>
</ul>
</li>
</ul>			</nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
				<ul id="menu-2-2570b6b9" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-279493"><a href="https://www.elcucodigital.com/" class="elementor-item" tabindex="-1">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304739"><a href="https://www.elcucodigital.com/todas-las-noticias/" class="elementor-item" tabindex="-1">Todas las Noticias</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304541"><a href="https://www.elcucodigital.com/valle-de-uco/" class="elementor-item" tabindex="-1">Valle de Uco</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304711"><a href="https://www.elcucodigital.com/provinciales-y-nacionales/" class="elementor-item" tabindex="-1">Provinciales y Nacionales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166342"><a target="_blank" rel="noopener" href="https://ucoguia.com.ar/" class="elementor-item" tabindex="-1">Ucoguía</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-24533"><a class="elementor-item" tabindex="-1">Contenido Temático</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-167224"><a href="https://www.elcucodigital.com/los-especialistas" class="elementor-sub-item" tabindex="-1"><span class="__cf_email__" data-cfemail="2965695a">[email&#160;protected]</span> Especialistas</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304932"><a href="https://www.elcucodigital.com/agrocultura/" class="elementor-sub-item" tabindex="-1">Agrocultura</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304484"><a href="https://www.elcucodigital.com/comunidad/" class="elementor-sub-item" tabindex="-1">Comunidad</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304948"><a href="https://www.elcucodigital.com/deportes/" class="elementor-sub-item" tabindex="-1">Deportes</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304958"><a href="https://www.elcucodigital.com/economia/" class="elementor-sub-item" tabindex="-1">Economía</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304968"><a href="https://www.elcucodigital.com/educacion-cultura/" class="elementor-sub-item" tabindex="-1">Educación y Cultura</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304997"><a href="https://www.elcucodigital.com/el-mundo/" class="elementor-sub-item" tabindex="-1">El Mundo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305008"><a href="https://www.elcucodigital.com/arte/" class="elementor-sub-item" tabindex="-1">Espacio de Arte</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305033"><a href="https://www.elcucodigital.com/medio-ambiente/" class="elementor-sub-item" tabindex="-1">Medio Ambiente</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305058"><a href="https://www.elcucodigital.com/opinion/" class="elementor-sub-item" tabindex="-1">Opinión</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304485"><a href="https://www.elcucodigital.com/policiales/" class="elementor-sub-item" tabindex="-1">Policiales</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305068"><a href="https://www.elcucodigital.com/politica/" class="elementor-sub-item" tabindex="-1">Política</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305078"><a href="https://www.elcucodigital.com/salud/" class="elementor-sub-item" tabindex="-1">Salud</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305088"><a href="https://www.elcucodigital.com/tecnologia/" class="elementor-sub-item" tabindex="-1">Tecnología</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305098"><a href="https://www.elcucodigital.com/turismo/" class="elementor-sub-item" tabindex="-1">Turismo</a></li>
</ul>
</li>
</ul>			</nav>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</header>
				<div data-elementor-type="single" data-elementor-id="279357" class="elementor elementor-279357 elementor-location-single post-296228 post type-post status-publish format-standard has-post-thumbnail hentry category-inicio category-valle-de-uco tag-gran-perdida">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-6ef5075b elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6ef5075b" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-a9b601a" data-id="a9b601a" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-2dc040fc elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="2dc040fc" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">Falleció Juan Martinez, un muy querido vecino de Chilecito: “Era la nota de humor del barrio, del pueblo”</h1>		</div>
				</div>
				<div class="elementor-element elementor-element-4e45fe00 foto_interior elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="4e45fe00" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
									<figure class="wp-caption">
										<img width="625" height="440" src="https://www.elcucodigital.com/wp-content/uploads/2022/04/Juan-Martinez-625x440.jpg" class="attachment-large size-large" alt="Juan-Martinez" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2022/04/Juan-Martinez-625x440.jpg 625w, https://www.elcucodigital.com/wp-content/uploads/2022/04/Juan-Martinez-270x190.jpg 270w, https://www.elcucodigital.com/wp-content/uploads/2022/04/Juan-Martinez.jpg 720w" sizes="(max-width: 625px) 100vw, 625px" title="JuanMartinez - Diario El Cuco Digital todas las noticias del Valle de Uco" />											<figcaption class="widget-image-caption wp-caption-text"></figcaption>
										</figure>
								</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-1f120104 elementor-share-buttons--skin-flat elementor-share-buttons--shape-circle elementor-share-buttons--align-left elementor-share-buttons-mobile--align-center elementor-share-buttons--view-icon-text elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="1f120104" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
								<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_whatsapp" tabindex="0" aria-label="Share on whatsapp">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-whatsapp" aria-hidden="true"></i>							</span>
																						<div class="elementor-share-btn__text">
																			<span class="elementor-share-btn__title">
										WhatsApp									</span>
																	</div>
													</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_facebook" tabindex="0" aria-label="Share on facebook">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook" aria-hidden="true"></i>							</span>
																						<div class="elementor-share-btn__text">
																			<span class="elementor-share-btn__title">
										Facebook									</span>
																	</div>
													</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_twitter" tabindex="0" aria-label="Share on twitter">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-twitter" aria-hidden="true"></i>							</span>
																						<div class="elementor-share-btn__text">
																			<span class="elementor-share-btn__title">
										Twitter									</span>
																	</div>
													</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_print" tabindex="0" aria-label="Share on print">
															<span class="elementor-share-btn__icon">
								<i class="fas fa-print" aria-hidden="true"></i>							</span>
																						<div class="elementor-share-btn__text">
																			<span class="elementor-share-btn__title">
										Imprimir									</span>
																	</div>
													</div>
					</div>
						</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-1fbbc3dd elementor-align-left elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="1fbbc3dd" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-59bc6f1 elementor-inline-item" itemprop="author">
						<a href="https://www.elcucodigital.com/author/administrador/">
														<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author">
							<span class="elementor-post-info__item-prefix">por</span>
										El Cuco Digital					</span>
									</a>
				</li>
				<li class="elementor-icon-list-item elementor-repeater-item-11897f6 elementor-inline-item" itemprop="datePublished">
						<a href="https://www.elcucodigital.com/2022/04/12/">
														<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
							<span class="elementor-post-info__item-prefix">| </span>
										abril 12, 2022					</span>
									</a>
				</li>
				<li class="elementor-icon-list-item elementor-repeater-item-5b496ff elementor-inline-item">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="far fa-clock"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-time">
										11:30 am					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-b164bf7 elementor-hidden-desktop elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="b164bf7" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-4e3637a7 elementor-hidden-desktop elementor-widget elementor-widget-html" data-id="4e3637a7" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4145303552420121"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4145303552420121"
     data-ad-slot="3080138302"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
				</div>
				<div class="elementor-element elementor-element-30482a48 elementor-hidden-desktop elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="30482a48" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-38fcd9fc mi-link elementor-widget elementor-widget-theme-post-content" data-id="38fcd9fc" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			
<p><strong>Murió ayer en la madrugada. Su partida ha generado profunda tristeza y representa una enorme pérdida para la comunidad local. </strong></p>



<p>Este lunes 11 de abril, en horas de la madrugada falleció Juan Martinez, también conocido como &#8220;el Sordo&#8221;, un muy querido vecino del distrito de Chilecito, del departamento de San Carlos. </p>



<p>Juan vivía en el barrio Los Racimos junto a su familia, donde además tenía su gomería, oficio al que se dedicó hasta sus últimos días. </p>



<p>Lamentablemente, a fines del año pasado Juan sufrió un accidente viajando a Buenos Aires y desde entonces presentó diversos problemas de salud, hasta que le pudieron diagnosticar una grave enfermedad. Tras pasar algún tiempo con complicaciones, ayer murió. </p>



<p>El enorme afecto y admiración hacía &#8220;el Sordo&#8221; y la profunda tristeza que ha generado su partida, ha quedado evidenciada en las decenas de publicaciones realizadas por familiares, amigos y vecinos, y también en un texto que <em>Renzo Bertello</em>, un joven amigo y vecino de Juan, escribió para compartir a través de <em>El Cuco Digital</em>: </p>



<p><em><strong>El Juan Martinez era un vecino como cualquier otro pero con una particularidad ineludible: tenía una incandescencia propia y jamás pasaba desapercibido. Era la nota de humor del barrio, del pueblo, que al verlo doblar la esquina ya iba acomodando la sonrisa ante el comentario de turno. “Bien, vos?” su frase de cabecera que no requería de la pregunta previa.</strong></em></p>



<p><em><strong>El Juan tenía un brillo particular, que no se acomodaba precisamente al humor -por caso vamos a decir que tampoco gozaba de una simpatía exagerada- pero que alteraba el de los demás y casi siempre, casi siempre, haciéndolos soltar muecas de gracia y complicidad que te alegraban el momento. O el día si lo conocías mucho. O la vida, si eras su amigo. Que fue lo que me pasó a mí, y a muchos otros, a muchas otras, que lo conocimos de cerca, y pudimos disfrutar de una persona extremadamente predispuesta, que se enaltecía ante la urgente necesidad y que solucionaba la vida ajena con parches y remendas, demasiado propio de su oficio, que no podía ser otro, y que le dio durante toda su vida su inusitada popularidad en el pueblo.&nbsp;</strong></em></p>



<div class="wp-block-image is-style-default"><figure class="aligncenter size-full is-resized"><img title="JuanMartinez6 - Diario El Cuco Digital todas las noticias del Valle de Uco" src="https://www.elcucodigital.com/wp-content/uploads/2022/04/Juan-Martinez6.jpg" alt="Juan-Martinez6" class="wp-image-296238" width="459" height="612" srcset="https://www.elcucodigital.com/wp-content/uploads/2022/04/Juan-Martinez6.jpg 1200w, https://www.elcucodigital.com/wp-content/uploads/2022/04/Juan-Martinez6-143x190.jpg 143w, https://www.elcucodigital.com/wp-content/uploads/2022/04/Juan-Martinez6-330x440.jpg 330w, https://www.elcucodigital.com/wp-content/uploads/2022/04/Juan-Martinez6-768x1024.jpg 768w, https://www.elcucodigital.com/wp-content/uploads/2022/04/Juan-Martinez6-1152x1536.jpg 1152w" sizes="(max-width: 459px) 100vw, 459px" /><figcaption>Amigos &#8211; Foto gentileza Renzo Bertello </figcaption></figure></div>



<p><em><strong>Gomero, mecánico, chapista, transportista, y cuantas cosas más pasaron por su vida y sus manos, para hacer de este tipo un ser tan entrañable que lo recuerda hasta el que lo vio al menos una vez. Trabajador incansable por su pueblo, esposo, padre y abuelo cariñoso, colaborador social sin ánimo de lucro, hacedor y apoyo inagotable de cuanto evento se le cruzara. El festival del Agua y la Producción quizá no hubiera sido tal sin todo lo que le supo brindar.&nbsp;</strong></em></p>



<div class="wp-block-image is-style-default"><figure class="aligncenter size-large"><img title="JuanMartinez5 - Diario El Cuco Digital todas las noticias del Valle de Uco" loading="lazy" width="675" height="312" src="https://www.elcucodigital.com/wp-content/uploads/2022/04/Juan-Martinez5-675x312.jpg" alt="Juan-Martinez5" class="wp-image-296239" srcset="https://www.elcucodigital.com/wp-content/uploads/2022/04/Juan-Martinez5-675x312.jpg 675w, https://www.elcucodigital.com/wp-content/uploads/2022/04/Juan-Martinez5-330x152.jpg 330w, https://www.elcucodigital.com/wp-content/uploads/2022/04/Juan-Martinez5-768x354.jpg 768w, https://www.elcucodigital.com/wp-content/uploads/2022/04/Juan-Martinez5-1536x709.jpg 1536w, https://www.elcucodigital.com/wp-content/uploads/2022/04/Juan-Martinez5.jpg 1599w" sizes="(max-width: 675px) 100vw, 675px" /><figcaption>Juan defendiendo el agua pura &#8211; Foto gentileza Renzo Bertello </figcaption></figure></div>



<p><em><strong>Todo un pueblo lo extrañará. Todo un pueblo lo llora, y toda una comunidad valorará su vida como la del personaje imprescindible y necesario de un lugar como el nuestro, de un tipazo que la vida nos mostró y que al momento de apagarse, deja la nostalgia y el desconsuelo de la muerte de las cosas lindas. Su particular risa quedará grabada en la memoria de todos a los que les alegró la vida.&nbsp;</strong></em></p>



<p><em><strong>¡Siempre te extrañaremos Sordo! O don Sordo, como pedías que te dijéramos. Gracias por cruzarte en nuestras vidas. </strong></em></p>



<p></p>



<div class="wp-block-image is-style-default"><figure class="aligncenter size-large"><img title="JuanMartinez4 - Diario El Cuco Digital todas las noticias del Valle de Uco" loading="lazy" width="257" height="440" src="https://www.elcucodigital.com/wp-content/uploads/2022/04/Juan-Martinez4-257x440.jpg" alt="Juan-Martinez4" class="wp-image-296234" srcset="https://www.elcucodigital.com/wp-content/uploads/2022/04/Juan-Martinez4-257x440.jpg 257w, https://www.elcucodigital.com/wp-content/uploads/2022/04/Juan-Martinez4-111x190.jpg 111w, https://www.elcucodigital.com/wp-content/uploads/2022/04/Juan-Martinez4.jpg 720w" sizes="(max-width: 257px) 100vw, 257px" /></figure></div>



<div class="wp-block-image is-style-default"><figure class="aligncenter size-large is-resized"><img title="JuanMartinez3 - Diario El Cuco Digital todas las noticias del Valle de Uco" loading="lazy" src="https://www.elcucodigital.com/wp-content/uploads/2022/04/Juan-Martinez3-319x440.jpg" alt="Juan-Martinez3" class="wp-image-296235" width="319" height="440" srcset="https://www.elcucodigital.com/wp-content/uploads/2022/04/Juan-Martinez3-319x440.jpg 319w, https://www.elcucodigital.com/wp-content/uploads/2022/04/Juan-Martinez3-138x190.jpg 138w, https://www.elcucodigital.com/wp-content/uploads/2022/04/Juan-Martinez3.jpg 720w" sizes="(max-width: 319px) 100vw, 319px" /></figure></div>



<div class="wp-block-image is-style-default"><figure class="aligncenter size-large"><img title="JuanMartinez1 - Diario El Cuco Digital todas las noticias del Valle de Uco" loading="lazy" width="350" height="440" src="https://www.elcucodigital.com/wp-content/uploads/2022/04/Juan-Martinez1-350x440.jpg" alt="Juan-Martinez1" class="wp-image-296236" srcset="https://www.elcucodigital.com/wp-content/uploads/2022/04/Juan-Martinez1-350x440.jpg 350w, https://www.elcucodigital.com/wp-content/uploads/2022/04/Juan-Martinez1-151x190.jpg 151w, https://www.elcucodigital.com/wp-content/uploads/2022/04/Juan-Martinez1.jpg 720w" sizes="(max-width: 350px) 100vw, 350px" /></figure></div>



<div class="wp-block-image is-style-default"><figure class="aligncenter size-large"><img title="JuanMartinez2 - Diario El Cuco Digital todas las noticias del Valle de Uco" loading="lazy" width="303" height="440" src="https://www.elcucodigital.com/wp-content/uploads/2022/04/Juan-Martinez2-303x440.jpg" alt="Juan-Martinez2" class="wp-image-296237" srcset="https://www.elcucodigital.com/wp-content/uploads/2022/04/Juan-Martinez2-303x440.jpg 303w, https://www.elcucodigital.com/wp-content/uploads/2022/04/Juan-Martinez2-131x190.jpg 131w, https://www.elcucodigital.com/wp-content/uploads/2022/04/Juan-Martinez2.jpg 720w" sizes="(max-width: 303px) 100vw, 303px" /></figure></div>



<iframe loading="lazy" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Festela.arriagada.5%2Fposts%2F3173358712922136&amp;show_text=true&amp;width=500" width="500" height="744" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe>
		</div>
				</div>
				<div class="elementor-element elementor-element-52368da2 elementor-widget elementor-widget-html" data-id="52368da2" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4145303552420121"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4145303552420121"
     data-ad-slot="3080138302"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
				</div>
				<div class="elementor-element elementor-element-6b999d9c elementor-widget elementor-widget-post-comments" data-id="6b999d9c" data-element_type="widget" data-widget_type="post-comments.theme_comments">
				<div class="elementor-widget-container">
			<section id="comments" class="comments-area">

			<h3 class="title-comments">
			6 respuestas		</h3>

		
	<ol class="comment-list">
				<li id="comment-271479" class="comment even thread-even depth-1">
			<article id="div-comment-271479" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Maria Eugenia Lucero</b> <span class="says">dice:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://www.elcucodigital.com/fallecio-juan-martinez-un-muy-querido-vecino-de-chilecito-era-la-nota-de-humor-del-barrio-del-pueblo/#comment-271479"><time datetime="2022-04-13T23:00:14-03:00">13 abril, 2022 a las 23:00</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Desde el lugar q me toco conocerlo, fue en un par de situaciones d emergencia q me surgieron al salir de la escuela Monica Loyarte, sin dudas cn su humor, su amabilidad y generosidad nunca dudo ni titubeo en tenderme a mi y a un par d compañera/os una mano&#8230;Una gran persona q sin dudas se hizo querer mucho. Hago extensivo mi mas sentido y doloroso pésame a su flia. Y un adios y un caluroso afecto al cielo, en mi nombre y en el de cada uno d mis compañeros q fueron auxiliados por el. Gracias a donde quiera q estes.  Ex Profesora de la Esc. Monica Loyarte (Maria Eugenia Lucero) y Samanta Beron Correa</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.elcucodigital.com/fallecio-juan-martinez-un-muy-querido-vecino-de-chilecito-era-la-nota-de-humor-del-barrio-del-pueblo/?replytocom=271479#respond' data-commentid="271479" data-postid="296228" data-belowelement="div-comment-271479" data-respondelement="respond" data-replyto="Responder a Maria Eugenia Lucero" aria-label='Responder a Maria Eugenia Lucero'>Responder</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-271460" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-271460" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Luisa</b> <span class="says">dice:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://www.elcucodigital.com/fallecio-juan-martinez-un-muy-querido-vecino-de-chilecito-era-la-nota-de-humor-del-barrio-del-pueblo/#comment-271460"><time datetime="2022-04-12T23:45:02-03:00">12 abril, 2022 a las 23:45</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Excelente persona,  gracias por querer tanto a mi hijo, EL NEGRO,  como vos le decías, fuiste un abuelo presente en este tiempo, seguro algun secreto que otro le guardaste, la familia Andrada, te dice vuela alto Juan Martinez</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.elcucodigital.com/fallecio-juan-martinez-un-muy-querido-vecino-de-chilecito-era-la-nota-de-humor-del-barrio-del-pueblo/?replytocom=271460#respond' data-commentid="271460" data-postid="296228" data-belowelement="div-comment-271460" data-respondelement="respond" data-replyto="Responder a Luisa" aria-label='Responder a Luisa'>Responder</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-271455" class="comment even thread-even depth-1">
			<article id="div-comment-271455" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">PAULO PALMA</b> <span class="says">dice:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://www.elcucodigital.com/fallecio-juan-martinez-un-muy-querido-vecino-de-chilecito-era-la-nota-de-humor-del-barrio-del-pueblo/#comment-271455"><time datetime="2022-04-12T20:42:10-03:00">12 abril, 2022 a las 20:42</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Hasta siempre Querido Juan !!!! Te voy a recordar con un abrazo !!!!</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.elcucodigital.com/fallecio-juan-martinez-un-muy-querido-vecino-de-chilecito-era-la-nota-de-humor-del-barrio-del-pueblo/?replytocom=271455#respond' data-commentid="271455" data-postid="296228" data-belowelement="div-comment-271455" data-respondelement="respond" data-replyto="Responder a PAULO PALMA" aria-label='Responder a PAULO PALMA'>Responder</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-271451" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-271451" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Daniel BERTELLO</b> <span class="says">dice:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://www.elcucodigital.com/fallecio-juan-martinez-un-muy-querido-vecino-de-chilecito-era-la-nota-de-humor-del-barrio-del-pueblo/#comment-271451"><time datetime="2022-04-12T14:43:07-03:00">12 abril, 2022 a las 14:43</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Fueron tantas experiencias compartidas, tantos momentos de mate y charla en jornadas de pesca, findes fierreros, juntadas con picadas y asado&#8230; estarás en cada charla, en cada : &#8220;bien , vos?, en cada &#8220;qué buen tema&#8221;, en cada &#8221; nos vemos cuando nos veamos&#8221;. Te abrazamos amigo tus cumpas de aventuras: Eduardo, los Juanes, los Cataldo, Maxi&#8230;y todos los que compartimos momentos gratos y de los otros con vos. Chau amigo. Te queremos.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.elcucodigital.com/fallecio-juan-martinez-un-muy-querido-vecino-de-chilecito-era-la-nota-de-humor-del-barrio-del-pueblo/?replytocom=271451#respond' data-commentid="271451" data-postid="296228" data-belowelement="div-comment-271451" data-respondelement="respond" data-replyto="Responder a Daniel BERTELLO" aria-label='Responder a Daniel BERTELLO'>Responder</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-271450" class="comment even thread-even depth-1 parent">
			<article id="div-comment-271450" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Eduardo Pérez</b> <span class="says">dice:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://www.elcucodigital.com/fallecio-juan-martinez-un-muy-querido-vecino-de-chilecito-era-la-nota-de-humor-del-barrio-del-pueblo/#comment-271450"><time datetime="2022-04-12T13:52:06-03:00">12 abril, 2022 a las 13:52</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Mi más sentido pésame a toda la familia de una gran persona y personaje de San Carlos. Se fué un amigo y ser humano ejemplar al que todos seguramente van a extrañar. Sordo querido que descanses en paz</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.elcucodigital.com/fallecio-juan-martinez-un-muy-querido-vecino-de-chilecito-era-la-nota-de-humor-del-barrio-del-pueblo/?replytocom=271450#respond' data-commentid="271450" data-postid="296228" data-belowelement="div-comment-271450" data-respondelement="respond" data-replyto="Responder a Eduardo Pérez" aria-label='Responder a Eduardo Pérez'>Responder</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-271461" class="comment odd alt depth-2">
			<article id="div-comment-271461" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">Asociación de Jubilados y Pensionados de Chilecito</b> <span class="says">dice:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://www.elcucodigital.com/fallecio-juan-martinez-un-muy-querido-vecino-de-chilecito-era-la-nota-de-humor-del-barrio-del-pueblo/#comment-271461"><time datetime="2022-04-13T00:27:57-03:00">13 abril, 2022 a las 0:27</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Nos dejaste Juan&#8230;.,  será tu nombre el que estará siempre en el libro de Socios de la Asociación de Jubilados y Pensionados de Chilecito&#8230; El portón del lugar de  trabajo estará abierto , tu presencia será imaginaria en  tus VECINOS&#8230;y tu saludo por SIEMPRE &#8230;.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.elcucodigital.com/fallecio-juan-martinez-un-muy-querido-vecino-de-chilecito-era-la-nota-de-humor-del-barrio-del-pueblo/?replytocom=271461#respond' data-commentid="271461" data-postid="296228" data-belowelement="div-comment-271461" data-respondelement="respond" data-replyto="Responder a Asociación de Jubilados y Pensionados de Chilecito" aria-label='Responder a Asociación de Jubilados y Pensionados de Chilecito'>Responder</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
	</ol><!-- .comment-list -->

		


	<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/fallecio-juan-martinez-un-muy-querido-vecino-de-chilecito-era-la-nota-de-humor-del-barrio-del-pueblo/#respond" style="display:none;">Cancelar respuesta</a></small></h2><form action="https://www.elcucodigital.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> <span class="required-field-message" aria-hidden="true">Los campos obligatorios están marcados con <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comentario <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='296228' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="573125e935" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="164"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	
</section><!-- .comments-area -->
		</div>
				</div>
				<div class="elementor-element elementor-element-1f25dd9f elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="1f25dd9f" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-3b1b1a8b elementor-widget elementor-widget-heading" data-id="3b1b1a8b" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">LAS MÁS LEÍDAS</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-671ddab elementor-widget elementor-widget-shortcode" data-id="671ddab" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode">
		<div id="wtpsw-carousel-1" class="wtpsw-post-carousel wtpsw-post-carousel-1 design-1 " data-conf="{&quot;dots&quot;:&quot;true&quot;,&quot;arrows&quot;:&quot;true&quot;,&quot;autoplay&quot;:&quot;true&quot;,&quot;autoplayinterval&quot;:3000,&quot;speed&quot;:300,&quot;slides_to_show&quot;:3,&quot;slides_to_scroll&quot;:1}">

			
<div class="wtpsw-post-carousel-slides">
	<div class="wtpsw-medium-12 wtpswcolumns">

		<div class="wtpsw-post-image-bg">
			<a href="https://www.elcucodigital.com/pago-censo-2022-el-indec-confirmo-la-fecha-de-cobro-como-es-el-tramite-y-cuanto-me-corresponde/"><img width="500" height="243" src="https://www.elcucodigital.com/wp-content/uploads/2022/05/censo2022-elcucodigital-.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="censo2022-elcucodigital-" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2022/05/censo2022-elcucodigital-.jpg 675w, https://www.elcucodigital.com/wp-content/uploads/2022/05/censo2022-elcucodigital--330x160.jpg 330w" sizes="(max-width: 500px) 100vw, 500px" title="censo2022elcucodigital - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a>
		</div>

		<h4 class="wtpsw-post-title">
			<a href="https://www.elcucodigital.com/pago-censo-2022-el-indec-confirmo-la-fecha-de-cobro-como-es-el-tramite-y-cuanto-me-corresponde/">El INDEC confirmó la fecha de cobro para los censistas: de cuánto será el pago y cómo es el trámite</a>
		</h4>

		
			</div>
</div>
<div class="wtpsw-post-carousel-slides">
	<div class="wtpsw-medium-12 wtpswcolumns">

		<div class="wtpsw-post-image-bg">
			<a href="https://www.elcucodigital.com/cortes-de-electricidad-hoy-se-vera-afectado-un-departamento-del-valle-de-uco/"><img width="500" height="306" src="https://www.elcucodigital.com/wp-content/uploads/2022/07/manten-prev.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="manten prev" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2022/07/manten-prev.jpg 675w, https://www.elcucodigital.com/wp-content/uploads/2022/07/manten-prev-311x190.jpg 311w" sizes="(max-width: 500px) 100vw, 500px" title="manten prev - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a>
		</div>

		<h4 class="wtpsw-post-title">
			<a href="https://www.elcucodigital.com/cortes-de-electricidad-hoy-se-vera-afectado-un-departamento-del-valle-de-uco/">Cortes de electricidad: hoy se verá afectado un departamento del Valle de Uco</a>
		</h4>

		
			</div>
</div>
<div class="wtpsw-post-carousel-slides">
	<div class="wtpsw-medium-12 wtpswcolumns">

		<div class="wtpsw-post-image-bg">
			<a href="https://www.elcucodigital.com/lali-eligio-el-valle-de-uco-para-descansar-y-disfrutar-luego-de-sus-shows-en-el-arena-maipu/"><img width="500" height="336" src="https://www.elcucodigital.com/wp-content/uploads/2022/07/lali-en-valle-de-uco.elcuco.png" class="attachment-500x500 size-500x500 wp-post-image" alt="lali en valle de uco.elcuco" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2022/07/lali-en-valle-de-uco.elcuco.png 675w, https://www.elcucodigital.com/wp-content/uploads/2022/07/lali-en-valle-de-uco.elcuco-283x190.png 283w, https://www.elcucodigital.com/wp-content/uploads/2022/07/lali-en-valle-de-uco.elcuco-656x440.png 656w" sizes="(max-width: 500px) 100vw, 500px" title="lali en valle de ucoelcuco - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a>
		</div>

		<h4 class="wtpsw-post-title">
			<a href="https://www.elcucodigital.com/lali-eligio-el-valle-de-uco-para-descansar-y-disfrutar-luego-de-sus-shows-en-el-arena-maipu/">Lali eligió el Valle de Uco para descansar y disfrutar luego de sus shows en el Arena Maipú</a>
		</h4>

		
			</div>
</div>
<div class="wtpsw-post-carousel-slides">
	<div class="wtpsw-medium-12 wtpswcolumns">

		<div class="wtpsw-post-image-bg">
			<a href="https://www.elcucodigital.com/llega-la-nieve-al-llano-del-valle-de-uco-la-palabra-del-meteorologo-de-contingencias/"><img width="500" height="313" src="https://www.elcucodigital.com/wp-content/uploads/2022/06/nieve-manzano-historico-junio-2022.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="nieve-manzano-historico-junio-2022" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2022/06/nieve-manzano-historico-junio-2022.jpg 675w, https://www.elcucodigital.com/wp-content/uploads/2022/06/nieve-manzano-historico-junio-2022-304x190.jpg 304w" sizes="(max-width: 500px) 100vw, 500px" title="nievemanzanohistoricojunio2022 - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a>
		</div>

		<h4 class="wtpsw-post-title">
			<a href="https://www.elcucodigital.com/llega-la-nieve-al-llano-del-valle-de-uco-la-palabra-del-meteorologo-de-contingencias/">¿Llega la nieve al llano del Valle de Uco?: la palabra del meteorólogo de Contingencias</a>
		</h4>

		
			</div>
</div>
<div class="wtpsw-post-carousel-slides">
	<div class="wtpsw-medium-12 wtpswcolumns">

		<div class="wtpsw-post-image-bg">
			<a href="https://www.elcucodigital.com/turistas-quedaron-varados-por-la-nieve-en-el-manzano-y-debieron-ser-rescatados-por-defensa-civil/"><img width="500" height="418" src="https://www.elcucodigital.com/wp-content/uploads/2022/07/defensa-civil-rescate-nieve.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="defensa-civil-rescate-nieve" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2022/07/defensa-civil-rescate-nieve.jpg 675w, https://www.elcucodigital.com/wp-content/uploads/2022/07/defensa-civil-rescate-nieve-227x190.jpg 227w, https://www.elcucodigital.com/wp-content/uploads/2022/07/defensa-civil-rescate-nieve-527x440.jpg 527w" sizes="(max-width: 500px) 100vw, 500px" title="defensacivilrescatenieve - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a>
		</div>

		<h4 class="wtpsw-post-title">
			<a href="https://www.elcucodigital.com/turistas-quedaron-varados-por-la-nieve-en-el-manzano-y-debieron-ser-rescatados-por-defensa-civil/">Turistas quedaron varados por la nieve en el Manzano y debieron ser rescatados por Defensa Civil</a>
		</h4>

		
			</div>
</div>
<div class="wtpsw-post-carousel-slides">
	<div class="wtpsw-medium-12 wtpswcolumns">

		<div class="wtpsw-post-image-bg">
			<a href="https://www.elcucodigital.com/fallecio-un-bebe-de-un-mes-en-tupungato-ingreso-al-centro-de-salud-sin-signos-vitales/"><img width="500" height="281" src="https://www.elcucodigital.com/wp-content/uploads/2022/03/ambulancia.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="ambulancia" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2022/03/ambulancia.jpg 675w, https://www.elcucodigital.com/wp-content/uploads/2022/03/ambulancia-330x186.jpg 330w" sizes="(max-width: 500px) 100vw, 500px" title="ambulancia - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a>
		</div>

		<h4 class="wtpsw-post-title">
			<a href="https://www.elcucodigital.com/fallecio-un-bebe-de-un-mes-en-tupungato-ingreso-al-centro-de-salud-sin-signos-vitales/">Falleció un bebé de un mes en Tupungato: ingresó al centro de salud sin signos vitales</a>
		</h4>

		
			</div>
</div>
<div class="wtpsw-post-carousel-slides">
	<div class="wtpsw-medium-12 wtpswcolumns">

		<div class="wtpsw-post-image-bg">
			<a href="https://www.elcucodigital.com/emitieron-una-alerta-naranja-por-nevadas-y-viento-blanco-en-la-provincia/"><img width="500" height="243" src="https://www.elcucodigital.com/wp-content/uploads/2020/06/nevada-en-tupungato-eduardo-hidalgo.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="nevada-en-tupungato-eduardo-hidalgo" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2020/06/nevada-en-tupungato-eduardo-hidalgo.jpg 675w, https://www.elcucodigital.com/wp-content/uploads/2020/06/nevada-en-tupungato-eduardo-hidalgo-330x160.jpg 330w, https://www.elcucodigital.com/wp-content/uploads/2020/06/nevada-en-tupungato-eduardo-hidalgo-480x233.jpg 480w" sizes="(max-width: 500px) 100vw, 500px" title="nevadaentupungatoeduardohidalgo - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a>
		</div>

		<h4 class="wtpsw-post-title">
			<a href="https://www.elcucodigital.com/emitieron-una-alerta-naranja-por-nevadas-y-viento-blanco-en-la-provincia/">Emitieron una alerta naranja por nevadas y viento blanco en la provincia</a>
		</h4>

		
			</div>
</div>
<div class="wtpsw-post-carousel-slides">
	<div class="wtpsw-medium-12 wtpswcolumns">

		<div class="wtpsw-post-image-bg">
			<a href="https://www.elcucodigital.com/temporal-en-valle-de-uco-dejo-sin-luz-a-varios-sectores-estamos-trabajando-pero-pedimos-paciencia/"><img width="500" height="383" src="https://www.elcucodigital.com/wp-content/uploads/2022/07/nieve-tendidoelectrico.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="nieve-tendidoelectrico" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2022/07/nieve-tendidoelectrico.jpg 522w, https://www.elcucodigital.com/wp-content/uploads/2022/07/nieve-tendidoelectrico-248x190.jpg 248w" sizes="(max-width: 500px) 100vw, 500px" title="nievetendidoelectrico - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a>
		</div>

		<h4 class="wtpsw-post-title">
			<a href="https://www.elcucodigital.com/temporal-en-valle-de-uco-dejo-sin-luz-a-varios-sectores-estamos-trabajando-pero-pedimos-paciencia/">Temporal en Valle de Uco dejó sin luz a varios sectores: “Estamos trabajando pero pedimos paciencia&#8221;</a>
		</h4>

		
			</div>
</div>
<div class="wtpsw-post-carousel-slides">
	<div class="wtpsw-medium-12 wtpswcolumns">

		<div class="wtpsw-post-image-bg">
			<a href="https://www.elcucodigital.com/crimen-de-agostina-trigo-cayo-el-presunto-autor-y-el-adn-dio-positivo/"><img width="500" height="281" src="https://www.elcucodigital.com/wp-content/uploads/2022/07/agostina-trigo-222jpg.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="agostina-trigo-222jpg" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2022/07/agostina-trigo-222jpg.jpg 1200w, https://www.elcucodigital.com/wp-content/uploads/2022/07/agostina-trigo-222jpg-330x186.jpg 330w, https://www.elcucodigital.com/wp-content/uploads/2022/07/agostina-trigo-222jpg-675x380.jpg 675w, https://www.elcucodigital.com/wp-content/uploads/2022/07/agostina-trigo-222jpg-768x432.jpg 768w" sizes="(max-width: 500px) 100vw, 500px" title="agostinatrigo222jpg - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a>
		</div>

		<h4 class="wtpsw-post-title">
			<a href="https://www.elcucodigital.com/crimen-de-agostina-trigo-cayo-el-presunto-autor-y-el-adn-dio-positivo/">Crimen de Agostina Trigo: cayó el presunto autor y el ADN dio positivo</a>
		</h4>

		
			</div>
</div>
<div class="wtpsw-post-carousel-slides">
	<div class="wtpsw-medium-12 wtpswcolumns">

		<div class="wtpsw-post-image-bg">
			<a href="https://www.elcucodigital.com/brian-saez-volvio-a-tunuyan-y-canto-en-la-plaza-departamental-para-agradecer-el-carino-de-la-gente/"><img width="500" height="381" src="https://www.elcucodigital.com/wp-content/uploads/2022/07/brian-plaza-tunuyan.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="brian-plaza-tunuyan" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2022/07/brian-plaza-tunuyan.jpg 675w, https://www.elcucodigital.com/wp-content/uploads/2022/07/brian-plaza-tunuyan-250x190.jpg 250w, https://www.elcucodigital.com/wp-content/uploads/2022/07/brian-plaza-tunuyan-578x440.jpg 578w" sizes="(max-width: 500px) 100vw, 500px" title="brianplazatunuyan - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a>
		</div>

		<h4 class="wtpsw-post-title">
			<a href="https://www.elcucodigital.com/brian-saez-volvio-a-tunuyan-y-canto-en-la-plaza-departamental-para-agradecer-el-carino-de-la-gente/">Brian Saez volvió a Tunuyán y cantó en la plaza departamental para agradecer el cariño de la gente</a>
		</h4>

		
			</div>
</div>		</div>

	</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-0f1a6eb elementor-widget elementor-widget-html" data-id="0f1a6eb" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4145303552420121"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4145303552420121"
     data-ad-slot="3080138302"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
				</div>
				<div class="elementor-element elementor-element-285f52f7 elementor-hidden-desktop elementor-widget elementor-widget-heading" data-id="285f52f7" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Sigue Leyendo</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-65a28038 elementor-hidden-desktop elementor-grid-1 elementor-posts--thumbnail-top elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="65a28038" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;none&quot;,&quot;custom_columns&quot;:&quot;1&quot;,&quot;custom_columns_tablet&quot;:&quot;2&quot;,&quot;custom_columns_mobile&quot;:&quot;1&quot;,&quot;custom_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]},&quot;custom_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;custom_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="posts.custom">
				<div class="elementor-widget-container">
			      <div class="ecs-posts elementor-posts-container elementor-posts   elementor-grid elementor-posts--skin-custom" data-settings="{&quot;current_page&quot;:1,&quot;max_num_pages&quot;:&quot;5&quot;,&quot;load_method&quot;:&quot;&quot;,&quot;widget_id&quot;:&quot;65a28038&quot;,&quot;post_id&quot;:296228,&quot;theme_id&quot;:279357,&quot;change_url&quot;:&quot;true&quot;,&quot;reinit_js&quot;:&quot;&quot;}">
      		<article id="post-305679" class="elementor-post elementor-grid-item ecs-post-loop post-305679 post type-post status-publish format-standard has-post-thumbnail hentry category-inicio category-policiales category-valle-de-uco tag-policiales">
				<div data-elementor-type="loop" data-elementor-id="279350" class="elementor elementor-279350 elementor-location-single post-305679 post type-post status-publish format-standard has-post-thumbnail hentry category-inicio category-policiales category-valle-de-uco tag-policiales">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-5adb077f elementor-section-full_width elementor-section-height-full elementor-section-stretched elementor-section-height-default elementor-section-items-middle" data-id="5adb077f" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-custom">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-221ef0db" data-id="221ef0db" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-28f2084f elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="28f2084f" data-element_type="widget" data-settings="{&quot;_animation_mobile&quot;:&quot;none&quot;}" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.elcucodigital.com/allanamientos-tras-un-cuantioso-robo-a-un-local-de-ropa-en-san-carlos-el-hecho-fue-a-metros-de-la-comisaria/">
							<img src="https://www.elcucodigital.com/wp-content/uploads/2022/07/moil-de-noche.png" title="moil de noche" alt="Foto ilustrativa: móvil de noche" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-25d0ea27" data-id="25d0ea27" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-47da7610 elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="47da7610" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-ad9afa3" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<span class="elementor-post-info__terms-list-item">Policiales</span>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-765efa68 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="765efa68" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://www.elcucodigital.com/allanamientos-tras-un-cuantioso-robo-a-un-local-de-ropa-en-san-carlos-el-hecho-fue-a-metros-de-la-comisaria/">Allanamientos tras un cuantioso robo a un local de ropa en San Carlos: el hecho fue a metros de la comisaría</a></h1>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</article>
				<article id="post-305673" class="elementor-post elementor-grid-item ecs-post-loop post-305673 post type-post status-publish format-standard has-post-thumbnail hentry category-educacion-y-cultura category-otras-noticias category-provinciales-y-nacionales tag-television">
				<div data-elementor-type="loop" data-elementor-id="279350" class="elementor elementor-279350 elementor-location-single post-305673 post type-post status-publish format-standard has-post-thumbnail hentry category-educacion-y-cultura category-otras-noticias category-provinciales-y-nacionales tag-television">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-5adb077f elementor-section-full_width elementor-section-height-full elementor-section-stretched elementor-section-height-default elementor-section-items-middle" data-id="5adb077f" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-custom">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-221ef0db" data-id="221ef0db" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-28f2084f elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="28f2084f" data-element_type="widget" data-settings="{&quot;_animation_mobile&quot;:&quot;none&quot;}" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.elcucodigital.com/sigue-creciendo-la-industria-audiovisual-kuarzo-busca-desembarcar-en-mendoza/">
							<img src="https://www.elcucodigital.com/wp-content/uploads/2022/07/DSC_2271-700x452-1.jpg" title="DSC_2271-700&#215;452" alt="DSC_2271-700x452" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-25d0ea27" data-id="25d0ea27" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-47da7610 elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="47da7610" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-ad9afa3" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<span class="elementor-post-info__terms-list-item">Televisión</span>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-765efa68 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="765efa68" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://www.elcucodigital.com/sigue-creciendo-la-industria-audiovisual-kuarzo-busca-desembarcar-en-mendoza/">Sigue creciendo la industria audiovisual: Kuarzo busca desembarcar en Mendoza</a></h1>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</article>
				<article id="post-305639" class="elementor-post elementor-grid-item ecs-post-loop post-305639 post type-post status-publish format-standard has-post-thumbnail hentry category-agrocultura category-inicio category-pronostico-del-tiempo category-provinciales-y-nacionales category-valle-de-uco tag-el-extendido">
				<div data-elementor-type="loop" data-elementor-id="279350" class="elementor elementor-279350 elementor-location-single post-305639 post type-post status-publish format-standard has-post-thumbnail hentry category-agrocultura category-inicio category-pronostico-del-tiempo category-provinciales-y-nacionales category-valle-de-uco tag-el-extendido">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-5adb077f elementor-section-full_width elementor-section-height-full elementor-section-stretched elementor-section-height-default elementor-section-items-middle" data-id="5adb077f" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-custom">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-221ef0db" data-id="221ef0db" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-28f2084f elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="28f2084f" data-element_type="widget" data-settings="{&quot;_animation_mobile&quot;:&quot;none&quot;}" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.elcucodigital.com/anticipan-dias-con-buen-tiempo-y-ascenso-de-la-temperatura-pero-vuelve-a-desmejorar-el-fin-de-semana/">
							<img src="https://www.elcucodigital.com/wp-content/uploads/2022/07/Boulevard-Brnardo-Quiroga-San-Carlos-foto-El-Cuco-digital.jpg" title="Boulevard-Brnardo-Quiroga-San-Carlos-foto-El-Cuco-digital" alt="Boulevard Bernardo Quiroga, San Carlos - Foto El Cuco Digital" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-25d0ea27" data-id="25d0ea27" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-47da7610 elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="47da7610" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-ad9afa3" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<span class="elementor-post-info__terms-list-item">El extendido</span>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-765efa68 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="765efa68" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://www.elcucodigital.com/anticipan-dias-con-buen-tiempo-y-ascenso-de-la-temperatura-pero-vuelve-a-desmejorar-el-fin-de-semana/">Anticipan días con buen tiempo y ascenso de la temperatura, pero ¿Vuelve a desmejorar el fin de semana?</a></h1>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</article>
				<article id="post-305656" class="elementor-post elementor-grid-item ecs-post-loop post-305656 post type-post status-publish format-standard has-post-thumbnail hentry category-economia category-inicio category-valle-de-uco tag-estatales">
				<div data-elementor-type="loop" data-elementor-id="279350" class="elementor elementor-279350 elementor-location-single post-305656 post type-post status-publish format-standard has-post-thumbnail hentry category-economia category-inicio category-valle-de-uco tag-estatales">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-5adb077f elementor-section-full_width elementor-section-height-full elementor-section-stretched elementor-section-height-default elementor-section-items-middle" data-id="5adb077f" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-custom">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-221ef0db" data-id="221ef0db" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-28f2084f elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="28f2084f" data-element_type="widget" data-settings="{&quot;_animation_mobile&quot;:&quot;none&quot;}" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.elcucodigital.com/esta-semana-se-reabren-las-paritarias-en-mendoza-que-piden-los-gremios/">
							<img src="https://www.elcucodigital.com/wp-content/uploads/2022/07/paritarias-mendoza-1.jpg" title="paritarias-mendoza-1" alt="paritarias-mendoza-1" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-25d0ea27" data-id="25d0ea27" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-47da7610 elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="47da7610" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-ad9afa3" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<span class="elementor-post-info__terms-list-item">Estatales</span>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-765efa68 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="765efa68" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://www.elcucodigital.com/esta-semana-se-reabren-las-paritarias-en-mendoza-que-piden-los-gremios/">Esta semana se reabren las paritarias en Mendoza: qué piden los gremios</a></h1>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</article>
				</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-05a7f3e elementor-hidden-desktop elementor-widget elementor-widget-html" data-id="05a7f3e" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4145303552420121"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4145303552420121"
     data-ad-slot="3080138302"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
				</div>
				<div class="elementor-element elementor-element-1f8815a elementor-hidden-desktop elementor-grid-1 elementor-posts--thumbnail-top elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="1f8815a" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;none&quot;,&quot;custom_columns&quot;:&quot;1&quot;,&quot;custom_columns_tablet&quot;:&quot;2&quot;,&quot;custom_columns_mobile&quot;:&quot;1&quot;,&quot;custom_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]},&quot;custom_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;custom_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="posts.custom">
				<div class="elementor-widget-container">
			      <div class="ecs-posts elementor-posts-container elementor-posts   elementor-grid elementor-posts--skin-custom" data-settings="{&quot;current_page&quot;:1,&quot;max_num_pages&quot;:&quot;5&quot;,&quot;load_method&quot;:&quot;&quot;,&quot;widget_id&quot;:&quot;1f8815a&quot;,&quot;post_id&quot;:296228,&quot;theme_id&quot;:279357,&quot;change_url&quot;:&quot;true&quot;,&quot;reinit_js&quot;:&quot;&quot;}">
      		<article id="post-305660" class="elementor-post elementor-grid-item ecs-post-loop post-305660 post type-post status-publish format-standard has-post-thumbnail hentry category-inicio category-policiales category-valle-de-uco tag-vista-flores">
				<div data-elementor-type="loop" data-elementor-id="279350" class="elementor elementor-279350 elementor-location-single post-305660 post type-post status-publish format-standard has-post-thumbnail hentry category-inicio category-policiales category-valle-de-uco tag-vista-flores">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-5adb077f elementor-section-full_width elementor-section-height-full elementor-section-stretched elementor-section-height-default elementor-section-items-middle" data-id="5adb077f" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-custom">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-221ef0db" data-id="221ef0db" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-28f2084f elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="28f2084f" data-element_type="widget" data-settings="{&quot;_animation_mobile&quot;:&quot;none&quot;}" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.elcucodigital.com/tunuyan-la-policia-busca-a-un-chico-que-salio-de-un-hogar-de-menores-y-no-regreso/">
							<img src="https://www.elcucodigital.com/wp-content/uploads/2022/07/Comisaria-Vista-Flores.jpg" title="Comisaria-Vista-Flores" alt="Comisaría 65º" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-25d0ea27" data-id="25d0ea27" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-47da7610 elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="47da7610" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-ad9afa3" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<span class="elementor-post-info__terms-list-item">Vista Flores</span>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-765efa68 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="765efa68" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://www.elcucodigital.com/tunuyan-la-policia-busca-a-un-chico-que-salio-de-un-hogar-de-menores-y-no-regreso/">Tunuyán: la Policía busca a un chico que salió de un hogar de menores y no regresó</a></h1>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</article>
				<article id="post-305657" class="elementor-post elementor-grid-item ecs-post-loop post-305657 post type-post status-publish format-standard has-post-thumbnail hentry category-comunidad tag-sociedad">
				<div data-elementor-type="loop" data-elementor-id="279350" class="elementor elementor-279350 elementor-location-single post-305657 post type-post status-publish format-standard has-post-thumbnail hentry category-comunidad tag-sociedad">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-5adb077f elementor-section-full_width elementor-section-height-full elementor-section-stretched elementor-section-height-default elementor-section-items-middle" data-id="5adb077f" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-custom">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-221ef0db" data-id="221ef0db" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-28f2084f elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="28f2084f" data-element_type="widget" data-settings="{&quot;_animation_mobile&quot;:&quot;none&quot;}" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.elcucodigital.com/recordatorio-quienes-se-pueden-inscribir-esta-semana-para-el-subsidio-de-luz-y-gas/">
							<img src="https://www.elcucodigital.com/wp-content/uploads/2022/07/luz-gas.png" title="luz-gas" alt="El 90% de la población mantendrá los subsidios en caso de que se inscriba." />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-25d0ea27" data-id="25d0ea27" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-47da7610 elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="47da7610" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-ad9afa3" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<span class="elementor-post-info__terms-list-item">Sociedad</span>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-765efa68 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="765efa68" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://www.elcucodigital.com/recordatorio-quienes-se-pueden-inscribir-esta-semana-para-el-subsidio-de-luz-y-gas/">Recordatorio: quiénes se pueden inscribir esta semana para el subsidio de luz y gas</a></h1>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</article>
				<article id="post-305651" class="elementor-post elementor-grid-item ecs-post-loop post-305651 post type-post status-publish format-standard has-post-thumbnail hentry category-comunidad category-san-carlos category-sector-2 category-tupungato category-valle-de-uco tag-vacaciones">
				<div data-elementor-type="loop" data-elementor-id="279350" class="elementor elementor-279350 elementor-location-single post-305651 post type-post status-publish format-standard has-post-thumbnail hentry category-comunidad category-san-carlos category-sector-2 category-tupungato category-valle-de-uco tag-vacaciones">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-5adb077f elementor-section-full_width elementor-section-height-full elementor-section-stretched elementor-section-height-default elementor-section-items-middle" data-id="5adb077f" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-custom">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-221ef0db" data-id="221ef0db" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-28f2084f elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="28f2084f" data-element_type="widget" data-settings="{&quot;_animation_mobile&quot;:&quot;none&quot;}" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.elcucodigital.com/vacaciones-de-invierno-en-el-valle-de-uco-esta-semana-continuan-las-actividades-propuestas-por-los-municipios/">
							<img src="https://www.elcucodigital.com/wp-content/uploads/2022/07/RECESO-INVERNAL.jpg" title="RECESO INVERNAL" alt="receso en el sport club de San Carlos" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-25d0ea27" data-id="25d0ea27" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-47da7610 elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="47da7610" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-ad9afa3" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<span class="elementor-post-info__terms-list-item">Vacaciones</span>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-765efa68 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="765efa68" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://www.elcucodigital.com/vacaciones-de-invierno-en-el-valle-de-uco-esta-semana-continuan-las-actividades-propuestas-por-los-municipios/">Vacaciones de invierno en el Valle de Uco: esta semana continúan las actividades propuestas por los municipios</a></h1>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</article>
				<article id="post-305648" class="elementor-post elementor-grid-item ecs-post-loop post-305648 post type-post status-publish format-standard has-post-thumbnail hentry category-agrocultura category-inicio category-pronostico-del-tiempo category-provinciales-y-nacionales category-valle-de-uco tag-invierno-en-valle-de-uco">
				<div data-elementor-type="loop" data-elementor-id="279350" class="elementor elementor-279350 elementor-location-single post-305648 post type-post status-publish format-standard has-post-thumbnail hentry category-agrocultura category-inicio category-pronostico-del-tiempo category-provinciales-y-nacionales category-valle-de-uco tag-invierno-en-valle-de-uco">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-5adb077f elementor-section-full_width elementor-section-height-full elementor-section-stretched elementor-section-height-default elementor-section-items-middle" data-id="5adb077f" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-custom">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-221ef0db" data-id="221ef0db" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-28f2084f elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="28f2084f" data-element_type="widget" data-settings="{&quot;_animation_mobile&quot;:&quot;none&quot;}" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.elcucodigital.com/amaneceres-helados-este-lunes-el-termometro-marco-mas-de-4o-bajo-cero-en-zonas-de-la-region/">
							<img src="https://www.elcucodigital.com/wp-content/uploads/2022/07/Helada-14-de-julio-foto-El-Cuco-Digital.jpg" title="Helada 14 de julio foto El Cuco Digital" alt="Foto El Cuco Digital" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-25d0ea27" data-id="25d0ea27" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-47da7610 elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="47da7610" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-ad9afa3" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<span class="elementor-post-info__terms-list-item">Invierno en Valle de Uco</span>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-765efa68 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="765efa68" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://www.elcucodigital.com/amaneceres-helados-este-lunes-el-termometro-marco-mas-de-4o-bajo-cero-en-zonas-de-la-region/">Amaneceres helados: este lunes el termómetro marcó más de 4º bajo cero en zonas de la región</a></h1>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</article>
				</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-0e9bfa4 elementor-hidden-desktop elementor-widget elementor-widget-html" data-id="0e9bfa4" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4145303552420121"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4145303552420121"
     data-ad-slot="3080138302"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
				</div>
				<div class="elementor-element elementor-element-e76ce77 elementor-hidden-desktop elementor-grid-1 elementor-posts--thumbnail-top elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="e76ce77" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;none&quot;,&quot;custom_columns&quot;:&quot;1&quot;,&quot;custom_columns_tablet&quot;:&quot;2&quot;,&quot;custom_columns_mobile&quot;:&quot;1&quot;,&quot;custom_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]},&quot;custom_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;custom_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="posts.custom">
				<div class="elementor-widget-container">
			      <div class="ecs-posts elementor-posts-container elementor-posts   elementor-grid elementor-posts--skin-custom" data-settings="{&quot;current_page&quot;:1,&quot;max_num_pages&quot;:&quot;5&quot;,&quot;load_method&quot;:&quot;&quot;,&quot;widget_id&quot;:&quot;e76ce77&quot;,&quot;post_id&quot;:296228,&quot;theme_id&quot;:279357,&quot;change_url&quot;:&quot;true&quot;,&quot;reinit_js&quot;:&quot;&quot;}">
      		<article id="post-305640" class="elementor-post elementor-grid-item ecs-post-loop post-305640 post type-post status-publish format-standard has-post-thumbnail hentry category-inicio category-valle-de-uco tag-danos">
				<div data-elementor-type="loop" data-elementor-id="279350" class="elementor elementor-279350 elementor-location-single post-305640 post type-post status-publish format-standard has-post-thumbnail hentry category-inicio category-valle-de-uco tag-danos">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-5adb077f elementor-section-full_width elementor-section-height-full elementor-section-stretched elementor-section-height-default elementor-section-items-middle" data-id="5adb077f" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-custom">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-221ef0db" data-id="221ef0db" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-28f2084f elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="28f2084f" data-element_type="widget" data-settings="{&quot;_animation_mobile&quot;:&quot;none&quot;}" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.elcucodigital.com/viento-inesperado-y-desastre-en-el-manzano-fuertes-rafagas-causaron-caidas-de-arboles-y-tendido-electrico/">
							<img src="https://www.elcucodigital.com/wp-content/uploads/2022/07/IMG-20220718-WA0009.jpg" title="IMG-20220718-WA0009" alt="IMG-20220718-WA0009" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-25d0ea27" data-id="25d0ea27" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-47da7610 elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="47da7610" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-ad9afa3" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<span class="elementor-post-info__terms-list-item">Daños</span>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-765efa68 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="765efa68" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://www.elcucodigital.com/viento-inesperado-y-desastre-en-el-manzano-fuertes-rafagas-causaron-caidas-de-arboles-y-tendido-electrico/">Viento inesperado y desastre en el Manzano: fuertes ráfagas causaron caídas de arboles y tendido eléctrico</a></h1>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</article>
				<article id="post-305630" class="elementor-post elementor-grid-item ecs-post-loop post-305630 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-otras-noticias category-provinciales-y-nacionales tag-deportes">
				<div data-elementor-type="loop" data-elementor-id="279350" class="elementor elementor-279350 elementor-location-single post-305630 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-otras-noticias category-provinciales-y-nacionales tag-deportes">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-5adb077f elementor-section-full_width elementor-section-height-full elementor-section-stretched elementor-section-height-default elementor-section-items-middle" data-id="5adb077f" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-custom">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-221ef0db" data-id="221ef0db" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-28f2084f elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="28f2084f" data-element_type="widget" data-settings="{&quot;_animation_mobile&quot;:&quot;none&quot;}" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.elcucodigital.com/las-leonas-no-pudieron-con-paises-bajos-cayeron-3-1-en-la-final-del-mundial-de-hockey-sobre-cesped/">
							<img src="https://www.elcucodigital.com/wp-content/uploads/2022/07/XM4BMH5KLJDO5KNYSNB6XPPBG4.jpeg" title="XM4BMH5KLJDO5KNYSNB6XPPBG4" alt="XM4BMH5KLJDO5KNYSNB6XPPBG4" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-25d0ea27" data-id="25d0ea27" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-47da7610 elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="47da7610" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-ad9afa3" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<span class="elementor-post-info__terms-list-item">Deportes</span>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-765efa68 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="765efa68" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://www.elcucodigital.com/las-leonas-no-pudieron-con-paises-bajos-cayeron-3-1-en-la-final-del-mundial-de-hockey-sobre-cesped/">Las Leonas no pudieron con Países Bajos: cayeron 3-1 en la final del Mundial de hockey sobre césped</a></h1>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</article>
				<article id="post-305627" class="elementor-post elementor-grid-item ecs-post-loop post-305627 post type-post status-publish format-standard has-post-thumbnail hentry category-inicio category-valle-de-uco tag-regularizacion-dominial">
				<div data-elementor-type="loop" data-elementor-id="279350" class="elementor elementor-279350 elementor-location-single post-305627 post type-post status-publish format-standard has-post-thumbnail hentry category-inicio category-valle-de-uco tag-regularizacion-dominial">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-5adb077f elementor-section-full_width elementor-section-height-full elementor-section-stretched elementor-section-height-default elementor-section-items-middle" data-id="5adb077f" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-custom">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-221ef0db" data-id="221ef0db" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-28f2084f elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="28f2084f" data-element_type="widget" data-settings="{&quot;_animation_mobile&quot;:&quot;none&quot;}" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.elcucodigital.com/de-la-mano-de-soto-y-suarez-familias-de-tupungato-obtuvieron-las-escrituras-publicas-de-sus-casas/">
							<img src="https://www.elcucodigital.com/wp-content/uploads/2022/07/Entrega-de-escrituras-publicas-Prog.-Regularizacion-diminial-Tgto-2.jpg" title="Entrega de escrituras públicas &#8211; Prog. Regularización diminial Tgto 2" alt="Acto de entrega de escrituras - Foto Municipalidad de Tupungato" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-25d0ea27" data-id="25d0ea27" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-47da7610 elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="47da7610" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-ad9afa3" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<span class="elementor-post-info__terms-list-item">Regularización dominial</span>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-765efa68 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="765efa68" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://www.elcucodigital.com/de-la-mano-de-soto-y-suarez-familias-de-tupungato-obtuvieron-las-escrituras-publicas-de-sus-casas/">De la mano de Soto y Suarez, familias de Tupungato obtuvieron las escrituras públicas de sus casas</a></h1>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</article>
				<article id="post-305615" class="elementor-post elementor-grid-item ecs-post-loop post-305615 post type-post status-publish format-standard has-post-thumbnail hentry category-comunidad category-sector-1 category-valle-de-uco tag-aviso">
				<div data-elementor-type="loop" data-elementor-id="279350" class="elementor elementor-279350 elementor-location-single post-305615 post type-post status-publish format-standard has-post-thumbnail hentry category-comunidad category-sector-1 category-valle-de-uco tag-aviso">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-5adb077f elementor-section-full_width elementor-section-height-full elementor-section-stretched elementor-section-height-default elementor-section-items-middle" data-id="5adb077f" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-custom">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-221ef0db" data-id="221ef0db" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-28f2084f elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="28f2084f" data-element_type="widget" data-settings="{&quot;_animation_mobile&quot;:&quot;none&quot;}" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.elcucodigital.com/calles-de-tunuyan-el-municipio-informo-que-hay-varias-vias-del-centro-inhabilitadas/">
							<img src="https://www.elcucodigital.com/wp-content/uploads/2022/07/obras-en-calle-Alem-de-Tunuyan.jpg" title="obras en calle Alem de Tunuyán" alt="obras en calle Alem de Tunuyán" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-25d0ea27" data-id="25d0ea27" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-47da7610 elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="47da7610" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-ad9afa3" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<span class="elementor-post-info__terms-list-item">Aviso</span>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-765efa68 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="765efa68" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://www.elcucodigital.com/calles-de-tunuyan-el-municipio-informo-que-hay-varias-vias-del-centro-inhabilitadas/">Calles de Tunuyán: el Municipio informó que hay varias vías del centro inhabilitadas</a></h1>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</article>
				</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-9a841b0 elementor-hidden-desktop elementor-widget elementor-widget-html" data-id="9a841b0" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4145303552420121"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4145303552420121"
     data-ad-slot="3080138302"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
				</div>
				<div class="elementor-element elementor-element-931edc6 elementor-hidden-desktop elementor-grid-1 elementor-posts--thumbnail-top elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="931edc6" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;none&quot;,&quot;custom_columns&quot;:&quot;1&quot;,&quot;custom_columns_tablet&quot;:&quot;2&quot;,&quot;custom_columns_mobile&quot;:&quot;1&quot;,&quot;custom_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]},&quot;custom_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;custom_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="posts.custom">
				<div class="elementor-widget-container">
			      <div class="ecs-posts elementor-posts-container elementor-posts   elementor-grid elementor-posts--skin-custom" data-settings="{&quot;current_page&quot;:1,&quot;max_num_pages&quot;:&quot;5&quot;,&quot;load_method&quot;:&quot;&quot;,&quot;widget_id&quot;:&quot;931edc6&quot;,&quot;post_id&quot;:296228,&quot;theme_id&quot;:279357,&quot;change_url&quot;:&quot;true&quot;,&quot;reinit_js&quot;:&quot;&quot;}">
      		<article id="post-305619" class="elementor-post elementor-grid-item ecs-post-loop post-305619 post type-post status-publish format-standard has-post-thumbnail hentry category-inicio category-provinciales-y-nacionales tag-cumpleanos-feliz">
				<div data-elementor-type="loop" data-elementor-id="279350" class="elementor elementor-279350 elementor-location-single post-305619 post type-post status-publish format-standard has-post-thumbnail hentry category-inicio category-provinciales-y-nacionales tag-cumpleanos-feliz">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-5adb077f elementor-section-full_width elementor-section-height-full elementor-section-stretched elementor-section-height-default elementor-section-items-middle" data-id="5adb077f" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-custom">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-221ef0db" data-id="221ef0db" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-28f2084f elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="28f2084f" data-element_type="widget" data-settings="{&quot;_animation_mobile&quot;:&quot;none&quot;}" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.elcucodigital.com/quienes-esten-en-edad-de-jubilarse-podran-iniciar-el-tramite-sin-turno-el-dia-de-su-cumpleanos/">
							<img src="https://www.elcucodigital.com/wp-content/uploads/2022/07/20220718_084825.jpg" title="20220718_084825" alt="20220718_084825" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-25d0ea27" data-id="25d0ea27" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-47da7610 elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="47da7610" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-ad9afa3" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<span class="elementor-post-info__terms-list-item">Cumpleaños Feliz</span>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-765efa68 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="765efa68" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://www.elcucodigital.com/quienes-esten-en-edad-de-jubilarse-podran-iniciar-el-tramite-sin-turno-el-dia-de-su-cumpleanos/">Quienes estén en edad de jubilarse podrán iniciar el trámite sin turno el día de su cumpleaños</a></h1>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</article>
				<article id="post-255114" class="elementor-post elementor-grid-item ecs-post-loop post-255114 post type-post status-publish format-standard has-post-thumbnail hentry category-comunidad category-sector-1 category-valle-de-uco tag-mantenimiento-preventivo">
				<div data-elementor-type="loop" data-elementor-id="279350" class="elementor elementor-279350 elementor-location-single post-255114 post type-post status-publish format-standard has-post-thumbnail hentry category-comunidad category-sector-1 category-valle-de-uco tag-mantenimiento-preventivo">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-5adb077f elementor-section-full_width elementor-section-height-full elementor-section-stretched elementor-section-height-default elementor-section-items-middle" data-id="5adb077f" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-custom">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-221ef0db" data-id="221ef0db" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-28f2084f elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="28f2084f" data-element_type="widget" data-settings="{&quot;_animation_mobile&quot;:&quot;none&quot;}" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.elcucodigital.com/cortes-de-electricidad-hoy-se-vera-afectado-un-departamento-del-valle-de-uco/">
							<img src="https://www.elcucodigital.com/wp-content/uploads/2022/07/manten-prev.jpg" title="manten prev" alt="manten prev" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-25d0ea27" data-id="25d0ea27" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-47da7610 elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="47da7610" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-ad9afa3" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<span class="elementor-post-info__terms-list-item">Mantenimiento Preventivo</span>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-765efa68 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="765efa68" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://www.elcucodigital.com/cortes-de-electricidad-hoy-se-vera-afectado-un-departamento-del-valle-de-uco/">Cortes de electricidad: hoy se verá afectado un departamento del Valle de Uco</a></h1>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</article>
				<article id="post-305611" class="elementor-post elementor-grid-item ecs-post-loop post-305611 post type-post status-publish format-standard has-post-thumbnail hentry category-otras-noticias category-provinciales-y-nacionales category-salud tag-salud">
				<div data-elementor-type="loop" data-elementor-id="279350" class="elementor elementor-279350 elementor-location-single post-305611 post type-post status-publish format-standard has-post-thumbnail hentry category-otras-noticias category-provinciales-y-nacionales category-salud tag-salud">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-5adb077f elementor-section-full_width elementor-section-height-full elementor-section-stretched elementor-section-height-default elementor-section-items-middle" data-id="5adb077f" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-custom">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-221ef0db" data-id="221ef0db" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-28f2084f elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="28f2084f" data-element_type="widget" data-settings="{&quot;_animation_mobile&quot;:&quot;none&quot;}" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.elcucodigital.com/la-ultima-semana-hubo-un-24-mas-de-casos-de-covid-19-en-el-pais-y-casi-60-muertes/">
							<img src="https://www.elcucodigital.com/wp-content/uploads/2022/07/Hisopado-foto-Ramiro-Gomez-Telam.jpg" title="Hisopado-foto-Ramiro-Gomez-Telam" alt="Hisopado-foto-Ramiro-Gomez-Telam" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-25d0ea27" data-id="25d0ea27" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-47da7610 elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="47da7610" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-ad9afa3" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<span class="elementor-post-info__terms-list-item">salud</span>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-765efa68 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="765efa68" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://www.elcucodigital.com/la-ultima-semana-hubo-un-24-mas-de-casos-de-covid-19-en-el-pais-y-casi-60-muertes/">La última semana hubo un 24% más de casos de Covid-19 en el país y casi 60 muertes</a></h1>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</article>
				<article id="post-305607" class="elementor-post elementor-grid-item ecs-post-loop post-305607 post type-post status-publish format-standard has-post-thumbnail hentry category-educacion-y-cultura category-el-mundo category-inicio category-politica category-provinciales-y-nacionales tag-efemerides">
				<div data-elementor-type="loop" data-elementor-id="279350" class="elementor elementor-279350 elementor-location-single post-305607 post type-post status-publish format-standard has-post-thumbnail hentry category-educacion-y-cultura category-el-mundo category-inicio category-politica category-provinciales-y-nacionales tag-efemerides">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-5adb077f elementor-section-full_width elementor-section-height-full elementor-section-stretched elementor-section-height-default elementor-section-items-middle" data-id="5adb077f" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-custom">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-221ef0db" data-id="221ef0db" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-28f2084f elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="28f2084f" data-element_type="widget" data-settings="{&quot;_animation_mobile&quot;:&quot;none&quot;}" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.elcucodigital.com/hoy-se-cumplen-28-anos-del-atentado-a-la-amia-el-mayor-ataque-terrorista-sufrido-en-argentina/">
							<img src="https://www.elcucodigital.com/wp-content/uploads/2022/07/AMIA.jpg" title="AMIA" alt="AMIA" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-25d0ea27" data-id="25d0ea27" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-47da7610 elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="47da7610" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-ad9afa3" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<span class="elementor-post-info__terms-list-item">Efemérides</span>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-765efa68 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="765efa68" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://www.elcucodigital.com/hoy-se-cumplen-28-anos-del-atentado-a-la-amia-el-mayor-ataque-terrorista-sufrido-en-argentina/">Hoy se cumplen 28 años del atentado a la AMIA, el mayor ataque terrorista sufrido en Argentina</a></h1>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</article>
				</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-1445e83 elementor-hidden-desktop elementor-widget elementor-widget-html" data-id="1445e83" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4145303552420121"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4145303552420121"
     data-ad-slot="3080138302"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
				</div>
				<div class="elementor-element elementor-element-787e962 elementor-hidden-desktop elementor-grid-1 elementor-posts--thumbnail-top elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="787e962" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;none&quot;,&quot;custom_columns&quot;:&quot;1&quot;,&quot;custom_columns_tablet&quot;:&quot;2&quot;,&quot;custom_columns_mobile&quot;:&quot;1&quot;,&quot;custom_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]},&quot;custom_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;custom_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="posts.custom">
				<div class="elementor-widget-container">
			      <div class="ecs-posts elementor-posts-container elementor-posts   elementor-grid elementor-posts--skin-custom" data-settings="{&quot;current_page&quot;:1,&quot;max_num_pages&quot;:&quot;5&quot;,&quot;load_method&quot;:&quot;&quot;,&quot;widget_id&quot;:&quot;787e962&quot;,&quot;post_id&quot;:296228,&quot;theme_id&quot;:279357,&quot;change_url&quot;:&quot;true&quot;,&quot;reinit_js&quot;:&quot;&quot;}">
      		<article id="post-305602" class="elementor-post elementor-grid-item ecs-post-loop post-305602 post type-post status-publish format-standard has-post-thumbnail hentry category-agrocultura category-imagen-portada category-inicio category-pronostico-del-tiempo category-provinciales-y-nacionales category-valle-de-uco tag-pronostico">
				<div data-elementor-type="loop" data-elementor-id="279350" class="elementor elementor-279350 elementor-location-single post-305602 post type-post status-publish format-standard has-post-thumbnail hentry category-agrocultura category-imagen-portada category-inicio category-pronostico-del-tiempo category-provinciales-y-nacionales category-valle-de-uco tag-pronostico">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-5adb077f elementor-section-full_width elementor-section-height-full elementor-section-stretched elementor-section-height-default elementor-section-items-middle" data-id="5adb077f" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-custom">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-221ef0db" data-id="221ef0db" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-28f2084f elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="28f2084f" data-element_type="widget" data-settings="{&quot;_animation_mobile&quot;:&quot;none&quot;}" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.elcucodigital.com/inicio-de-semana-frio-y-con-heladas-pero-radiante-cesan-las-nevadas-en-cordillera/">
							<img src="https://www.elcucodigital.com/wp-content/uploads/2022/07/Camino-Dique-Valle-de-Uco-foto-El-Cuco-Digital.jpg" title="Camino-Dique-Valle-de-Uco-foto-El-Cuco-Digital" alt="Camino al Dique Valle de Uco - Foto El Cuco Digital" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-25d0ea27" data-id="25d0ea27" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-47da7610 elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="47da7610" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-ad9afa3" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<span class="elementor-post-info__terms-list-item">Pronóstico</span>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-765efa68 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="765efa68" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://www.elcucodigital.com/inicio-de-semana-frio-y-con-heladas-pero-radiante-cesan-las-nevadas-en-cordillera/">Inicio de semana frío y con heladas pero radiante: cesan las nevadas en cordillera</a></h1>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</article>
				<article id="post-305590" class="elementor-post elementor-grid-item ecs-post-loop post-305590 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-inicio category-valle-de-uco tag-deportes">
				<div data-elementor-type="loop" data-elementor-id="279350" class="elementor elementor-279350 elementor-location-single post-305590 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-inicio category-valle-de-uco tag-deportes">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-5adb077f elementor-section-full_width elementor-section-height-full elementor-section-stretched elementor-section-height-default elementor-section-items-middle" data-id="5adb077f" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-custom">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-221ef0db" data-id="221ef0db" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-28f2084f elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="28f2084f" data-element_type="widget" data-settings="{&quot;_animation_mobile&quot;:&quot;none&quot;}" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.elcucodigital.com/orgullo-valletano-leo-aveiro-y-bauti-amieva-obtuvieron-el-primer-puesto-del-pro-tour-mundial-en-italia/">
							<img src="https://www.elcucodigital.com/wp-content/uploads/2022/07/aveiro-y-amieva.jpg" title="aveiro y amieva" alt="Primer puesto para los oriundos de Tunuyán" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-25d0ea27" data-id="25d0ea27" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-47da7610 elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="47da7610" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-ad9afa3" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<span class="elementor-post-info__terms-list-item">Deportes</span>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-765efa68 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="765efa68" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://www.elcucodigital.com/orgullo-valletano-leo-aveiro-y-bauti-amieva-obtuvieron-el-primer-puesto-del-pro-tour-mundial-en-italia/">¡Orgullo valletano! Leo Aveiro y Bauti Amieva, obtuvieron el primer puesto del Pro Tour Mundial en Italia</a></h1>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</article>
				<article id="post-305588" class="elementor-post elementor-grid-item ecs-post-loop post-305588 post type-post status-publish format-standard has-post-thumbnail hentry category-inicio category-provinciales-y-nacionales tag-efemerides">
				<div data-elementor-type="loop" data-elementor-id="279350" class="elementor elementor-279350 elementor-location-single post-305588 post type-post status-publish format-standard has-post-thumbnail hentry category-inicio category-provinciales-y-nacionales tag-efemerides">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-5adb077f elementor-section-full_width elementor-section-height-full elementor-section-stretched elementor-section-height-default elementor-section-items-middle" data-id="5adb077f" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-custom">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-221ef0db" data-id="221ef0db" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-28f2084f elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="28f2084f" data-element_type="widget" data-settings="{&quot;_animation_mobile&quot;:&quot;none&quot;}" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.elcucodigital.com/efemerides-el-17-de-julio-1932-nacia-el-mendocino-joaquin-salvador-lavado-tejon-quino/">
							<img src="https://www.elcucodigital.com/wp-content/uploads/2021/09/Quino-2.jpg" title="Quino 2" alt="Quino 2" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-25d0ea27" data-id="25d0ea27" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-47da7610 elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="47da7610" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-ad9afa3" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<span class="elementor-post-info__terms-list-item">Efemérides</span>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-765efa68 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="765efa68" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://www.elcucodigital.com/efemerides-el-17-de-julio-1932-nacia-el-mendocino-joaquin-salvador-lavado-tejon-quino/">Efemérides: el 17 de julio 1932, nacía el mendocino Joaquín Salvador Lavado Tejón “Quino”</a></h1>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</article>
				<article id="post-305585" class="elementor-post elementor-grid-item ecs-post-loop post-305585 post type-post status-publish format-standard has-post-thumbnail hentry category-imagen-portada category-inicio category-pronostico-del-tiempo category-provinciales-y-nacionales category-valle-de-uco tag-pronostico">
				<div data-elementor-type="loop" data-elementor-id="279350" class="elementor elementor-279350 elementor-location-single post-305585 post type-post status-publish format-standard has-post-thumbnail hentry category-imagen-portada category-inicio category-pronostico-del-tiempo category-provinciales-y-nacionales category-valle-de-uco tag-pronostico">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-5adb077f elementor-section-full_width elementor-section-height-full elementor-section-stretched elementor-section-height-default elementor-section-items-middle" data-id="5adb077f" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-custom">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-221ef0db" data-id="221ef0db" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-28f2084f elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="28f2084f" data-element_type="widget" data-settings="{&quot;_animation_mobile&quot;:&quot;none&quot;}" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.elcucodigital.com/domingo-con-heladas-vientos-leves-y-nevadas-en-cordillera-cuanto-marcara-la-maxima/">
							<img src="https://www.elcucodigital.com/wp-content/uploads/2022/07/cordillera-nevada-en-julio-calle-el-indio-nilda-elcucodigital-valledeuco.jpg" title="cordillera nevada en julio-calle el indio-nilda-elcucodigital-valledeuco" alt="Foto tomada en calle El Indio, San Carlos, por Nilda Rivas" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-25d0ea27" data-id="25d0ea27" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-47da7610 elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="47da7610" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-ad9afa3" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<span class="elementor-post-info__terms-list-item">Pronóstico</span>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-765efa68 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="765efa68" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://www.elcucodigital.com/domingo-con-heladas-vientos-leves-y-nevadas-en-cordillera-cuanto-marcara-la-maxima/">Domingo con heladas, vientos leves y nevadas en cordillera: cuánto marcará la máxima</a></h1>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</article>
				</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-4fd54eb elementor-hidden-desktop elementor-widget elementor-widget-html" data-id="4fd54eb" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4145303552420121"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4145303552420121"
     data-ad-slot="3080138302"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
				</div>
				<div class="elementor-element elementor-element-9148f7c elementor-hidden-desktop elementor-grid-1 elementor-posts--thumbnail-top elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="9148f7c" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;none&quot;,&quot;custom_columns&quot;:&quot;1&quot;,&quot;custom_columns_tablet&quot;:&quot;2&quot;,&quot;custom_columns_mobile&quot;:&quot;1&quot;,&quot;custom_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]},&quot;custom_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;custom_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="posts.custom">
				<div class="elementor-widget-container">
			      <div class="ecs-posts elementor-posts-container elementor-posts   elementor-grid elementor-posts--skin-custom" data-settings="{&quot;current_page&quot;:1,&quot;max_num_pages&quot;:&quot;5&quot;,&quot;load_method&quot;:&quot;&quot;,&quot;widget_id&quot;:&quot;9148f7c&quot;,&quot;post_id&quot;:296228,&quot;theme_id&quot;:279357,&quot;change_url&quot;:&quot;true&quot;,&quot;reinit_js&quot;:&quot;&quot;}">
      		<article id="post-305583" class="elementor-post elementor-grid-item ecs-post-loop post-305583 post type-post status-publish format-standard has-post-thumbnail hentry category-otras-noticias category-policiales category-provinciales-y-nacionales tag-crimen">
				<div data-elementor-type="loop" data-elementor-id="279350" class="elementor elementor-279350 elementor-location-single post-305583 post type-post status-publish format-standard has-post-thumbnail hentry category-otras-noticias category-policiales category-provinciales-y-nacionales tag-crimen">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-5adb077f elementor-section-full_width elementor-section-height-full elementor-section-stretched elementor-section-height-default elementor-section-items-middle" data-id="5adb077f" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-custom">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-221ef0db" data-id="221ef0db" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-28f2084f elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="28f2084f" data-element_type="widget" data-settings="{&quot;_animation_mobile&quot;:&quot;none&quot;}" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.elcucodigital.com/crimen-de-agostina-trigo-cayo-el-presunto-autor-y-el-adn-dio-positivo/">
							<img src="https://www.elcucodigital.com/wp-content/uploads/2022/07/agostina-trigo-222jpg.jpg" title="agostina-trigo-222jpg" alt="CRIMEN EN SAN MARTÍN" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-25d0ea27" data-id="25d0ea27" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-47da7610 elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="47da7610" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-ad9afa3" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<span class="elementor-post-info__terms-list-item">Crimen</span>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-765efa68 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="765efa68" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://www.elcucodigital.com/crimen-de-agostina-trigo-cayo-el-presunto-autor-y-el-adn-dio-positivo/">Crimen de Agostina Trigo: cayó el presunto autor y el ADN dio positivo</a></h1>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</article>
				<article id="post-305580" class="elementor-post elementor-grid-item ecs-post-loop post-305580 post type-post status-publish format-standard has-post-thumbnail hentry category-comunidad category-sector-2 category-valle-de-uco tag-oferta-laboral">
				<div data-elementor-type="loop" data-elementor-id="279350" class="elementor elementor-279350 elementor-location-single post-305580 post type-post status-publish format-standard has-post-thumbnail hentry category-comunidad category-sector-2 category-valle-de-uco tag-oferta-laboral">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-5adb077f elementor-section-full_width elementor-section-height-full elementor-section-stretched elementor-section-height-default elementor-section-items-middle" data-id="5adb077f" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-custom">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-221ef0db" data-id="221ef0db" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-28f2084f elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="28f2084f" data-element_type="widget" data-settings="{&quot;_animation_mobile&quot;:&quot;none&quot;}" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.elcucodigital.com/se-busca-cobrador-publicitario-para-valle-de-uco/">
							<img src="https://www.elcucodigital.com/wp-content/uploads/2020/02/ofertas-de-empleo.jpg" title="ofertas-de-empleo" alt="Atención" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-25d0ea27" data-id="25d0ea27" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-47da7610 elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="47da7610" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-ad9afa3" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<span class="elementor-post-info__terms-list-item">Oferta Laboral</span>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-765efa68 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="765efa68" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://www.elcucodigital.com/se-busca-cobrador-publicitario-para-valle-de-uco/">Se busca cobrador publicitario para Valle de Uco</a></h1>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</article>
				<article id="post-305576" class="elementor-post elementor-grid-item ecs-post-loop post-305576 post type-post status-publish format-standard has-post-thumbnail hentry category-otras-noticias category-provinciales-y-nacionales tag-crisis-climatica">
				<div data-elementor-type="loop" data-elementor-id="279350" class="elementor elementor-279350 elementor-location-single post-305576 post type-post status-publish format-standard has-post-thumbnail hentry category-otras-noticias category-provinciales-y-nacionales tag-crisis-climatica">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-5adb077f elementor-section-full_width elementor-section-height-full elementor-section-stretched elementor-section-height-default elementor-section-items-middle" data-id="5adb077f" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-custom">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-221ef0db" data-id="221ef0db" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-28f2084f elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="28f2084f" data-element_type="widget" data-settings="{&quot;_animation_mobile&quot;:&quot;none&quot;}" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.elcucodigital.com/la-ola-de-calor-en-europa-no-para-incendios-evacuados-y-cortes-de-rutas/">
							<img src="https://www.elcucodigital.com/wp-content/uploads/2022/07/europa.jpg" title="europa" alt="Europa Occidental se encuentra sofocada por la ola de calor. Foto: AFP." />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-25d0ea27" data-id="25d0ea27" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-47da7610 elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="47da7610" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-ad9afa3" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<span class="elementor-post-info__terms-list-item">CRISIS CLIMÁTICA</span>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-765efa68 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="765efa68" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://www.elcucodigital.com/la-ola-de-calor-en-europa-no-para-incendios-evacuados-y-cortes-de-rutas/">La ola de calor en Europa no para: incendios, evacuados y cortes de rutas</a></h1>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</article>
				<article id="post-305574" class="elementor-post elementor-grid-item ecs-post-loop post-305574 post type-post status-publish format-standard has-post-thumbnail hentry category-inicio category-provinciales-y-nacionales category-valle-de-uco tag-beneficios">
				<div data-elementor-type="loop" data-elementor-id="279350" class="elementor elementor-279350 elementor-location-single post-305574 post type-post status-publish format-standard has-post-thumbnail hentry category-inicio category-provinciales-y-nacionales category-valle-de-uco tag-beneficios">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-5adb077f elementor-section-full_width elementor-section-height-full elementor-section-stretched elementor-section-height-default elementor-section-items-middle" data-id="5adb077f" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-custom">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-221ef0db" data-id="221ef0db" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-28f2084f elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="28f2084f" data-element_type="widget" data-settings="{&quot;_animation_mobile&quot;:&quot;none&quot;}" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.elcucodigital.com/defensa-del-consumidor-incluyo-15-nuevos-tipos-de-clausulas-abusivas-en-la-contratacion-de-un-bien-o-servicio/">
							<img src="https://www.elcucodigital.com/wp-content/uploads/2021/12/Defensa-Consumidor-Mza.jpg" title="Defensa Consumidor Mza" alt="Defensa al Consumidor en Mendoza" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-25d0ea27" data-id="25d0ea27" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-47da7610 elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="47da7610" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-ad9afa3" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<span class="elementor-post-info__terms-list-item">beneficios</span>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-765efa68 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="765efa68" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://www.elcucodigital.com/defensa-del-consumidor-incluyo-15-nuevos-tipos-de-clausulas-abusivas-en-la-contratacion-de-un-bien-o-servicio/">Defensa del Consumidor incluyó 15 nuevos tipos de cláusulas abusivas en la contratación de un bien o servicio</a></h1>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</article>
				</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-7d983de elementor-hidden-desktop elementor-widget elementor-widget-html" data-id="7d983de" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4145303552420121"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4145303552420121"
     data-ad-slot="3080138302"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
				</div>
				<div class="elementor-element elementor-element-afde85c elementor-hidden-desktop elementor-grid-1 elementor-posts--thumbnail-top elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="afde85c" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;none&quot;,&quot;custom_columns&quot;:&quot;1&quot;,&quot;custom_columns_tablet&quot;:&quot;2&quot;,&quot;custom_columns_mobile&quot;:&quot;1&quot;,&quot;custom_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]},&quot;custom_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;custom_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="posts.custom">
				<div class="elementor-widget-container">
			      <div class="ecs-posts elementor-posts-container elementor-posts   elementor-grid elementor-posts--skin-custom" data-settings="{&quot;current_page&quot;:1,&quot;max_num_pages&quot;:&quot;5&quot;,&quot;load_method&quot;:&quot;&quot;,&quot;widget_id&quot;:&quot;afde85c&quot;,&quot;post_id&quot;:296228,&quot;theme_id&quot;:279357,&quot;change_url&quot;:&quot;true&quot;,&quot;reinit_js&quot;:&quot;&quot;}">
      		<article id="post-305571" class="elementor-post elementor-grid-item ecs-post-loop post-305571 post type-post status-publish format-standard has-post-thumbnail hentry category-inicio category-valle-de-uco tag-servicios">
				<div data-elementor-type="loop" data-elementor-id="279350" class="elementor elementor-279350 elementor-location-single post-305571 post type-post status-publish format-standard has-post-thumbnail hentry category-inicio category-valle-de-uco tag-servicios">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-5adb077f elementor-section-full_width elementor-section-height-full elementor-section-stretched elementor-section-height-default elementor-section-items-middle" data-id="5adb077f" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-custom">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-221ef0db" data-id="221ef0db" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-28f2084f elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="28f2084f" data-element_type="widget" data-settings="{&quot;_animation_mobile&quot;:&quot;none&quot;}" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.elcucodigital.com/edemsa-comunico-que-recupero-mas-del-80-de-los-suministros-afectados-por-el-temporal-seguimos-trabajando/">
							<img src="https://www.elcucodigital.com/wp-content/uploads/2022/07/edemsa-nieve.jpg" title="edemsa-nieve" alt="Trabajando con nieve y lluvias" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-25d0ea27" data-id="25d0ea27" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-47da7610 elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="47da7610" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-ad9afa3" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<span class="elementor-post-info__terms-list-item">Servicios</span>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-765efa68 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="765efa68" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://www.elcucodigital.com/edemsa-comunico-que-recupero-mas-del-80-de-los-suministros-afectados-por-el-temporal-seguimos-trabajando/">Edemsa comunicó que recuperó más del 80% de los suministros afectados por el temporal: “Seguimos trabajando”</a></h1>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</article>
				<article id="post-305569" class="elementor-post elementor-grid-item ecs-post-loop post-305569 post type-post status-publish format-standard has-post-thumbnail hentry category-otras-noticias category-provinciales-y-nacionales category-salud tag-salud">
				<div data-elementor-type="loop" data-elementor-id="279350" class="elementor elementor-279350 elementor-location-single post-305569 post type-post status-publish format-standard has-post-thumbnail hentry category-otras-noticias category-provinciales-y-nacionales category-salud tag-salud">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-5adb077f elementor-section-full_width elementor-section-height-full elementor-section-stretched elementor-section-height-default elementor-section-items-middle" data-id="5adb077f" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-custom">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-221ef0db" data-id="221ef0db" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-28f2084f elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="28f2084f" data-element_type="widget" data-settings="{&quot;_animation_mobile&quot;:&quot;none&quot;}" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.elcucodigital.com/centaurus-una-nueva-variante-en-la-que-la-oms-puso-la-lupa/">
							<img src="https://www.elcucodigital.com/wp-content/uploads/2022/04/vacuna-covid19-1.jpg" title="vacuna-covid19-1" alt="Hasta el momento no se ha detectado en Argentina." />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-25d0ea27" data-id="25d0ea27" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-47da7610 elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="47da7610" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-ad9afa3" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<span class="elementor-post-info__terms-list-item">salud</span>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-765efa68 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="765efa68" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://www.elcucodigital.com/centaurus-una-nueva-variante-en-la-que-la-oms-puso-la-lupa/">&#8220;Centaurus&#8221;: una nueva variante en la que la OMS puso la lupa</a></h1>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</article>
				<article id="post-305565" class="elementor-post elementor-grid-item ecs-post-loop post-305565 post type-post status-publish format-standard has-post-thumbnail hentry category-inicio category-valle-de-uco tag-seguridad-vial">
				<div data-elementor-type="loop" data-elementor-id="279350" class="elementor elementor-279350 elementor-location-single post-305565 post type-post status-publish format-standard has-post-thumbnail hentry category-inicio category-valle-de-uco tag-seguridad-vial">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-5adb077f elementor-section-full_width elementor-section-height-full elementor-section-stretched elementor-section-height-default elementor-section-items-middle" data-id="5adb077f" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-custom">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-221ef0db" data-id="221ef0db" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-28f2084f elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="28f2084f" data-element_type="widget" data-settings="{&quot;_animation_mobile&quot;:&quot;none&quot;}" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.elcucodigital.com/conoce-el-estado-actual-de-las-rutas-en-valle-de-uco-piden-circular-con-suma-precaucion/">
							<img src="https://www.elcucodigital.com/wp-content/uploads/2022/07/manzano-nevado-hermoso-jul2022.jpg" title="manzano nevado-hermoso-jul2022" alt="Así amaneció el Manzano en Tunuyán" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-25d0ea27" data-id="25d0ea27" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-47da7610 elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="47da7610" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-ad9afa3" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<span class="elementor-post-info__terms-list-item">Seguridad Vial</span>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-765efa68 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="765efa68" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://www.elcucodigital.com/conoce-el-estado-actual-de-las-rutas-en-valle-de-uco-piden-circular-con-suma-precaucion/">Conocé el estado actual de las rutas en Valle de Uco: piden circular con suma precaución</a></h1>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</article>
				<article id="post-305562" class="elementor-post elementor-grid-item ecs-post-loop post-305562 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-inicio category-valle-de-uco tag-vacaciones">
				<div data-elementor-type="loop" data-elementor-id="279350" class="elementor elementor-279350 elementor-location-single post-305562 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-inicio category-valle-de-uco tag-vacaciones">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-5adb077f elementor-section-full_width elementor-section-height-full elementor-section-stretched elementor-section-height-default elementor-section-items-middle" data-id="5adb077f" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-custom">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-221ef0db" data-id="221ef0db" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-28f2084f elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="28f2084f" data-element_type="widget" data-settings="{&quot;_animation_mobile&quot;:&quot;none&quot;}" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.elcucodigital.com/mendoza-cierra-la-primera-semana-de-vacaciones-con-mas-de-120-000-visitantes/">
							<img src="https://www.elcucodigital.com/wp-content/uploads/2022/07/turistas-en-san-carlos.jpg" title="turistas en san carlos" alt="Turistas de Buenos Aires en San Carlos" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-25d0ea27" data-id="25d0ea27" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-47da7610 elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="47da7610" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-ad9afa3" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<span class="elementor-post-info__terms-list-item">Vacaciones</span>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-765efa68 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="765efa68" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://www.elcucodigital.com/mendoza-cierra-la-primera-semana-de-vacaciones-con-mas-de-120-000-visitantes/">Mendoza cierra la primera semana de vacaciones con más de 120.000 visitantes</a></h1>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</article>
				</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-a908b50 elementor-hidden-desktop elementor-widget elementor-widget-html" data-id="a908b50" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4145303552420121"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4145303552420121"
     data-ad-slot="3080138302"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-411070da elementor-hidden-phone" data-id="411070da" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-2431e8c0 elementor-hidden-tablet elementor-hidden-mobile elementor-widget elementor-widget-sidebar" data-id="2431e8c0" data-element_type="widget" data-widget_type="sidebar.default">
				<div class="elementor-widget-container">
			<li id="block-12" class="widget widget_block widget_media_image"><div class="wp-block-image">
<figure class="aligncenter size-full"><a href="https://www.mendoza.edu.ar/bullying/"><img loading="lazy" width="330" height="400" src="https://www.elcucodigital.com/wp-content/uploads/2022/07/Banner-Bullyng-330x400-1-Cuco.gif" alt="" class="wp-image-303972"/></a></figure></div></li>
<li id="block-10" class="widget widget_block"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4145303552420121"
     crossorigin="anonymous"></script>
<!-- iniciouno -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4145303552420121"
     data-ad-slot="5491583189"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></li>
<li id="block-18" class="widget widget_block widget_media_image"><div class="wp-block-image">
<figure class="aligncenter size-full"><a href="http://www.ipvmendoza.gov.ar/cancela-tu-vivienda/"><img loading="lazy" width="330" height="330" src="https://www.elcucodigital.com/wp-content/uploads/2022/06/IPV_Cancelac_El-Cuco_330x330.gif" alt="" class="wp-image-303644"/></a></figure></div></li>
<li id="block-13" class="widget widget_block"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4145303552420121"
     crossorigin="anonymous"></script>
<!-- iniciouno -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4145303552420121"
     data-ad-slot="5491583189"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></li>
<li id="block-11" class="widget widget_block widget_media_image"><div class="wp-block-image">
<figure class="aligncenter size-full"><a href="https://www.mendoza.gov.ar/prensa/recomendaciones-para-manejarse-en-espejos-de-agua-cauces-y-piletas/"><img loading="lazy" width="330" height="400" src="https://www.elcucodigital.com/wp-content/uploads/2022/02/irrigacion.gif" alt="" class="wp-image-291415"/></a></figure></div></li>
<li id="block-14" class="widget widget_block"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4145303552420121"
     crossorigin="anonymous"></script>
<!-- iniciouno -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4145303552420121"
     data-ad-slot="5491583189"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></li>
<li id="block-4" class="widget widget_block widget_media_image"><div class="wp-block-image">
<figure class="aligncenter is-resized"><a href="https://www.facebook.com/Hostal-Rosengarten-621190451366630" target="_blank"><img loading="lazy" src="https://elcucodigital.com/publicidades/rosengarter.gif" alt="Hostal Rosengarten " width="332" height="330"/></a></figure></div></li>
<li id="block-16" class="widget widget_block"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4145303552420121"
     crossorigin="anonymous"></script>
<!-- iniciouno -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4145303552420121"
     data-ad-slot="5491583189"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></li>
<li id="block-8" class="widget widget_block widget_media_image"><div class="wp-block-image">
<figure class="aligncenter size-full is-resized"><a href="https://aero.com.ar/" target="_blank"><img loading="lazy" src="https://www.elcucodigital.com/wp-content/uploads/2022/02/aero-1.jpg" alt="" class="wp-image-289732" width="331" height="402" srcset="https://www.elcucodigital.com/wp-content/uploads/2022/02/aero-1.jpg 330w, https://www.elcucodigital.com/wp-content/uploads/2022/02/aero-1-157x190.jpg 157w" sizes="(max-width: 331px) 100vw, 331px" /></a></figure></div></li>
<li id="block-15" class="widget widget_block"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4145303552420121"
     crossorigin="anonymous"></script>
<!-- iniciouno -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4145303552420121"
     data-ad-slot="5491583189"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></li>
<li id="block-7" class="widget widget_block widget_media_image"><div class="wp-block-image">
<figure class="aligncenter size-full"><img loading="lazy" width="330" height="400" src="https://www.elcucodigital.com/wp-content/uploads/2022/02/limpio330x400.gif" alt="" class="wp-image-289733"/></figure></div></li>
<li id="block-17" class="widget widget_block"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4145303552420121"
     crossorigin="anonymous"></script>
<!-- iniciouno -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4145303552420121"
     data-ad-slot="5491583189"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></li>
		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				<footer data-elementor-type="footer" data-elementor-id="279372" class="elementor elementor-279372 elementor-location-footer">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-4ccbcd67 elementor-reverse-mobile elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="4ccbcd67" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-d070327" data-id="d070327" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-1a3308a5 elementor-widget elementor-widget-heading" data-id="1a3308a5" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">EL CUCO DIGITAL</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-54a6b278 elementor-widget elementor-widget-text-editor" data-id="54a6b278" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<div class="footer-widget"><div id="custom_html-67" class="widget_text fwidget et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget">Diario Regional<br />de Valle de Uco<br />Mendoza &#8211; Argentina</div></div></div>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-48b652f" data-id="48b652f" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-f6c8abb elementor-widget elementor-widget-heading" data-id="f6c8abb" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">VIAS DE COMUNICACION</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-69b0430d elementor-widget elementor-widget-text-editor" data-id="69b0430d" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<div><div><div><span style="background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; margin: 0px; padding: 0px; border: 0px; outline: 0px; font-size: 15px; text-size-adjust: 100%; vertical-align: baseline; font-weight: bold; font-family: 'PT Sans', Helvetica, Arial, Lucida, sans-serif;">Móvil:</span><span style="font-weight: var( --e-global-typography-text-font-weight ); font-family: 'PT Sans', Helvetica, Arial, Lucida, sans-serif; font-size: 15px;"> 2622-543787</span></div><div><span style="margin: 0px; padding: 0px; border: 0px; outline: 0px; font-size: 15px; text-size-adjust: 100%; vertical-align: baseline; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; font-weight: bold; font-family: 'PT Sans', Helvetica, Arial, Lucida, sans-serif;">Móvil:</span><span style="font-family: 'PT Sans', Helvetica, Arial, Lucida, sans-serif; font-size: 15px;"> 638761/ 546303</span><br style="font-family: 'PT Sans', Helvetica, Arial, Lucida, sans-serif; font-size: 15px;" /><span style="margin: 0px; padding: 0px; border: 0px; outline: 0px; font-size: 15px; text-size-adjust: 100%; vertical-align: baseline; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; font-weight: bold; font-family: 'PT Sans', Helvetica, Arial, Lucida, sans-serif;">Móvil:</span><span style="font-family: 'PT Sans', Helvetica, Arial, Lucida, sans-serif; font-size: 15px;"> 261-3039053</span><br style="font-family: 'PT Sans', Helvetica, Arial, Lucida, sans-serif; font-size: 15px;" /><span style="margin: 0px; padding: 0px; border: 0px; outline: 0px; font-size: 15px; text-size-adjust: 100%; vertical-align: baseline; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; font-weight: bold; font-family: 'PT Sans', Helvetica, Arial, Lucida, sans-serif;">Mail:</span><span style="font-family: 'PT Sans', Helvetica, Arial, Lucida, sans-serif; font-size: 15px;"> </span><span style="font-family: 'PT Sans', Helvetica, Arial, Lucida, sans-serif; font-size: 15px;"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="6e0a070f1c07010b020d1b0d012e09030f0702400d0103">[email&#160;protected]</a></span><br style="font-family: 'PT Sans', Helvetica, Arial, Lucida, sans-serif; font-size: 15px;" /><span style="margin: 0px; padding: 0px; border: 0px; outline: 0px; font-size: 15px; text-size-adjust: 100%; vertical-align: baseline; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; font-weight: bold; font-family: 'PT Sans', Helvetica, Arial, Lucida, sans-serif;">fb:</span><span style="font-family: 'PT Sans', Helvetica, Arial, Lucida, sans-serif; font-size: 15px;"> @elcucodigital</span><br style="font-family: 'PT Sans', Helvetica, Arial, Lucida, sans-serif; font-size: 15px;" /><span style="margin: 0px; padding: 0px; border: 0px; outline: 0px; font-size: 15px; text-size-adjust: 100%; vertical-align: baseline; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; font-weight: bold; font-family: 'PT Sans', Helvetica, Arial, Lucida, sans-serif;">In: </span><span style="font-family: 'PT Sans', Helvetica, Arial, Lucida, sans-serif; font-size: 15px;">diarioelcucodigital</span><br style="font-family: 'PT Sans', Helvetica, Arial, Lucida, sans-serif; font-size: 15px;" /><span style="margin: 0px; padding: 0px; border: 0px; outline: 0px; font-size: 15px; text-size-adjust: 100%; vertical-align: baseline; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; font-weight: bold; font-family: 'PT Sans', Helvetica, Arial, Lucida, sans-serif;">tw: </span><span style="font-family: 'PT Sans', Helvetica, Arial, Lucida, sans-serif; font-size: 15px;">@elcucodigital</span></div></div></div>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-590391a9" data-id="590391a9" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-348cab43 elementor-widget elementor-widget-heading" data-id="348cab43" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">PUBLICIDADES</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-65a130fc elementor-widget elementor-widget-text-editor" data-id="65a130fc" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<div><div><span style="font-family: 'PT Sans', Helvetica, Arial, Lucida, sans-serif; font-size: 15px; font-weight: var( --e-global-typography-text-font-weight );">Para contratación de publicidad</span></div><div><span style="font-family: 'PT Sans', Helvetica, Arial, Lucida, sans-serif; font-size: 15px;">261-6792222</span></div></div>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-614623c9" data-id="614623c9" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-2f691c92 elementor-shape-circle elementor-widget__width-auto elementor-absolute elementor-grid-mobile-0 e-grid-align-mobile-center elementor-hidden-mobile elementor-grid-0 e-grid-align-center elementor-widget elementor-widget-social-icons" data-id="2f691c92" data-element_type="widget" data-settings="{&quot;_position&quot;:&quot;absolute&quot;}" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook-f elementor-repeater-item-820a6ab" href="https://www.facebook.com/elcucodigital/" target="_blank">
						<span class="elementor-screen-only">Facebook-f</span>
						<i class="fab fa-facebook-f"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-e1e326f" href="https://www.twitter.com/elcucodigital/" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-ca2fc38" href="https://www.instagram.com/diarioelcucodigital/" target="_blank">
						<span class="elementor-screen-only">Instagram</span>
						<i class="fab fa-instagram"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-rss elementor-repeater-item-0f92b36" href="https://www.elcucodigital.com/feed/" target="_blank">
						<span class="elementor-screen-only">Rss</span>
						<i class="fas fa-rss"></i>					</a>
				</span>
					</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</footer>
		
<link rel='stylesheet' id='elementor-icons-fa-regular-css'  href='https://www.elcucodigital.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/regular.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='e-animations-css'  href='https://www.elcucodigital.com/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.6.5' type='text/css' media='all' />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='wtpsw-public-script-js-extra'>
/* <![CDATA[ */
var Wtpsw = {"ajaxurl":"https:\/\/www.elcucodigital.com\/wp-admin\/admin-ajax.php","is_mobile":"0","is_rtl":"0","post_view_count":"296228"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/js/wtpsw-public.js?ver=1.5.5' id='wtpsw-public-script-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-includes/js/hoverIntent.min.js?ver=1.10.2' id='hoverIntent-js'></script>
<script type='text/javascript' id='megamenu-js-extra'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.9.7' id='megamenu-js'></script>
<script type='text/javascript' id='powerpack-frontend-js-extra'>
/* <![CDATA[ */
var ppLogin = {"empty_username":"Enter a username or email address.","empty_password":"Enter password.","empty_password_1":"Enter a password.","empty_password_2":"Re-enter password.","empty_recaptcha":"Please check the captcha to verify you are not a robot.","email_sent":"A password reset email has been sent to the email address for your account, but may take several minutes to show up in your inbox. Please wait at least 10 minutes before attempting another reset.","reset_success":"Your password has been reset successfully.","ajax_url":"https:\/\/www.elcucodigital.com\/wp-admin\/admin-ajax.php"};
var ppRegistration = {"invalid_username":"This username is invalid because it uses illegal characters. Please enter a valid username.","username_exists":"This username is already registered. Please choose another one.","empty_email":"Please type your email address.","invalid_email":"The email address isn\u2019t correct!","email_exists":"The email is already registered, please choose another one.","password":"Password must not contain the character \"\\\\\"","password_length":"Your password should be at least 8 characters long.","password_mismatch":"Password does not match.","invalid_url":"URL seems to be invalid.","recaptcha_php_ver":"reCAPTCHA API requires PHP version 5.3 or above.","recaptcha_missing_key":"Your reCAPTCHA Site or Secret Key is missing!","show_password":"Show password","hide_password":"Hide password","ajax_url":"https:\/\/www.elcucodigital.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/powerpack-elements/assets/js/min/frontend.min.js?ver=2.8.2' id='powerpack-frontend-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-includes/js/comment-reply.min.js?ver=6.0' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/js/slick.min.js?ver=1.5.5' id='wpos-slick-jquery-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.6.5' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.6.5' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.6.5' id='share-link-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.9.0' id='elementor-dialog-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Compartir en Facebook","shareOnTwitter":"Compartir en Twitter","pinIt":"Fijarlo","download":"Descargar","downloadImage":"Descargar imagen","fullscreen":"Pantalla completa","zoom":"Zoom","share":"Compartir","playVideo":"Reproducir v\u00eddeo","previous":"Anterior","next":"Siguiente","close":"Cerrar"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"M\u00f3vil","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Celular grande","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tableta","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tableta grande","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Portable","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Pantalla grande","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.6.5","is_static":false,"experimentalFeatures":{"e_import_export":true,"e_hidden_wordpress_widgets":true,"theme_builder_v2":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true,"page-transitions":true,"notes":true,"form-submissions":true,"e_scroll_snap":true},"urls":{"assets":"https:\/\/www.elcucodigital.com\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":296228,"title":"Falleci%C3%B3%20Juan%20Martinez%2C%20un%20muy%20querido%20vecino%20de%20Chilecito%3A%20%E2%80%9CEra%20la%20nota%20de%20humor%20del%20barrio%2C%20del%20pueblo%E2%80%9D%20-%20Diario%20El%20Cuco%20Digital%20todas%20las%20noticias%20del%20Valle%20de%20Uco","excerpt":"","featuredImage":"https:\/\/www.elcucodigital.com\/wp-content\/uploads\/2022\/04\/Juan-Martinez-625x440.jpg"}};
</script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.6.5' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/ele-custom-skin-pro/assets/js/ecspro.js?ver=3.2.4' id='ecspro-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.7.1' id='elementor-pro-webpack-runtime-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-includes/js/dist/hooks.min.js?ver=c6d64f2cb8f5c6bb49caca37f8828ce3' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-includes/js/dist/i18n.min.js?ver=ebee46757c6a411e38fd079a7ac71d94' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/www.elcucodigital.com\/wp-admin\/admin-ajax.php","nonce":"671ba6aaad","urls":{"assets":"https:\/\/www.elcucodigital.com\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/www.elcucodigital.com\/wp-json\/"},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"es_AR","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/www.elcucodigital.com\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.7.1' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.7.1' id='pro-preloaded-elements-handlers-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.6.5' id='preloaded-modules-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.7.1' id='e-sticky-js'></script>

</body>
</html>
