<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.elcucodigital.com/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
	
	<script>var et_site_url='https://www.elcucodigital.com';var et_post_id='247458';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Fue atropellada hace un año y vecinos harán una rifa para ayudar a costear sus gastos | El Cuco Digital</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Cuco Digital &raquo; Feed" href="https://www.elcucodigital.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Cuco Digital &raquo; Feed de los comentarios" href="https://www.elcucodigital.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Cuco Digital &raquo; Comentario Fue atropellada hace un año y vecinos harán una rifa para ayudar a costear sus gastos del feed" href="https://www.elcucodigital.com/fue-atropellada-hace-un-ano-y-vecinos-haran-una-rifa-para-ayudar-a-costear-sus-gastos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elcucodigital.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="ElCucoDigital v.1.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.elcucodigital.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://www.elcucodigital.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/slick.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wtpsw-public-style-css'  href='https://www.elcucodigital.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/wtpsw-public.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-css'  href='https://www.elcucodigital.com/wp-content/uploads/maxmegamenu/style.css?ver=2a2dc2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.elcucodigital.com/wp-includes/css/dashicons.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='parente2-style-css'  href='https://www.elcucodigital.com/wp-content/themes/Divi/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='childe2-style-css'  href='https://www.elcucodigital.com/wp-content/themes/ElCucoDigital/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.elcucodigital.com/wp-content/themes/ElCucoDigital/style.css?ver=4.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='https://fonts.googleapis.com/css?family=Crimson+Text%3Aregular%2Citalic%2C600%2C600italic%2C700%2C700italic%7CPT+Sans%3Aregular%2Citalic%2C700%2C700italic%7CMontserrat%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.5.3#038;subset=latin,latin-ext,cyrillic,cyrillic-ext,vietnamese' type='text/css' media='all' />
<script type='text/javascript' src='https://www.elcucodigital.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/themes/Divi/core/admin/js/es6-promise.auto.min.js?ver=5.5.3' id='es6-promise-js'></script>
<script type='text/javascript' id='et-core-api-spam-recaptcha-js-extra'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"fue_atropellada_hace_un_ano_y_vecinos_haran_una_rifa_para_ayudar_a_costear_sus_gastos"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/themes/Divi/core/admin/js/recaptcha.js?ver=5.5.3' id='et-core-api-spam-recaptcha-js'></script>
<link rel="https://api.w.org/" href="https://www.elcucodigital.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.elcucodigital.com/wp-json/wp/v2/posts/247458" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elcucodigital.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elcucodigital.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='En una ceremonia íntima, Diego Maradona fue enterrado junto a sus padres' href='https://www.elcucodigital.com/en-una-ceremonia-intima-diego-maradona-fue-enterrado-junto-a-sus-padres/' />
<link rel='next' title='Confirmaron 9.043 nuevos casos de coronavirus y 229 muertes en Argentina' href='https://www.elcucodigital.com/confirmaron-9-043-nuevos-casos-de-coronavirus-y-229-muertes-en-argentina/' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel="canonical" href="https://www.elcucodigital.com/fue-atropellada-hace-un-ano-y-vecinos-haran-una-rifa-para-ayudar-a-costear-sus-gastos/" />
<link rel='shortlink' href='https://www.elcucodigital.com/?p=247458' />
<link rel="alternate" type="application/json+oembed" href="https://www.elcucodigital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elcucodigital.com%2Ffue-atropellada-hace-un-ano-y-vecinos-haran-una-rifa-para-ayudar-a-costear-sus-gastos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elcucodigital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elcucodigital.com%2Ffue-atropellada-hace-un-ano-y-vecinos-haran-una-rifa-para-ayudar-a-costear-sus-gastos%2F&#038;format=xml" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://www.elcucodigital.com/wp-content/et-cache/global/et-divi-customizer-global-16039419557546.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /><link rel="stylesheet" id="et-core-unified-tb-195182-tb-195286-247458-cached-inline-styles" href="https://www.elcucodigital.com/wp-content/et-cache/247458/et-core-unified-tb-195182-tb-195286-247458-16064340257304.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /><style type="text/css">/** Mega Menu CSS: fs **/</style>
</head>
<body class="post-template-default single single-post postid-247458 single-format-standard et-tb-has-template et-tb-has-header et-tb-has-body mega-menu-primary-menu et_pb_button_helper_class et_pb_footer_columns4 et_cover_background et_pb_gutters1 et_smooth_scroll et_divi_theme et-db et_minified_js et_minified_css">
	<div id="page-container">
<div id="et-boc" class="et-boc">
			
		<header class="et-l et-l--header">
			<div class="et_builder_inner_content et_pb_gutters1">
		<div id="cabecera_elcuco_app" class="et_pb_section et_pb_section_0_tb_header et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0_tb_header">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_0_tb_header">
				
				
				<span class="et_pb_image_wrap "><img src="https://www.elcucodigital.com/wp-content/uploads/2020/03/Recurso-1.png" alt="" title="" /></span>
			</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div id="buscador_elcuco_app" class="et_pb_section et_pb_section_1_tb_header buscador_app et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_1_tb_header">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_with_border et_pb_module et_pb_search et_pb_search_0_tb_header  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<form role="search" method="get" class="et_pb_searchform" action="https://www.elcucodigital.com/">
					<div>
						<label class="screen-reader-text" for="s">Search for:</label>
						<input type="text" name="s" placeholder="Buscar" class="et_pb_s" />
						<input type="hidden" name="et_pb_searchform_submit" value="et_search_proccess" />
						
						<input type="hidden" name="et_pb_include_posts" value="yes" />
						<input type="hidden" name="et_pb_include_pages" value="yes" />
						<input type="submit" value="Search" class="et_pb_searchsubmit">
					</div>
				</form>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div id="cabecera_final_web_elcuco" class="et_pb_section et_pb_section_2_tb_header et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_2_tb_header">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<ul class="et_pb_module et_pb_social_media_follow et_pb_social_media_follow_0_tb_header clearfix  et_pb_bg_layout_light">
				
				
				<li
            class='et_pb_social_media_follow_network_0_tb_header et_pb_social_icon et_pb_social_network_link  et-social-facebook et_pb_social_media_follow_network_0_tb_header'><a
              href='https://web.facebook.com/elcucodigital/'
              class='icon et_pb_with_border'
              title='Follow on Facebook'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Follow</span></a></li><li
            class='et_pb_social_media_follow_network_1_tb_header et_pb_social_icon et_pb_social_network_link  et-social-twitter et_pb_social_media_follow_network_1_tb_header'><a
              href='https://twitter.com/elcucodigital'
              class='icon et_pb_with_border'
              title='Follow on Twitter'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Follow</span></a></li>
			</ul> <!-- .et_pb_counters --><div class="et_pb_with_border et_pb_module et_pb_search et_pb_search_1_tb_header  et_pb_text_align_left et_pb_bg_layout_light et_pb_hide_search_button">
				
				
				<form role="search" method="get" class="et_pb_searchform" action="https://www.elcucodigital.com/">
					<div>
						<label class="screen-reader-text" for="s">Search for:</label>
						<input type="text" name="s" placeholder="BUSCAR NOTICIA" class="et_pb_s" />
						<input type="hidden" name="et_pb_searchform_submit" value="et_search_proccess" />
						
						<input type="hidden" name="et_pb_include_posts" value="yes" />
						<input type="hidden" name="et_pb_include_pages" value="yes" />
						<input type="submit" value="Search" class="et_pb_searchsubmit">
					</div>
				</form>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_3_tb_header">
				<div class="et_pb_column et_pb_column_3_5 et_pb_column_3_tb_header  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0_tb_header  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner">Valle de Uco, 26 noviembre, 2020</div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_2_5 et_pb_column_4_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_1_tb_header">
				
				
				<a href="https://www.elcucodigital.com/"><span class="et_pb_image_wrap "><img src="https://www.elcucodigital.com/wp-content/uploads/2020/03/logo.png" alt="" title="" /></span></a>
			</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_4_tb_header">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_code et_pb_code_0_tb_header">
				
				
				<div class="et_pb_code_inner"><div id="mega-menu-wrap-primary-menu" class="mega-menu-wrap"><div class="mega-menu-toggle"><div class="mega-toggle-blocks-left"></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1' tabindex='0'><span class='mega-toggle-label' role='button' aria-expanded='false'><span class='mega-toggle-label-closed'>MENU</span><span class='mega-toggle-label-open'>MENU</span></span></div></div></div><ul id="mega-menu-primary-menu" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="0" data-mobile-force-width="false" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="600" data-unbind="true" data-hover-intent-timeout="300" data-hover-intent-interval="100"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-196907' id='mega-menu-item-196907'><a class="mega-menu-link" href="https://www.elcucodigital.com/todas-las-noticias/" tabindex="0">Todas las Noticias</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-196908' id='mega-menu-item-196908'><a class="mega-menu-link" href="https://www.elcucodigital.com/valledeuco/" tabindex="0">Valle de Uco</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-196909' id='mega-menu-item-196909'><a class="mega-menu-link" href="https://www.elcucodigital.com/provinciales-y-nacionales/" tabindex="0">Provinciales y Nacionales</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-166342' id='mega-menu-item-166342'><a target="_blank" class="mega-menu-link" href="https://ucoguia.com/" tabindex="0">Ucoguía</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-24533' id='mega-menu-item-24533'><a class="mega-menu-link" aria-haspopup="true" aria-expanded="false" tabindex="0">Contenido Temático<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-167224' id='mega-menu-item-167224'><a class="mega-menu-link" href="https://www.elcucodigital.com/category/los-especialistas/"><span class="__cf_email__" data-cfemail="f8b4b88b">[email&#160;protected]</span> Especialistas</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196910' id='mega-menu-item-196910'><a class="mega-menu-link" href="https://www.elcucodigital.com/agrocultura/">Agrocultura</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196911' id='mega-menu-item-196911'><a class="mega-menu-link" href="https://www.elcucodigital.com/comunidad-2/">Comunidad</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196912' id='mega-menu-item-196912'><a class="mega-menu-link" href="https://www.elcucodigital.com/deportes/">Deportes</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196913' id='mega-menu-item-196913'><a class="mega-menu-link" href="https://www.elcucodigital.com/economia/">Economia</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196915' id='mega-menu-item-196915'><a class="mega-menu-link" href="https://www.elcucodigital.com/educacion-y-cultura/">Educacion y Cultura</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196916' id='mega-menu-item-196916'><a class="mega-menu-link" href="https://www.elcucodigital.com/el-mundo/">El Mundo</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196917' id='mega-menu-item-196917'><a class="mega-menu-link" href="https://www.elcucodigital.com/medio-ambiente/">Medio Ambiente</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196918' id='mega-menu-item-196918'><a class="mega-menu-link" href="https://www.elcucodigital.com/opinion/">Opinion</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196919' id='mega-menu-item-196919'><a class="mega-menu-link" href="https://www.elcucodigital.com/policiales/">Policiales</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196920' id='mega-menu-item-196920'><a class="mega-menu-link" href="https://www.elcucodigital.com/politica/">Politica</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196921' id='mega-menu-item-196921'><a class="mega-menu-link" href="https://www.elcucodigital.com/salud/">Salud</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196922' id='mega-menu-item-196922'><a class="mega-menu-link" href="https://www.elcucodigital.com/tecnologia/">Tecnologia</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196923' id='mega-menu-item-196923'><a class="mega-menu-link" href="https://www.elcucodigital.com/turismo/">Turismo</a></li></ul>
</li></ul></div></div>
			</div> <!-- .et_pb_code -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->		</div><!-- .et_builder_inner_content -->
	</header><!-- .et-l -->
	<div id="et-main-area">
	
    <div id="main-content">
    <div class="et-l et-l--body">
			<div class="et_builder_inner_content et_pb_gutters1"><div class="et_pb_section et_pb_section_0_tb_body et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0_tb_body">
				<div class="et_pb_column et_pb_column_3_4 et_pb_column_0_tb_body  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_post_title et_pb_post_title_0_tb_body et_pb_bg_layout_light  et_pb_text_align_left"   >
				
				
				
				<div class="et_pb_title_container">
					<h1 class="entry-title">Fue atropellada hace un año y vecinos harán una rifa para ayudar a costear sus gastos</h1><p class="et_pb_title_meta_container"> by <span class="author vcard"><a href="https://www.elcucodigital.com/author/administrador/" title="Posts by El Cuco Digital" rel="author">El Cuco Digital</a></span> | <span class="published">Nov 26, 2020</span></p>
				</div>
				<div class="et_pb_title_featured_container"><span class="et_pb_image_wrap"><img src="https://www.elcucodigital.com/wp-content/uploads/2020/11/leonor-ardiles.jpg" srcset="https://www.elcucodigital.com/wp-content/uploads/2020/11/leonor-ardiles.jpg 675w, https://www.elcucodigital.com/wp-content/uploads/2020/11/leonor-ardiles-480x339.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 675px, 100vw" /></span></div>
			</div><div class="et_pb_module et_pb_code et_pb_code_0_tb_body">
				
				
				<div class="et_pb_code_inner"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Movil Articulo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4145303552420121"
     data-ad-slot="2732864346"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
			</div> <!-- .et_pb_code --><div class="et_pb_module et_pb_code et_pb_code_1_tb_body">
				
				
				<div class="et_pb_code_inner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4145303552420121"
     data-ad-slot="3080138302"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
			</div> <!-- .et_pb_code --><div class="et_pb_module et_pb_post_content et_pb_post_content_0_tb_body">
				
				
				
<p><strong>El siniestro le impidió seguir trabajando y durante todo este tiempo vivió gracias a la solidaridad de sus allegados. Cómo colaborar</strong></p>



<p>Vecinos de Tunuyán llevan adelante una cruzada solidaria para ayudar a Leonor Ardiles, quien desde hace más de un año debió cerrar su peluquería antes las secuelas que le provocó un accidente vial.</p>



<p>La mujer, que es estilista, fue atropellada y sufrió fracturas de peroné, tibia y rodilla. Las lesiones le impidieron seguir trabajando y actualmente se encuentra en silla de ruedas.</p>



<p>El siniestro ocurrió el 25 de noviembre de 2019 y su rehabilitación debió suspenderse cuando comenzó la pandemia. Hoy, un año más tarde, Leonor continúa con una rodilla fracturada y artrosis provocada por las secuelas que le dejó el impacto y la imposibilidad de caminar. A eso se le suman los costosos medicamentos que debe tomar.</p>



<p>&#8220;El 30 de enero recién me operaron de la rodilla. En febrero me sacaron los puntos y después me pidieron una radiografía. Entre que sacás turno, te autorizan, llegó marzo. Cuando el médico me pide rehabilitación, se cortó todo por la pandemia y mi rodilla quedó ahí fracturada&#8221;, comentó Leonor en diálogo con <em>El Cuco Digital</em>.</p>



<p>&#8220;En julio voy, me piden la radiografía y mi rodilla seguía igual. Y se cortó todo otra vez. Ayer volví a ir al médico y me tienen que operar la rodilla. Y con el desuso de la rodilla, no puedo caminar, no puedo estar mucho parada. El desuso me generó osteoporosis porque el hueso se ha debilitado y me ha ocasionado artrosis en la cadera. No puedo caminar media cuadra por el dolor que tengo permanente&#8221;.</p>



<p>Leonor debió cerrar su peluquería en diciembre del año pasado y desde entonces han sido sus amistades y allegados quienes la han ayudado a costear sus gastos corrientes.</p>



<p>&#8220;Desde el 14 de diciembre quedé a la deriva, vivo de caridad, de la gente que me ayuda. Entonces un matrimonio amigo, deciden hacer un bono contribución para ayudarme económicamente para gastos personales, medicación, porque yo no genero dinero, no tengo medios. He gestionado la jubilación a ver si tengo suerte con todos estos problemas, que está todo parado&#8221;, mencionó la mujer.</p>



<p>&#8220;Hoy hablé con la auditoría de Mendoza y no me entra la medicación con mi mutual. La mutual la he pagado con el IFE y ahora voy a solicitar que me puedan cubrir algo de la medicación&#8221;.</p>



<p>&#8220;La medicación que se pide para recuperar el hueso, es costosa. Las otras son calcios, además soy hipertensa y la medicación también es cara&#8221;, agregó.</p>



<p>La rifa será el 19 de diciembre por la Quiniela Nocturna de Mendoza y los premios incluyen un jamón y una caja de vinos.</p>



<p>Los números pueden conseguirse a través de los teléfonos 2622/679944 o 2622/231481 o acercarse a la oficina de FM Frontera, ubicada en el Bº Jardin Mzna – F Casa – 16 de Tunuyán.</p>



<div class="wp-block-image"><figure class="aligncenter size-full"><a href="https://www.elcucodigital.com/wp-content/uploads/2020/11/leonor-bono.jpg"><img loading="lazy" width="675" height="506" src="https://www.elcucodigital.com/wp-content/uploads/2020/11/leonor-bono.jpg" alt="" class="wp-image-247827" srcset="https://www.elcucodigital.com/wp-content/uploads/2020/11/leonor-bono.jpg 675w, https://www.elcucodigital.com/wp-content/uploads/2020/11/leonor-bono-480x360.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 675px, 100vw" /></a></figure></div>

			</div> <!-- .et_pb_post_content --><div class="et_pb_with_border et_pb_module et_pb_comments_0_tb_body et_pb_comments_module et_pb_bg_layout_light">
				
				
				<!-- You can start editing here. -->

<section id="comment-wrap">
	<h4 id="comments" class="page_title">0 Comments</h4>
		   <div id="comment-section" class="nocomments">
		  			 <!-- If comments are open, but there are no comments. -->

		  	   </div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Submit a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/fue-atropellada-hace-un-ano-y-vecinos-haran-una-rifa-para-ayudar-a-costear-sus-gastos/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://www.elcucodigital.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><button name="submit" type="submit" id="et_pb_submit" class="submit">Submit Comment</button> <input type='hidden' name='comment_post_ID' value='247458' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2509409cd9" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="49"/></p></form>	</div><!-- #respond -->
		</section>

			</div><div class="et_pb_module et_pb_text et_pb_text_0_tb_body  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p>Las más leídas</p></div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_code et_pb_code_2_tb_body">
				
				
				<div class="et_pb_code_inner">	<div id="wtpsw-slider-1" class="wtpsw-post-slider-1 wtpsw-post-slider design-1" data-conf="{&quot;dots&quot;:&quot;true&quot;,&quot;arrows&quot;:&quot;true&quot;,&quot;autoplay&quot;:&quot;true&quot;,&quot;autoplayinterval&quot;:3000,&quot;speed&quot;:300}">

	
	<div class="wtpsw-post-slides">
		<div class="wtpsw-post-list">
				<div class="wtpsw-medium-5 wtpswcolumns">
					<div class="wtpsw-post-image-bg">
						<a href="https://www.elcucodigital.com/imputaron-a-la-mujer-que-arrastro-a-un-perro-en-tunuyan-el-animal-sufrio-multiples-lesiones/"><img width="500" height="339" src="https://www.elcucodigital.com/wp-content/uploads/2020/11/Perrito-arrastrado-en-Tunuyan-foto-Prensa-Policia-Tyan-El-Cuco-Digital.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2020/11/Perrito-arrastrado-en-Tunuyan-foto-Prensa-Policia-Tyan-El-Cuco-Digital.jpg 500w, https://www.elcucodigital.com/wp-content/uploads/2020/11/Perrito-arrastrado-en-Tunuyan-foto-Prensa-Policia-Tyan-El-Cuco-Digital-480x326.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" /></a>
					</div>
				</div>

				<div class="wtpsw-medium-7 wtpswcolumns">

					<h2 class="wtpsw-post-title">
						<a href="https://www.elcucodigital.com/imputaron-a-la-mujer-que-arrastro-a-un-perro-en-tunuyan-el-animal-sufrio-multiples-lesiones/">Imputaron a la mujer que arrastró a un perro en Tunuyán: el animal sufrió múltiples lesiones</a>
					</h2>

										<div class="wtpsw-post-stats">
						
						
						
						<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>20 noviembre, 2020</span> / <span class='wtpsw-post-comment'>3 Comments</span>					</div>
					
										<div class="wtpsw-post-content">
						<div class="wtpsw-sub-content">Lo había atado a la parte trasera de su auto arrastrándolo unas 7 cuadras. En el día de ayer se registró un lamentable hecho de maltrato animal en el departamento de Tunuyán: una mujer ató a su perro a su...</div>
					</div>
									</div>
		</div>
	</div>

	
	<div class="wtpsw-post-slides">
		<div class="wtpsw-post-list">
				<div class="wtpsw-medium-5 wtpswcolumns">
					<div class="wtpsw-post-image-bg">
						<a href="https://www.elcucodigital.com/la-comunidad-llora-la-muerte-de-un-joven-docente-aun-desde-el-hospital-siguio-en-contacto-con-sus-alumnos/"><img width="500" height="495" src="https://www.elcucodigital.com/wp-content/uploads/2020/11/cesar-paganini.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2020/11/cesar-paganini.jpg 500w, https://www.elcucodigital.com/wp-content/uploads/2020/11/cesar-paganini-480x475.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" /></a>
					</div>
				</div>

				<div class="wtpsw-medium-7 wtpswcolumns">

					<h2 class="wtpsw-post-title">
						<a href="https://www.elcucodigital.com/la-comunidad-llora-la-muerte-de-un-joven-docente-aun-desde-el-hospital-siguio-en-contacto-con-sus-alumnos/">La comunidad llora la muerte de un joven docente: aún desde el hospital siguió en contacto con sus alumnos</a>
					</h2>

										<div class="wtpsw-post-stats">
						
						
						
						<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>21 noviembre, 2020</span> / <span class='wtpsw-post-comment'>2 Comments</span>					</div>
					
										<div class="wtpsw-post-content">
						<div class="wtpsw-sub-content">Estaba internado por coronavirus. Los docentes han sido otros de los grandes protagonistas de la pandemia. Han tenido que adaptar la enseñanza a la virtualidad y en otras ocasiones, acompañar desde la distancia a las trayectorias más débiles, que quedaron...</div>
					</div>
									</div>
		</div>
	</div>

	
	<div class="wtpsw-post-slides">
		<div class="wtpsw-post-list">
				<div class="wtpsw-medium-5 wtpswcolumns">
					<div class="wtpsw-post-image-bg">
						<a href="https://www.elcucodigital.com/homicidio-en-san-carlos-discutio-con-la-pareja-de-su-ex-y-luego-le-disparo-en-el-pecho/"><img width="450" height="305" src="https://www.elcucodigital.com/wp-content/uploads/2020/11/comisaria-18-san-carlos.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2020/11/comisaria-18-san-carlos.jpg 450w, https://www.elcucodigital.com/wp-content/uploads/2020/11/comisaria-18-san-carlos-280x190.jpg 280w" sizes="(max-width: 450px) 100vw, 450px" /></a>
					</div>
				</div>

				<div class="wtpsw-medium-7 wtpswcolumns">

					<h2 class="wtpsw-post-title">
						<a href="https://www.elcucodigital.com/homicidio-en-san-carlos-discutio-con-la-pareja-de-su-ex-y-luego-le-disparo-en-el-pecho/">Homicidio en San Carlos: discutió con el ex de su pareja y le disparó un tiro en el pecho</a>
					</h2>

										<div class="wtpsw-post-stats">
						
						
						
						<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>23 noviembre, 2020</span> / <span class='wtpsw-post-comment'>0 Comments</span>					</div>
					
										<div class="wtpsw-post-content">
						<div class="wtpsw-sub-content">La víctima fatal fue identificada como Rodrigo Gabriel Baigorria. Esta tarde se produjo un hecho fatal en San Carlos. Un hombre acabó con la vida de otro luego de mantener una discusión. Según informaron fuentes oficiales, el homicidio ocurrió en...</div>
					</div>
									</div>
		</div>
	</div>

	
	<div class="wtpsw-post-slides">
		<div class="wtpsw-post-list">
				<div class="wtpsw-medium-5 wtpswcolumns">
					<div class="wtpsw-post-image-bg">
						<a href="https://www.elcucodigital.com/un-nene-murio-electrocutado-cuando-intento-desenchufar-un-compresor-en-tunuyan/"><img width="500" height="309" src="https://www.elcucodigital.com/wp-content/uploads/2020/04/hosp_scaravelli01-1.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2020/04/hosp_scaravelli01-1.jpg 500w, https://www.elcucodigital.com/wp-content/uploads/2020/04/hosp_scaravelli01-1-480x297.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" /></a>
					</div>
				</div>

				<div class="wtpsw-medium-7 wtpswcolumns">

					<h2 class="wtpsw-post-title">
						<a href="https://www.elcucodigital.com/un-nene-murio-electrocutado-cuando-intento-desenchufar-un-compresor-en-tunuyan/">Un nene murió electrocutado cuando intentó desenchufar un compresor en Tunuyán</a>
					</h2>

										<div class="wtpsw-post-stats">
						
						
						
						<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>22 noviembre, 2020</span> / <span class='wtpsw-post-comment'>1 Comment</span>					</div>
					
										<div class="wtpsw-post-content">
						<div class="wtpsw-sub-content">El niño tenía 10 años. Un nene murió electrocutado en Tunuyán. El hecho ocurrió en calle Moreno y Pública alrededor de las 17, cuando el menor se encontraba en el interior de una pileta de lona y en un momento...</div>
					</div>
									</div>
		</div>
	</div>

	
	<div class="wtpsw-post-slides">
		<div class="wtpsw-post-list">
				<div class="wtpsw-medium-5 wtpswcolumns">
					<div class="wtpsw-post-image-bg">
						<a href="https://www.elcucodigital.com/la-policia-interrumpio-una-fiesta-clandestina-en-tunuyan-donde-habia-cerca-de-200-personas/"><img width="500" height="322" src="https://www.elcucodigital.com/wp-content/uploads/2020/11/fiesta-clandestina-ilustrativa-tunuyan-el-cuco-digital.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2020/11/fiesta-clandestina-ilustrativa-tunuyan-el-cuco-digital.jpg 500w, https://www.elcucodigital.com/wp-content/uploads/2020/11/fiesta-clandestina-ilustrativa-tunuyan-el-cuco-digital-480x309.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" /></a>
					</div>
				</div>

				<div class="wtpsw-medium-7 wtpswcolumns">

					<h2 class="wtpsw-post-title">
						<a href="https://www.elcucodigital.com/la-policia-interrumpio-una-fiesta-clandestina-en-tunuyan-donde-habia-cerca-de-200-personas/">La Policía interrumpió una fiesta clandestina en Tunuyán donde había cerca de 200 personas</a>
					</h2>

										<div class="wtpsw-post-stats">
						
						
						
						<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>23 noviembre, 2020</span> / <span class='wtpsw-post-comment'>0 Comments</span>					</div>
					
										<div class="wtpsw-post-content">
						<div class="wtpsw-sub-content">Unas 40 -entre ellas el organizador-, fueron identificadas y posteriormente serán citadas para su procesamiento. Aproximadamente a las 4 de madrugada de este lunes, personal de la UEP Tunuyán fue desplazado por el 911 a una finca ubicada en calle...</div>
					</div>
									</div>
		</div>
	</div>

	
	<div class="wtpsw-post-slides">
		<div class="wtpsw-post-list">
				<div class="wtpsw-medium-5 wtpswcolumns">
					<div class="wtpsw-post-image-bg">
						<a href="https://www.elcucodigital.com/accidente-fatal-en-san-carlos-un-motociclista-murio-tras-chocar-con-un-auto/"><img width="500" height="333" src="https://www.elcucodigital.com/wp-content/uploads/2020/05/moto-auto.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2020/05/moto-auto.jpg 500w, https://www.elcucodigital.com/wp-content/uploads/2020/05/moto-auto-480x320.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" /></a>
					</div>
				</div>

				<div class="wtpsw-medium-7 wtpswcolumns">

					<h2 class="wtpsw-post-title">
						<a href="https://www.elcucodigital.com/accidente-fatal-en-san-carlos-un-motociclista-murio-tras-chocar-con-un-auto/">Accidente fatal en San Carlos: un motociclista murió tras chocar con un auto</a>
					</h2>

										<div class="wtpsw-post-stats">
						
						
						
						<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>22 noviembre, 2020</span> / <span class='wtpsw-post-comment'>0 Comments</span>					</div>
					
										<div class="wtpsw-post-content">
						<div class="wtpsw-sub-content">Foto ilustrativa Fue identificado como Claudio Romero. Un hombre murió anoche tras colisionar con un auto en ruta 40 de Eugenio Bustos, San Carlos. Alrededor de las 22, luego de un llamado al 911, la Policía arribó hasta el KM...</div>
					</div>
									</div>
		</div>
	</div>

	
	<div class="wtpsw-post-slides">
		<div class="wtpsw-post-list">
				<div class="wtpsw-medium-5 wtpswcolumns">
					<div class="wtpsw-post-image-bg">
						<a href="https://www.elcucodigital.com/la-justicia-retiro-el-perro-del-domicilio-de-la-mujer-y-lo-traslado-a-un-hogar-de-transito/"><img width="500" height="339" src="https://www.elcucodigital.com/wp-content/uploads/2020/11/Perrito-arrastrado-en-Tunuyan-foto-Prensa-Policia-Tyan-El-Cuco-Digital-1.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2020/11/Perrito-arrastrado-en-Tunuyan-foto-Prensa-Policia-Tyan-El-Cuco-Digital-1.jpg 500w, https://www.elcucodigital.com/wp-content/uploads/2020/11/Perrito-arrastrado-en-Tunuyan-foto-Prensa-Policia-Tyan-El-Cuco-Digital-1-480x326.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" /></a>
					</div>
				</div>

				<div class="wtpsw-medium-7 wtpswcolumns">

					<h2 class="wtpsw-post-title">
						<a href="https://www.elcucodigital.com/la-justicia-retiro-el-perro-del-domicilio-de-la-mujer-y-lo-traslado-a-un-hogar-de-transito/">La Justicia retiró el perro del domicilio de la mujer y lo trasladó a un hogar de tránsito</a>
					</h2>

										<div class="wtpsw-post-stats">
						
						
						
						<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>20 noviembre, 2020</span> / <span class='wtpsw-post-comment'>2 Comments</span>					</div>
					
										<div class="wtpsw-post-content">
						<div class="wtpsw-sub-content">Así lo confirmó Jael Palma, proteccionista tunuyanina. Este viernes por la mañana, la Justicia retiró el perro del domicilio de su propietaria, quien fue imputada previamente por maltrato animal, y lo trasladó a un hogar de tránsito. El hecho por...</div>
					</div>
									</div>
		</div>
	</div>

	
	<div class="wtpsw-post-slides">
		<div class="wtpsw-post-list">
				<div class="wtpsw-medium-5 wtpswcolumns">
					<div class="wtpsw-post-image-bg">
						<a href="https://www.elcucodigital.com/encuentro-clandestino-en-tunuyan-amigos-comia-un-asado-y-fueron-sorprendidos-por-la-policia/"><img width="500" height="281" src="https://www.elcucodigital.com/wp-content/uploads/2020/11/asado-con-amigos.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2020/11/asado-con-amigos.jpg 500w, https://www.elcucodigital.com/wp-content/uploads/2020/11/asado-con-amigos-480x270.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" /></a>
					</div>
				</div>

				<div class="wtpsw-medium-7 wtpswcolumns">

					<h2 class="wtpsw-post-title">
						<a href="https://www.elcucodigital.com/encuentro-clandestino-en-tunuyan-amigos-comia-un-asado-y-fueron-sorprendidos-por-la-policia/">Encuentro clandestino en Tunuyán: amigos comía un asado y fueron sorprendidos por la Policía</a>
					</h2>

										<div class="wtpsw-post-stats">
						
						
						
						<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>25 noviembre, 2020</span> / <span class='wtpsw-post-comment'>0 Comments</span>					</div>
					
										<div class="wtpsw-post-content">
						<div class="wtpsw-sub-content">Había seis personas. Si bien al día de hoy en Mendoza están permitidas diferentes actividades, las juntadas con amigos en domicilios particulares aún sigue prohibidas, es por ello que cada vez que se detecta este tipo de reuniones las autoridades...</div>
					</div>
									</div>
		</div>
	</div>

	
	<div class="wtpsw-post-slides">
		<div class="wtpsw-post-list">
				<div class="wtpsw-medium-5 wtpswcolumns">
					<div class="wtpsw-post-image-bg">
						<a href="https://www.elcucodigital.com/ciclista-termino-en-el-scarvelli-tras-ser-impactada-fuertemente-por-un-auto-en-tunuyan/"><img width="500" height="341" src="https://www.elcucodigital.com/wp-content/uploads/2020/11/Accidente-en-Tyan-ciclista-foto-prensa-policia.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2020/11/Accidente-en-Tyan-ciclista-foto-prensa-policia.jpg 500w, https://www.elcucodigital.com/wp-content/uploads/2020/11/Accidente-en-Tyan-ciclista-foto-prensa-policia-480x327.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" /></a>
					</div>
				</div>

				<div class="wtpsw-medium-7 wtpswcolumns">

					<h2 class="wtpsw-post-title">
						<a href="https://www.elcucodigital.com/ciclista-termino-en-el-scarvelli-tras-ser-impactada-fuertemente-por-un-auto-en-tunuyan/">Ciclista terminó en el Scarvelli tras ser impactada fuertemente por un auto en Tunuyán</a>
					</h2>

										<div class="wtpsw-post-stats">
						
						
						
						<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>20 noviembre, 2020</span> / <span class='wtpsw-post-comment'>0 Comments</span>					</div>
					
										<div class="wtpsw-post-content">
						<div class="wtpsw-sub-content">La joven habría internado girar sin percatarse del vehículo que venía detrás. Ayer al mediodía se produjo un accidente de tránsito en Tunuyán, que terminó con una ciclista lesionada y trasladada el hospital. El subcomisario y vocero de la Policía...</div>
					</div>
									</div>
		</div>
	</div>

	
	<div class="wtpsw-post-slides">
		<div class="wtpsw-post-list">
				<div class="wtpsw-medium-5 wtpswcolumns">
					<div class="wtpsw-post-image-bg">
						<a href="https://www.elcucodigital.com/buscan-a-una-adolescente-de-17-anos-que-desaparecio-el-viernes-en-san-carlos/"><img width="450" height="305" src="https://www.elcucodigital.com/wp-content/uploads/2020/04/comisaría-18-san-carlos.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2020/04/comisaría-18-san-carlos.jpg 450w, https://www.elcucodigital.com/wp-content/uploads/2020/04/comisaría-18-san-carlos-280x190.jpg 280w" sizes="(max-width: 450px) 100vw, 450px" /></a>
					</div>
				</div>

				<div class="wtpsw-medium-7 wtpswcolumns">

					<h2 class="wtpsw-post-title">
						<a href="https://www.elcucodigital.com/buscan-a-una-adolescente-de-17-anos-que-desaparecio-el-viernes-en-san-carlos/">Buscan a una adolescente de 17 años que desapareció el viernes en San Carlos</a>
					</h2>

										<div class="wtpsw-post-stats">
						
						
						
						<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>21 noviembre, 2020</span> / <span class='wtpsw-post-comment'>0 Comments</span>					</div>
					
										<div class="wtpsw-post-content">
						<div class="wtpsw-sub-content">Julieta Daiana Estefanía León Herrera fue vista por última vez anoche. Buscan a una adolescente de 17 años que desapareció el viernes en San Carlos. Julieta Daiana Estefanía León Herrera es rubia, de tes blanca, ojos color del tiempo, mide...</div>
					</div>
									</div>
		</div>
	</div>

	</div></div>
			</div> <!-- .et_pb_code -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_4 et_pb_column_1_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_sidebar_0_tb_body et_pb_widget_area clearfix et_pb_widget_area_right et_pb_bg_layout_light et_pb_sidebar_no_border">
				
				
				<div id="media_image-25" class="et_pb_widget widget_media_image"><a href="http://www.prensa.mendoza.gov.ar/desde-el-15-de-abril-sera-obligatorio-el-uso-de-elementos-de-proteccion-facial/"><img width="331" height="401" src="https://www.elcucodigital.com/wp-content/uploads/2020/04/coronavirus.gif" class="image wp-image-198079  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></div> <!-- end .et_pb_widget --><div id="media_image-26" class="et_pb_widget widget_media_image"><img width="330" height="400" src="https://www.elcucodigital.com/wp-content/uploads/2020/03/notamadera-GIF-2.gif" class="image wp-image-194312  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></div> <!-- end .et_pb_widget --><div id="media_image-27" class="et_pb_widget widget_media_image"><img width="157" height="190" src="https://www.elcucodigital.com/wp-content/uploads/2020/07/para-PC-157x190.gif" class="image wp-image-205957  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></div> <!-- end .et_pb_widget --><div id="media_image-22" class="et_pb_widget widget_media_image"><a href="http://irrigacion.gov.ar/dgi/noticias/pron%C3%B3stico-de-caudales-2019-2020-habr%C3%A1-11-menos-de-agua-que-la-temporada-anterior"><img width="330" height="400" src="https://www.elcucodigital.com/wp-content/uploads/2019/11/Cuco_330x400.gif" class="image wp-image-184325  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></div> <!-- end .et_pb_widget --><div id="media_image-7" class="et_pb_widget widget_media_image"><a href="https://www.facebook.com/maxlimpio.eug/"><img width="330" height="400" src="https://www.elcucodigital.com/wp-content/uploads/2019/02/limpio330x400.gif" class="image wp-image-159297  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></div> <!-- end .et_pb_widget --><div id="media_image-16" class="et_pb_widget widget_media_image"><a href="https://www.aero.com.ar/"><img width="330" height="400" src="https://www.elcucodigital.com/wp-content/uploads/2019/08/aero-1.jpg" class="image wp-image-175340  attachment-full size-full" alt="Publicidad Aero Internet" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.elcucodigital.com/wp-content/uploads/2019/08/aero-1.jpg 330w, https://www.elcucodigital.com/wp-content/uploads/2019/08/aero-1-248x300.jpg 248w" sizes="(max-width: 330px) 100vw, 330px" /></a></div> <!-- end .et_pb_widget --><div id="media_image-6" class="et_pb_widget widget_media_image"><a href="#"><img width="330" height="416" src="https://www.elcucodigital.com/wp-content/uploads/2019/01/omni.gif" class="image wp-image-157312  attachment-330x416 size-330x416" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></div> <!-- end .et_pb_widget --><div id="media_image-2" class="et_pb_widget widget_media_image"><a href="https://www.elcucodigital.com/wp-content/uploads/2018/05/pergolas.gif"><img class="image " src="https://www.elcucodigital.com/wp-content/uploads/2018/05/pergolas.gif" alt="" width="330" height="330" /></a></div> <!-- end .et_pb_widget --><div id="media_image-12" class="et_pb_widget widget_media_image"><a href="https://www.catainternacional.com/#proximosDestinos" target="_blank" rel="noopener noreferrer"><img width="300" height="400" src="https://www.elcucodigital.com/wp-content/uploads/2019/05/CATA-Uco-Mza_CUCO300x400.gif" class="image wp-image-167233  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></div> <!-- end .et_pb_widget -->
			</div> <!-- .et_pb_widget_area -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->		</div><!-- .et_builder_inner_content -->
	</div><!-- .et-l -->
	    </div>
    
	
	<span class="et_pb_scroll_top et-pb-icon"></span>

	<footer id="main-footer">
		
<div class="container">
    <div id="footer-widgets" class="clearfix">
		<div class="footer-widget"><div id="custom_html-67" class="widget_text fwidget et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"><strong>EL CUCO DIGITAL</strong><br>
Diario Regional del Valle de Uco<br>
<strong>Directora:</strong> Marcela Hinojosa<br>
<strong>Dirección:</strong> Calle Combes s/n<br>
La Consulta. San Carlos. Mendoza<br>
<strong>Tel.:</strong> 02622-470929/ 2622543787</div></div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="custom_html-50" class="widget_text fwidget et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"><strong>CONTANOS TU NOTICIA</strong><br>
<strong>Tel:</strong> 02622-470929<br>
<strong>Móvil:</strong> 2622- 638761 / 528592 / 543787<br>
<strong>Mail:</strong> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="8afaf8e5eeffe9e9e3e5e4efe6e9ffe9e5caede7ebe3e6a4e9e5e7">[email&#160;protected]</a><br>
<strong>fb:</strong> www.facebook.com/elcucodigital<br>
<strong>tw: </strong>@elcucodigital </div></div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="custom_html-51" class="widget_text fwidget et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"><strong>PUBLICIDADES</strong><br>
Solicitá asesoramiento<br>
personalizado a:<br>
2622-431146<br>
<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="52363b33203b3d373e3127313d24373c26332112353f333b3e7c313d3f">[email&#160;protected]</a></div></div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"></div> <!-- end .footer-widget -->    </div> <!-- #footer-widgets -->
</div>    <!-- .container -->
		
		<div id="footer-bottom">
			<div class="container clearfix">
				<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://web.facebook.com/elcucodigital/" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/elcucodigital" class="icon">
			<span>Twitter</span>
		</a>
	</li>
	<li class="et-social-icon et-social-rss">
		<a href="https://www.elcucodigital.com/feed/" class="icon">
			<span>RSS</span>
		</a>
	</li>

</ul><div id="footer-info"><br> <a target="_blank" title="Legion" href="http://legiondesign.com.ar/">Diseñado por Legion Design</a>
/ <a target="_blank" title="Qreativos" href="http://qreativos.net/"> Desarrollado por Qreativos.net </a></div>			</div>	<!-- .container -->
		</div>
	</footer> <!-- #main-footer -->
    </div> <!-- #et-main-area -->

			
		</div><!-- #et-boc -->
		</div> <!-- #page-container -->

			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.elcucodigital.com/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' id='divi-custom-script-js-extra'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.elcucodigital.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.elcucodigital.com\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.elcucodigital.com\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"a2c2ca93f3","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"1360fab01e","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"247458","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/themes/Divi/js/custom.unified.js?ver=4.4.3' id='divi-custom-script-js'></script>
<script type='text/javascript' id='wtpsw-public-script-js-extra'>
/* <![CDATA[ */
var Wtpsw = {"ajaxurl":"https:\/\/www.elcucodigital.com\/wp-admin\/admin-ajax.php","is_mobile":"0","is_rtl":"0","post_view_count":"247458"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/js/wtpsw-public.js?ver=1.4' id='wtpsw-public-script-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/themes/Divi/core/admin/js/common.js?ver=4.4.3' id='et-core-common-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' id='megamenu-js-extra'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.9.1' id='megamenu-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/js/slick.min.js?ver=1.4' id='wpos-slick-jquery-js'></script>
		
			<span class="et_pb_scroll_top et-pb-icon"></span>
	</body>
</html>
