<!doctype html>
<html dir="ltr" lang="es-AR"
	prefix="og: https://ogp.me/ns#" >
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>A dos días de finalizar el año, mirá cuales son los feriados y días no laborables que tendrá el 2023 - Diario El Cuco Digital todas las noticias del Valle de Uco</title>

		<!-- All in One SEO Pro 4.2.1.1 -->
		<meta name="description" content="El primer diario de la región con toda la información de San Carlos, Tunuyán y Tupungato, y lo más importante de Mendoza, Argentina y el mundo" />
		<meta name="robots" content="max-image-preview:large" />
		<link rel="canonical" href="https://www.elcucodigital.com/a-dos-dias-de-finalizar-el-ano-mira-cuales-son-los-feriados-y-dias-no-laborables-que-tendra-el-2023/" />
		<meta property="og:locale" content="es_ES" />
		<meta property="og:site_name" content="Diario El Cuco Digital todas las noticias del Valle de Uco - A dos días de finalizar el año, mirá cuales son los feriados y días no laborables que tendrá el 2023" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="A dos días de finalizar el año, mirá cuales son los feriados y días no laborables que tendrá el 2023 - Diario El Cuco Digital todas las noticias del Valle de Uco" />
		<meta property="og:description" content="El primer diario de la región con toda la información de San Carlos, Tunuyán y Tupungato, y lo más importante de Mendoza, Argentina y el mundo" />
		<meta property="og:url" content="https://www.elcucodigital.com/a-dos-dias-de-finalizar-el-ano-mira-cuales-son-los-feriados-y-dias-no-laborables-que-tendra-el-2023/" />
		<meta property="og:image" content="https://www.elcucodigital.com/wp-content/uploads/2022/12/feriados-2023.jpg" />
		<meta property="og:image:secure_url" content="https://www.elcucodigital.com/wp-content/uploads/2022/12/feriados-2023.jpg" />
		<meta property="og:image:width" content="675" />
		<meta property="og:image:height" content="381" />
		<meta property="article:tag" content="inicio" />
		<meta property="article:tag" content="provinciales y nacionales" />
		<meta property="article:tag" content="sociedad" />
		<meta property="article:published_time" content="2022-12-29T13:44:03+00:00" />
		<meta property="article:modified_time" content="2022-12-29T13:44:03+00:00" />
		<meta property="article:publisher" content="https://www.facebook.com/elcucodigital/" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@elcucodigital" />
		<meta name="twitter:title" content="A dos días de finalizar el año, mirá cuales son los feriados y días no laborables que tendrá el 2023 - Diario El Cuco Digital todas las noticias del Valle de Uco" />
		<meta name="twitter:description" content="El primer diario de la región con toda la información de San Carlos, Tunuyán y Tupungato, y lo más importante de Mendoza, Argentina y el mundo" />
		<meta name="twitter:creator" content="@elcucodigital" />
		<meta name="twitter:image" content="https://www.elcucodigital.com/wp-content/uploads/2021/03/logo.png" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO Pro -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario El Cuco Digital todas las noticias del Valle de Uco &raquo; Feed" href="https://www.elcucodigital.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario El Cuco Digital todas las noticias del Valle de Uco &raquo; RSS de los comentarios" href="https://www.elcucodigital.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario El Cuco Digital todas las noticias del Valle de Uco &raquo; A dos días de finalizar el año, mirá cuales son los feriados y días no laborables que tendrá el 2023 RSS de los comentarios" href="https://www.elcucodigital.com/a-dos-dias-de-finalizar-el-ano-mira-cuales-son-los-feriados-y-dias-no-laborables-que-tendra-el-2023/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elcucodigital.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.elcucodigital.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://www.elcucodigital.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/slick.css?ver=1.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wtpsw-public-style-css'  href='https://www.elcucodigital.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/wtpsw-public.css?ver=1.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='hello-elementor-css'  href='https://www.elcucodigital.com/wp-content/themes/hello-elementor/style.min.css?ver=2.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='hello-elementor-theme-style-css'  href='https://www.elcucodigital.com/wp-content/themes/hello-elementor/theme.min.css?ver=2.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://www.elcucodigital.com/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.16.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://www.elcucodigital.com/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://www.elcucodigital.com/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-196577-css'  href='https://www.elcucodigital.com/wp-content/uploads/elementor/css/post-196577.css?ver=1668477425' type='text/css' media='all' />
<link rel='stylesheet' id='powerpack-frontend-css'  href='https://www.elcucodigital.com/wp-content/plugins/powerpack-elements/assets/css/min/frontend.min.css?ver=2.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://www.elcucodigital.com/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://www.elcucodigital.com/wp-content/uploads/elementor/css/global.css?ver=1668477427' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-279367-css'  href='https://www.elcucodigital.com/wp-content/uploads/elementor/css/post-279367.css?ver=1668477427' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-279372-css'  href='https://www.elcucodigital.com/wp-content/uploads/elementor/css/post-279372.css?ver=1668477427' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-279357-css'  href='https://www.elcucodigital.com/wp-content/uploads/elementor/css/post-279357.css?ver=1668477427' type='text/css' media='all' />
<link rel='stylesheet' id='ecs-styles-css'  href='https://www.elcucodigital.com/wp-content/plugins/ele-custom-skin/assets/css/ecs-style.css?ver=3.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-279350-css'  href='https://www.elcucodigital.com/wp-content/uploads/elementor/css/post-279350.css?ver=1639527192' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CSource+Sans+Pro%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CMontserrat%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://www.elcucodigital.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://www.elcucodigital.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://www.elcucodigital.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.3' type='text/css' media='all' />
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var pp = {"ajax_url":"https:\/\/www.elcucodigital.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='ecs_ajax_load-js-extra'>
/* <![CDATA[ */
var ecs_ajax_params = {"ajaxurl":"https:\/\/www.elcucodigital.com\/wp-admin\/admin-ajax.php","posts":"{\"page\":0,\"name\":\"a-dos-dias-de-finalizar-el-ano-mira-cuales-son-los-feriados-y-dias-no-laborables-que-tendra-el-2023\",\"error\":\"\",\"m\":\"\",\"p\":0,\"post_parent\":\"\",\"subpost\":\"\",\"subpost_id\":\"\",\"attachment\":\"\",\"attachment_id\":0,\"pagename\":\"\",\"page_id\":0,\"second\":\"\",\"minute\":\"\",\"hour\":\"\",\"day\":0,\"monthnum\":0,\"year\":0,\"w\":0,\"category_name\":\"\",\"tag\":\"\",\"cat\":\"\",\"tag_id\":\"\",\"author\":\"\",\"author_name\":\"\",\"feed\":\"\",\"tb\":\"\",\"paged\":0,\"meta_key\":\"\",\"meta_value\":\"\",\"preview\":\"\",\"s\":\"\",\"sentence\":\"\",\"title\":\"\",\"fields\":\"\",\"menu_order\":\"\",\"embed\":\"\",\"category__in\":[],\"category__not_in\":[],\"category__and\":[],\"post__in\":[],\"post__not_in\":[],\"post_name__in\":[],\"tag__in\":[],\"tag__not_in\":[],\"tag__and\":[],\"tag_slug__in\":[],\"tag_slug__and\":[],\"post_parent__in\":[],\"post_parent__not_in\":[],\"author__in\":[],\"author__not_in\":[],\"post_type\":[\"post\",\"page\",\"e-landing-page\"],\"ignore_sticky_posts\":false,\"suppress_filters\":false,\"cache_results\":true,\"update_post_term_cache\":true,\"lazy_load_term_meta\":true,\"update_post_meta_cache\":true,\"posts_per_page\":30,\"nopaging\":false,\"comments_per_page\":\"50\",\"no_found_rows\":false,\"order\":\"DESC\"}"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/ele-custom-skin/assets/js/ecs_ajax_pagination.js?ver=3.1.7' id='ecs_ajax_load-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/ele-custom-skin/assets/js/ecs.js?ver=3.1.7' id='ecs-script-js'></script>
<link rel="https://api.w.org/" href="https://www.elcucodigital.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.elcucodigital.com/wp-json/wp/v2/posts/323273" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elcucodigital.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elcucodigital.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://www.elcucodigital.com/?p=323273' />
<link rel="alternate" type="application/json+oembed" href="https://www.elcucodigital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elcucodigital.com%2Fa-dos-dias-de-finalizar-el-ano-mira-cuales-son-los-feriados-y-dias-no-laborables-que-tendra-el-2023%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elcucodigital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elcucodigital.com%2Fa-dos-dias-de-finalizar-el-ano-mira-cuales-son-los-feriados-y-dias-no-laborables-que-tendra-el-2023%2F&#038;format=xml" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-M84CQDYPF8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-M84CQDYPF8');
</script>

<!-- Meta Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '3237262712973554');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=3237262712973554&ev=PageView&noscript=1"
/></noscript>
<!-- End Meta Pixel Code -->
		<style type="text/css" id="wp-custom-css">
			.elementor-nav-menu--dropdown a {text-decoration: none !important;}		</style>
		</head>
<body class="post-template-default single single-post postid-323273 single-format-standard elementor-default elementor-kit-196577 elementor-page-279357">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>		<header data-elementor-type="header" data-elementor-id="279367" class="elementor elementor-279367 elementor-location-header">
					<div class="elementor-section-wrap">
								<section data-pp-wrapper-link="{&quot;url&quot;:&quot;https:\/\/www.elcucodigital.com\/&quot;,&quot;is_external&quot;:&quot;&quot;,&quot;nofollow&quot;:&quot;&quot;}" class="pp-wrapper-link elementor-section elementor-top-section elementor-element elementor-element-733133f2 elementor-hidden-desktop elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="733133f2" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;animation_mobile&quot;:&quot;none&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-4f147a6" data-id="4f147a6" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-1212d271 elementor-hidden-desktop elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1212d271" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-ef5c16f" data-id="ef5c16f" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-3cd07ada elementor-widget-mobile__width-auto elementor-search-form--skin-classic elementor-search-form--button-type-icon elementor-search-form--icon-search elementor-widget elementor-widget-search-form" data-id="3cd07ada" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;classic&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="https://www.elcucodigital.com" method="get">
									<div class="elementor-search-form__container">
								<input placeholder="Buscar Noticia" class="elementor-search-form__input" type="search" name="s" title="Search" value="">
													<button class="elementor-search-form__submit" type="submit" title="Search" aria-label="Search">
													<i aria-hidden="true" class="fas fa-search"></i>							<span class="elementor-screen-only">Search</span>
											</button>
											</div>
		</form>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-1783a27" data-id="1783a27" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-410df44 elementor-nav-menu--stretch elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="410df44" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;dropdown&quot;,&quot;full_width&quot;:&quot;stretch&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" aria-hidden="true">
				<ul id="menu-2-410df44" class="elementor-nav-menu"><li class="destacado menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-279493"><a href="https://www.elcucodigital.com/" class="elementor-item" tabindex="-1">Inicio</a></li>
<li class="destacado menu-item menu-item-type-post_type menu-item-object-page menu-item-304739"><a href="https://www.elcucodigital.com/todas-las-noticias/" class="elementor-item" tabindex="-1">Todas las Noticias</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304541"><a href="https://www.elcucodigital.com/valle-de-uco/" class="elementor-item" tabindex="-1">Valle de Uco</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304711"><a href="https://www.elcucodigital.com/provinciales-y-nacionales/" class="elementor-item" tabindex="-1">Provinciales y Nacionales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166342"><a target="_blank" rel="noopener" href="https://ucoguia.com.ar/" class="elementor-item" tabindex="-1">Ucoguía</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-24533"><a class="elementor-item" tabindex="-1">Contenido Temático</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-167224"><a href="https://www.elcucodigital.com/los-especialistas" class="elementor-sub-item" tabindex="-1"><span class="__cf_email__" data-cfemail="3a767a49">[email&#160;protected]</span> Especialistas</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304932"><a href="https://www.elcucodigital.com/agrocultura/" class="elementor-sub-item" tabindex="-1">Agrocultura</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304484"><a href="https://www.elcucodigital.com/comunidad/" class="elementor-sub-item" tabindex="-1">Comunidad</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304948"><a href="https://www.elcucodigital.com/deportes/" class="elementor-sub-item" tabindex="-1">Deportes</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304958"><a href="https://www.elcucodigital.com/economia/" class="elementor-sub-item" tabindex="-1">Economía</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304968"><a href="https://www.elcucodigital.com/educacion-cultura/" class="elementor-sub-item" tabindex="-1">Educación y Cultura</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304997"><a href="https://www.elcucodigital.com/el-mundo/" class="elementor-sub-item" tabindex="-1">El Mundo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305008"><a href="https://www.elcucodigital.com/arte/" class="elementor-sub-item" tabindex="-1">Espacio de Arte</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305033"><a href="https://www.elcucodigital.com/medio-ambiente/" class="elementor-sub-item" tabindex="-1">Medio Ambiente</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305058"><a href="https://www.elcucodigital.com/opinion/" class="elementor-sub-item" tabindex="-1">Opinión</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304485"><a href="https://www.elcucodigital.com/policiales/" class="elementor-sub-item" tabindex="-1">Policiales</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305068"><a href="https://www.elcucodigital.com/politica/" class="elementor-sub-item" tabindex="-1">Política</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305078"><a href="https://www.elcucodigital.com/salud/" class="elementor-sub-item" tabindex="-1">Salud</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305088"><a href="https://www.elcucodigital.com/tecnologia/" class="elementor-sub-item" tabindex="-1">Tecnología</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305098"><a href="https://www.elcucodigital.com/turismo/" class="elementor-sub-item" tabindex="-1">Turismo</a></li>
</ul>
</li>
</ul>			</nav>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-56d48b7d elementor-hidden-tablet elementor-hidden-mobile elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="56d48b7d" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-65914980" data-id="65914980" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-60cd6211 elementor-section-full_width elementor-section-height-min-height elementor-hidden-tablet elementor-hidden-mobile elementor-section-height-default" data-id="60cd6211" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-49855dd6" data-id="49855dd6" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-592d3fa2" data-id="592d3fa2" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-137c04c3 elementor-shape-circle e-grid-align-left elementor-widget__width-auto elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="137c04c3" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-2b3436e" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
						<i class="fab fa-facebook"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-6670679" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-b8f7a24" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-9355aeb" href="https://www.instagram.com/diarioelcucodigital/" target="_blank">
						<span class="elementor-screen-only">Instagram</span>
						<i class="fab fa-instagram"></i>					</a>
				</span>
					</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-4e887f29 elementor-widget__width-auto elementor-search-form--icon-arrow elementor-search-form--skin-classic elementor-search-form--button-type-icon elementor-widget elementor-widget-search-form" data-id="4e887f29" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;classic&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="https://www.elcucodigital.com" method="get">
									<div class="elementor-search-form__container">
								<input placeholder=" Buscar Noticia" class="elementor-search-form__input" type="search" name="s" title="Search" value="">
													<button class="elementor-search-form__submit" type="submit" title="Search" aria-label="Search">
													<i aria-hidden="true" class="fas fa-arrow-right"></i>							<span class="elementor-screen-only">Search</span>
											</button>
											</div>
		</form>
				</div>
				</div>
				<div class="elementor-element elementor-element-4b185f98 elementor-widget elementor-widget-heading" data-id="4b185f98" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-medium">Valle de Uco, diciembre 29, 2022</h2>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-6774ea53" data-id="6774ea53" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-7e40e3be elementor-widget elementor-widget-image" data-id="7e40e3be" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.elcucodigital.com/">
							<img width="216" height="107" src="https://www.elcucodigital.com/wp-content/uploads/2021/12/logofinal.png" class="attachment-full size-full" alt="logofinal" loading="lazy" title="logofinal - Diario El Cuco Digital todas las noticias del Valle de Uco" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<div class="elementor-element elementor-element-2570b6b9 elementor-nav-menu__align-center elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="2570b6b9" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;none&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none">
				<ul id="menu-1-2570b6b9" class="elementor-nav-menu"><li class="destacado menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-279493"><a href="https://www.elcucodigital.com/" class="elementor-item">Inicio</a></li>
<li class="destacado menu-item menu-item-type-post_type menu-item-object-page menu-item-304739"><a href="https://www.elcucodigital.com/todas-las-noticias/" class="elementor-item">Todas las Noticias</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304541"><a href="https://www.elcucodigital.com/valle-de-uco/" class="elementor-item">Valle de Uco</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304711"><a href="https://www.elcucodigital.com/provinciales-y-nacionales/" class="elementor-item">Provinciales y Nacionales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166342"><a target="_blank" rel="noopener" href="https://ucoguia.com.ar/" class="elementor-item">Ucoguía</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-24533"><a class="elementor-item">Contenido Temático</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-167224"><a href="https://www.elcucodigital.com/los-especialistas" class="elementor-sub-item"><span class="__cf_email__" data-cfemail="622e2211">[email&#160;protected]</span> Especialistas</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304932"><a href="https://www.elcucodigital.com/agrocultura/" class="elementor-sub-item">Agrocultura</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304484"><a href="https://www.elcucodigital.com/comunidad/" class="elementor-sub-item">Comunidad</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304948"><a href="https://www.elcucodigital.com/deportes/" class="elementor-sub-item">Deportes</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304958"><a href="https://www.elcucodigital.com/economia/" class="elementor-sub-item">Economía</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304968"><a href="https://www.elcucodigital.com/educacion-cultura/" class="elementor-sub-item">Educación y Cultura</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304997"><a href="https://www.elcucodigital.com/el-mundo/" class="elementor-sub-item">El Mundo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305008"><a href="https://www.elcucodigital.com/arte/" class="elementor-sub-item">Espacio de Arte</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305033"><a href="https://www.elcucodigital.com/medio-ambiente/" class="elementor-sub-item">Medio Ambiente</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305058"><a href="https://www.elcucodigital.com/opinion/" class="elementor-sub-item">Opinión</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304485"><a href="https://www.elcucodigital.com/policiales/" class="elementor-sub-item">Policiales</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305068"><a href="https://www.elcucodigital.com/politica/" class="elementor-sub-item">Política</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305078"><a href="https://www.elcucodigital.com/salud/" class="elementor-sub-item">Salud</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305088"><a href="https://www.elcucodigital.com/tecnologia/" class="elementor-sub-item">Tecnología</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305098"><a href="https://www.elcucodigital.com/turismo/" class="elementor-sub-item">Turismo</a></li>
</ul>
</li>
</ul>			</nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" aria-hidden="true">
				<ul id="menu-2-2570b6b9" class="elementor-nav-menu"><li class="destacado menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-279493"><a href="https://www.elcucodigital.com/" class="elementor-item" tabindex="-1">Inicio</a></li>
<li class="destacado menu-item menu-item-type-post_type menu-item-object-page menu-item-304739"><a href="https://www.elcucodigital.com/todas-las-noticias/" class="elementor-item" tabindex="-1">Todas las Noticias</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304541"><a href="https://www.elcucodigital.com/valle-de-uco/" class="elementor-item" tabindex="-1">Valle de Uco</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304711"><a href="https://www.elcucodigital.com/provinciales-y-nacionales/" class="elementor-item" tabindex="-1">Provinciales y Nacionales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166342"><a target="_blank" rel="noopener" href="https://ucoguia.com.ar/" class="elementor-item" tabindex="-1">Ucoguía</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-24533"><a class="elementor-item" tabindex="-1">Contenido Temático</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-167224"><a href="https://www.elcucodigital.com/los-especialistas" class="elementor-sub-item" tabindex="-1"><span class="__cf_email__" data-cfemail="6b272b18">[email&#160;protected]</span> Especialistas</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304932"><a href="https://www.elcucodigital.com/agrocultura/" class="elementor-sub-item" tabindex="-1">Agrocultura</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304484"><a href="https://www.elcucodigital.com/comunidad/" class="elementor-sub-item" tabindex="-1">Comunidad</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304948"><a href="https://www.elcucodigital.com/deportes/" class="elementor-sub-item" tabindex="-1">Deportes</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304958"><a href="https://www.elcucodigital.com/economia/" class="elementor-sub-item" tabindex="-1">Economía</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304968"><a href="https://www.elcucodigital.com/educacion-cultura/" class="elementor-sub-item" tabindex="-1">Educación y Cultura</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304997"><a href="https://www.elcucodigital.com/el-mundo/" class="elementor-sub-item" tabindex="-1">El Mundo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305008"><a href="https://www.elcucodigital.com/arte/" class="elementor-sub-item" tabindex="-1">Espacio de Arte</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305033"><a href="https://www.elcucodigital.com/medio-ambiente/" class="elementor-sub-item" tabindex="-1">Medio Ambiente</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305058"><a href="https://www.elcucodigital.com/opinion/" class="elementor-sub-item" tabindex="-1">Opinión</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304485"><a href="https://www.elcucodigital.com/policiales/" class="elementor-sub-item" tabindex="-1">Policiales</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305068"><a href="https://www.elcucodigital.com/politica/" class="elementor-sub-item" tabindex="-1">Política</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305078"><a href="https://www.elcucodigital.com/salud/" class="elementor-sub-item" tabindex="-1">Salud</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305088"><a href="https://www.elcucodigital.com/tecnologia/" class="elementor-sub-item" tabindex="-1">Tecnología</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305098"><a href="https://www.elcucodigital.com/turismo/" class="elementor-sub-item" tabindex="-1">Turismo</a></li>
</ul>
</li>
</ul>			</nav>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</header>
				<div data-elementor-type="single" data-elementor-id="279357" class="elementor elementor-279357 elementor-location-single post-323273 post type-post status-publish format-standard has-post-thumbnail hentry category-inicio category-provinciales-y-nacionales tag-sociedad">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-6ef5075b elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6ef5075b" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-a9b601a" data-id="a9b601a" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-2dc040fc elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="2dc040fc" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">A dos días de finalizar el año, mirá cuales son los feriados y días no laborables que tendrá el 2023</h1>		</div>
				</div>
				<div class="elementor-element elementor-element-4e45fe00 foto_interior elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="4e45fe00" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
									<figure class="wp-caption">
											<a href="https://www.elcucodigital.com/wp-content/uploads/2022/12/feriados-2023.jpg" data-elementor-open-lightbox="yes" data-elementor-lightbox-title="feriados 2023" e-action-hash="#elementor-action%3Aaction%3Dlightbox%26settings%3DeyJpZCI6MzI0MjYyLCJ1cmwiOiJodHRwczpcL1wvd3d3LmVsY3Vjb2RpZ2l0YWwuY29tXC93cC1jb250ZW50XC91cGxvYWRzXC8yMDIyXC8xMlwvZmVyaWFkb3MtMjAyMy5qcGcifQ%3D%3D">
							<img width="675" height="381" src="https://www.elcucodigital.com/wp-content/uploads/2022/12/feriados-2023.jpg" class="attachment-large size-large" alt="feriados 2023" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2022/12/feriados-2023.jpg 675w, https://www.elcucodigital.com/wp-content/uploads/2022/12/feriados-2023-330x186.jpg 330w" sizes="(max-width: 675px) 100vw, 675px" title="feriados 2023 - Diario El Cuco Digital todas las noticias del Valle de Uco" />								</a>
											<figcaption class="widget-image-caption wp-caption-text">Foto ilustrativa</figcaption>
										</figure>
								</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-1f120104 elementor-share-buttons--skin-flat elementor-share-buttons--shape-circle elementor-share-buttons--align-left elementor-share-buttons-mobile--align-center elementor-share-buttons--view-icon-text elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="1f120104" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
								<div class="elementor-grid-item">
						<div
							class="elementor-share-btn elementor-share-btn_whatsapp"
							role="button"
							tabindex="0"
							aria-label="Share on whatsapp"
						>
															<span class="elementor-share-btn__icon">
								<i class="fab fa-whatsapp" aria-hidden="true"></i>							</span>
																						<div class="elementor-share-btn__text">
																			<span class="elementor-share-btn__title">
										WhatsApp									</span>
																	</div>
													</div>
					</div>
									<div class="elementor-grid-item">
						<div
							class="elementor-share-btn elementor-share-btn_facebook"
							role="button"
							tabindex="0"
							aria-label="Share on facebook"
						>
															<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook" aria-hidden="true"></i>							</span>
																						<div class="elementor-share-btn__text">
																			<span class="elementor-share-btn__title">
										Facebook									</span>
																	</div>
													</div>
					</div>
									<div class="elementor-grid-item">
						<div
							class="elementor-share-btn elementor-share-btn_twitter"
							role="button"
							tabindex="0"
							aria-label="Share on twitter"
						>
															<span class="elementor-share-btn__icon">
								<i class="fab fa-twitter" aria-hidden="true"></i>							</span>
																						<div class="elementor-share-btn__text">
																			<span class="elementor-share-btn__title">
										Twitter									</span>
																	</div>
													</div>
					</div>
									<div class="elementor-grid-item">
						<div
							class="elementor-share-btn elementor-share-btn_print"
							role="button"
							tabindex="0"
							aria-label="Share on print"
						>
															<span class="elementor-share-btn__icon">
								<i class="fas fa-print" aria-hidden="true"></i>							</span>
																						<div class="elementor-share-btn__text">
																			<span class="elementor-share-btn__title">
										Imprimir									</span>
																	</div>
													</div>
					</div>
						</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-1fbbc3dd elementor-align-left elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="1fbbc3dd" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-59bc6f1 elementor-inline-item" itemprop="author">
						<a href="https://www.elcucodigital.com/author/administrador/">
														<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author">
							<span class="elementor-post-info__item-prefix">por</span>
										El Cuco Digital					</span>
									</a>
				</li>
				<li class="elementor-icon-list-item elementor-repeater-item-11897f6 elementor-inline-item" itemprop="datePublished">
						<a href="https://www.elcucodigital.com/2022/12/29/">
														<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
							<span class="elementor-post-info__item-prefix">| </span>
										diciembre 29, 2022					</span>
									</a>
				</li>
				<li class="elementor-icon-list-item elementor-repeater-item-5b496ff elementor-inline-item">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="far fa-clock"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-time">
										10:44 am					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-b164bf7 elementor-hidden-desktop elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="b164bf7" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-4e3637a7 elementor-hidden-desktop elementor-widget elementor-widget-html" data-id="4e3637a7" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4145303552420121"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4145303552420121"
     data-ad-slot="3080138302"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
				</div>
				<div class="elementor-element elementor-element-30482a48 elementor-hidden-desktop elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="30482a48" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-38fcd9fc mi-link elementor-widget elementor-widget-theme-post-content" data-id="38fcd9fc" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			
<p><strong>En total, serán 19 días festivos.</strong></p>



<p><a href="https://www.argentina.gob.ar/noticias/el-gobierno-nacional-confirmo-el-cronograma-de-feriados-para-2023-0"><strong><mark style="background-color:rgba(0, 0, 0, 0)" class="has-inline-color has-vivid-green-cyan-color">El Ministerio del Interior y el de Turismo y Deportes dieron a conocer el cronograma de Feriados para el año 2023</mark></strong></a>, dispuestos por el decreto 764 firmado por el presidente Alberto Fernández que prevé para el año próximo 14 feriados inamovibles, 2 trasladables y 3 con fines turísticos, lo que contabiliza un total de 19 días festivos.</p>



<p>Entre los primeros -inamovibles- están el 1° de enero (Año Nuevo), 20 y 21 de febrero (Feriados de Carnaval), el 24 de marzo (Día Nacional de la Memoria por la Verdad y la Justicia), el 2 de abril (Día del Veterano y de los Caídos en la Guerra de Malvinas), el 7 de abril (Viernes Santo), el 1° de mayo (Día del Trabajador), el 25 de mayo (Día de la Revolución de Mayo), el 17 de junio (Paso a la Inmortalidad del General Don Martín Miguel de Güemes), el 20 de junio (Paso a la Inmortalidad del General Manuel Belgrano), el 9 de julio (Día de la Independencia), el 20 de noviembre (Día de la Soberanía Nacional), el 8 de diciembre (Día de la Inmaculada Concepción de María) y el 25 de diciembre (Navidad).</p>



<p>En tanto, entre los feriados trasladables, el 17 de agosto (Paso a la Inmortalidad del General José de San Martín) se celebrará el lunes 21 de agosto; y el 12 de octubre (Día del Respeto a la Diversidad Cultural) se celebrará el lunes 16 de octubre.</p>



<p>En cuanto a los feriados con fines turísticos, el decreto estableció como fechas el viernes 26 de mayo (puente con el feriado del jueves 25 de mayo, Día de la Revolución de Mayo), el lunes 19 de junio (puente con el feriado del martes 20 de junio, Paso a la Inmortalidad del General Manuel Belgrano) y el viernes 13 de octubre (fin de semana largo, de cuatro días, por traslado del jueves 12 de octubre -Día del Respeto a la Diversidad Cultural- al lunes 16 de octubre.</p>



<p>En definitiva, el próximo año contará con cuatro fines de semana extra largos, de cuatro días cada uno -a saber: del sábado 18 de febrero al martes 21 de febrero; del jueves 25 al domingo 28 de mayo; del sábado 17 al martes 20 de junio; y del viernes 13 al lunes 16 de octubre -, los que contribuirán a impulsar las escapadas y, con ellas, el crecimiento de la actividad turística.</p>
		</div>
				</div>
				<div class="elementor-element elementor-element-52368da2 elementor-widget elementor-widget-html" data-id="52368da2" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4145303552420121"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4145303552420121"
     data-ad-slot="3080138302"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
				</div>
				<div class="elementor-element elementor-element-6b999d9c elementor-widget elementor-widget-post-comments" data-id="6b999d9c" data-element_type="widget" data-widget_type="post-comments.theme_comments">
				<div class="elementor-widget-container">
			<section id="comments" class="comments-area">

	

	<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/a-dos-dias-de-finalizar-el-ano-mira-cuales-son-los-feriados-y-dias-no-laborables-que-tendra-el-2023/#respond" style="display:none;">Cancelar respuesta</a></small></h2><form action="https://www.elcucodigital.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> <span class="required-field-message" aria-hidden="true">Los campos obligatorios están marcados con <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comentario <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='323273' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="43d9b17cd2" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="2"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	
</section><!-- .comments-area -->
		</div>
				</div>
				<div class="elementor-element elementor-element-1f25dd9f elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="1f25dd9f" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-3b1b1a8b elementor-widget elementor-widget-heading" data-id="3b1b1a8b" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">LAS MÁS LEÍDAS</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-671ddab elementor-widget elementor-widget-shortcode" data-id="671ddab" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode">
		<div id="wtpsw-carousel-1" class="wtpsw-post-carousel wtpsw-post-carousel-1 design-1 " data-conf="{&quot;dots&quot;:&quot;true&quot;,&quot;arrows&quot;:&quot;true&quot;,&quot;autoplay&quot;:&quot;true&quot;,&quot;autoplayinterval&quot;:3000,&quot;speed&quot;:300,&quot;slides_to_show&quot;:3,&quot;slides_to_scroll&quot;:1}">

			
<div class="wtpsw-post-carousel-slides">
	<div class="wtpsw-medium-12 wtpswcolumns">

		<div class="wtpsw-post-image-bg">
			<a href="https://www.elcucodigital.com/tunuyan-ya-cuenta-con-el-terreno-para-construir-su-nueva-terminal-de-omnibus-lo-otorgo-nacion/"><img width="500" height="339" src="https://www.elcucodigital.com/wp-content/uploads/2022/12/terminal-tunuyan.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="terminal-tunuyán" srcset="https://www.elcucodigital.com/wp-content/uploads/2022/12/terminal-tunuyan.jpg 700w, https://www.elcucodigital.com/wp-content/uploads/2022/12/terminal-tunuyan-281x190.jpg 281w, https://www.elcucodigital.com/wp-content/uploads/2022/12/terminal-tunuyan-650x440.jpg 650w" sizes="(max-width: 500px) 100vw, 500px" title="terminaltunuyán - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a>
		</div>

		<h4 class="wtpsw-post-title">
			<a href="https://www.elcucodigital.com/tunuyan-ya-cuenta-con-el-terreno-para-construir-su-nueva-terminal-de-omnibus-lo-otorgo-nacion/">Tunuyán ya cuenta con el terreno para construir su nueva terminal de ómnibus: lo otorgó Nación</a>
		</h4>

		
			</div>
</div>
<div class="wtpsw-post-carousel-slides">
	<div class="wtpsw-medium-12 wtpswcolumns">

		<div class="wtpsw-post-image-bg">
			<a href="https://www.elcucodigital.com/fallecio-la-bebe-que-se-ahogo-en-san-carlos-cuando-la-refrescaban-en-un-tacho-con-agua/"><img width="500" height="327" src="https://www.elcucodigital.com/wp-content/uploads/2022/12/hospital-notti-libby-2021-elcucodigital.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="hospital-notti-libby-2021-elcucodigital" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2022/12/hospital-notti-libby-2021-elcucodigital.jpg 675w, https://www.elcucodigital.com/wp-content/uploads/2022/12/hospital-notti-libby-2021-elcucodigital-291x190.jpg 291w, https://www.elcucodigital.com/wp-content/uploads/2022/12/hospital-notti-libby-2021-elcucodigital-673x440.jpg 673w" sizes="(max-width: 500px) 100vw, 500px" title="hospitalnottilibby2021elcucodigital - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a>
		</div>

		<h4 class="wtpsw-post-title">
			<a href="https://www.elcucodigital.com/fallecio-la-bebe-que-se-ahogo-en-san-carlos-cuando-la-refrescaban-en-un-tacho-con-agua/">Falleció la bebé que se ahogó en San Carlos cuando la refrescaban en un tacho con agua</a>
		</h4>

		
			</div>
</div>
<div class="wtpsw-post-carousel-slides">
	<div class="wtpsw-medium-12 wtpswcolumns">

		<div class="wtpsw-post-image-bg">
			<a href="https://www.elcucodigital.com/jovenes-denunciaron-la-desaparicion-de-un-chico-en-el-cementerio-de-san-carlos-que-dice-la-policia/"><img width="500" height="336" src="https://www.elcucodigital.com/wp-content/uploads/2020/10/cementerio-san-carlos.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="cementerio san carlos" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2020/10/cementerio-san-carlos.jpg 596w, https://www.elcucodigital.com/wp-content/uploads/2020/10/cementerio-san-carlos-283x190.jpg 283w, https://www.elcucodigital.com/wp-content/uploads/2020/10/cementerio-san-carlos-480x322.jpg 480w" sizes="(max-width: 500px) 100vw, 500px" title="cementerio san carlos - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a>
		</div>

		<h4 class="wtpsw-post-title">
			<a href="https://www.elcucodigital.com/jovenes-denunciaron-la-desaparicion-de-un-chico-en-el-cementerio-de-san-carlos-que-dice-la-policia/">Jóvenes denunciaron la desaparición de un chico en el cementerio de San Carlos: qué dice la Policía</a>
		</h4>

		
			</div>
</div>
<div class="wtpsw-post-carousel-slides">
	<div class="wtpsw-medium-12 wtpswcolumns">

		<div class="wtpsw-post-image-bg">
			<a href="https://www.elcucodigital.com/una-bebe-esta-muy-grave-despues-de-ahogarse-en-un-tacho-con-agua-en-el-que-la-refrescaban/"><img width="500" height="327" src="https://www.elcucodigital.com/wp-content/uploads/2022/12/hospital-notti-libby-2021-elcucodigital.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="hospital-notti-libby-2021-elcucodigital" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2022/12/hospital-notti-libby-2021-elcucodigital.jpg 675w, https://www.elcucodigital.com/wp-content/uploads/2022/12/hospital-notti-libby-2021-elcucodigital-291x190.jpg 291w, https://www.elcucodigital.com/wp-content/uploads/2022/12/hospital-notti-libby-2021-elcucodigital-673x440.jpg 673w" sizes="(max-width: 500px) 100vw, 500px" title="hospitalnottilibby2021elcucodigital - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a>
		</div>

		<h4 class="wtpsw-post-title">
			<a href="https://www.elcucodigital.com/una-bebe-esta-muy-grave-despues-de-ahogarse-en-un-tacho-con-agua-en-el-que-la-refrescaban/">Una bebé esta muy grave después de ahogarse en un tacho con agua en el que la  refrescaban</a>
		</h4>

		
			</div>
</div>
<div class="wtpsw-post-carousel-slides">
	<div class="wtpsw-medium-12 wtpswcolumns">

		<div class="wtpsw-post-image-bg">
			<a href="https://www.elcucodigital.com/cuatro-fiestas-privadas-habilitadas-para-ano-nuevos-en-valle-de-uco-cuales-y-donde/"><img width="500" height="321" src="https://www.elcucodigital.com/wp-content/uploads/2022/12/Diversion-Nocturna-700x525-1.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="Diversion-Nocturna-700x525" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2022/12/Diversion-Nocturna-700x525-1.jpg 700w, https://www.elcucodigital.com/wp-content/uploads/2022/12/Diversion-Nocturna-700x525-1-296x190.jpg 296w, https://www.elcucodigital.com/wp-content/uploads/2022/12/Diversion-Nocturna-700x525-1-675x433.jpg 675w" sizes="(max-width: 500px) 100vw, 500px" title="DiversionNocturna700x525 - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a>
		</div>

		<h4 class="wtpsw-post-title">
			<a href="https://www.elcucodigital.com/cuatro-fiestas-privadas-habilitadas-para-ano-nuevos-en-valle-de-uco-cuales-y-donde/">Cuatro fiestas privadas habilitadas para Año Nuevos en Valle de Uco: cuáles y dónde</a>
		</h4>

		
			</div>
</div>
<div class="wtpsw-post-carousel-slides">
	<div class="wtpsw-medium-12 wtpswcolumns">

		<div class="wtpsw-post-image-bg">
			<a href="https://www.elcucodigital.com/cumpliendo-la-promesa-del-mundial-un-sancarlino-le-pidio-matrimonio-en-el-cumpleanos-de-su-hija/"><img width="500" height="338" src="https://www.elcucodigital.com/wp-content/uploads/2022/12/milagros-lucas-casamiento.png" class="attachment-500x500 size-500x500 wp-post-image" alt="milagros-lucas-casamiento" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2022/12/milagros-lucas-casamiento.png 675w, https://www.elcucodigital.com/wp-content/uploads/2022/12/milagros-lucas-casamiento-281x190.png 281w, https://www.elcucodigital.com/wp-content/uploads/2022/12/milagros-lucas-casamiento-651x440.png 651w" sizes="(max-width: 500px) 100vw, 500px" title="milagroslucascasamiento - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a>
		</div>

		<h4 class="wtpsw-post-title">
			<a href="https://www.elcucodigital.com/cumpliendo-la-promesa-del-mundial-un-sancarlino-le-pidio-matrimonio-en-el-cumpleanos-de-su-hija/">Cumpliendo la promesa del Mundial: un sancarlino le pidió matrimonio en el cumpleaños de su hija</a>
		</h4>

		
			</div>
</div>
<div class="wtpsw-post-carousel-slides">
	<div class="wtpsw-medium-12 wtpswcolumns">

		<div class="wtpsw-post-image-bg">
			<a href="https://www.elcucodigital.com/temblo-esta-navidad-en-mendoza-lo-sentiste/"><img width="500" height="263" src="https://www.elcucodigital.com/wp-content/uploads/2021/01/Sismo-2.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="Sismo 2" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2021/01/Sismo-2.jpg 600w, https://www.elcucodigital.com/wp-content/uploads/2021/01/Sismo-2-330x173.jpg 330w, https://www.elcucodigital.com/wp-content/uploads/2021/01/Sismo-2-480x252.jpg 480w" sizes="(max-width: 500px) 100vw, 500px" title="Sismo 2 - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a>
		</div>

		<h4 class="wtpsw-post-title">
			<a href="https://www.elcucodigital.com/temblo-esta-navidad-en-mendoza-lo-sentiste/">Tembló esta Navidad en Mendoza: ¿lo sentiste?</a>
		</h4>

		
			</div>
</div>
<div class="wtpsw-post-carousel-slides">
	<div class="wtpsw-medium-12 wtpswcolumns">

		<div class="wtpsw-post-image-bg">
			<a href="https://www.elcucodigital.com/robo-9-rollos-de-nylon-y-un-bidon-de-aceite-de-una-finca-y-la-policia-lo-encontro-escondido-en-la-maleza/"><img width="500" height="375" src="https://www.elcucodigital.com/wp-content/uploads/2021/12/comisaria-18-elcucodigital-valledeuco-.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="comisaria 18-elcucodigital-valledeuco-" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2021/12/comisaria-18-elcucodigital-valledeuco-.jpg 533w, https://www.elcucodigital.com/wp-content/uploads/2021/12/comisaria-18-elcucodigital-valledeuco--253x190.jpg 253w, https://www.elcucodigital.com/wp-content/uploads/2021/12/comisaria-18-elcucodigital-valledeuco--510x382.jpg 510w, https://www.elcucodigital.com/wp-content/uploads/2021/12/comisaria-18-elcucodigital-valledeuco--480x360.jpg 480w" sizes="(max-width: 500px) 100vw, 500px" title="comisaria 18elcucodigitalvalledeuco - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a>
		</div>

		<h4 class="wtpsw-post-title">
			<a href="https://www.elcucodigital.com/robo-9-rollos-de-nylon-y-un-bidon-de-aceite-de-una-finca-y-la-policia-lo-encontro-escondido-en-la-maleza/">Robó 9 rollos de nylon y un bidón de aceite de una finca y la Policía lo encontró escondido en la maleza</a>
		</h4>

		
			</div>
</div>
<div class="wtpsw-post-carousel-slides">
	<div class="wtpsw-medium-12 wtpswcolumns">

		<div class="wtpsw-post-image-bg">
			<a href="https://www.elcucodigital.com/rompieron-decoracion-navidena-en-tres-distritos-de-tunuyan-le-destrozan-la-felicidad-a-los-ninos/"><img width="500" height="328" src="https://www.elcucodigital.com/wp-content/uploads/2022/12/pino-rotos-1-2.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="pino rotos-1- (2)" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2022/12/pino-rotos-1-2.jpg 675w, https://www.elcucodigital.com/wp-content/uploads/2022/12/pino-rotos-1-2-290x190.jpg 290w, https://www.elcucodigital.com/wp-content/uploads/2022/12/pino-rotos-1-2-670x440.jpg 670w" sizes="(max-width: 500px) 100vw, 500px" title="pino rotos1 2 - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a>
		</div>

		<h4 class="wtpsw-post-title">
			<a href="https://www.elcucodigital.com/rompieron-decoracion-navidena-en-tres-distritos-de-tunuyan-le-destrozan-la-felicidad-a-los-ninos/">Rompieron decoración navideña en tres distritos de Tunuyán: “Le destrozan la felicidad a los niños”</a>
		</h4>

		
			</div>
</div>
<div class="wtpsw-post-carousel-slides">
	<div class="wtpsw-medium-12 wtpswcolumns">

		<div class="wtpsw-post-image-bg">
			<a href="https://www.elcucodigital.com/accidente-fatal-en-san-rafael-se-estaba-tomando-una-foto-perdio-el-equilibrio-y-cayo-al-vacio/"><img width="500" height="307" src="https://www.elcucodigital.com/wp-content/uploads/2022/12/canon-del-atuel.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="cañon del atuel" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2022/12/canon-del-atuel.jpg 675w, https://www.elcucodigital.com/wp-content/uploads/2022/12/canon-del-atuel-310x190.jpg 310w" sizes="(max-width: 500px) 100vw, 500px" title="cañon del atuel - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a>
		</div>

		<h4 class="wtpsw-post-title">
			<a href="https://www.elcucodigital.com/accidente-fatal-en-san-rafael-se-estaba-tomando-una-foto-perdio-el-equilibrio-y-cayo-al-vacio/">Accidente fatal en San Rafael: se estaba tomando una foto, perdió el equilibrio y cayó al vacío</a>
		</h4>

		
			</div>
</div>		</div>

	</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-0f1a6eb elementor-widget elementor-widget-html" data-id="0f1a6eb" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4145303552420121"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4145303552420121"
     data-ad-slot="3080138302"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
				</div>
				<div class="elementor-element elementor-element-285f52f7 elementor-hidden-desktop elementor-widget elementor-widget-heading" data-id="285f52f7" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Sigue Leyendo</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-65a28038 elementor-hidden-desktop elementor-grid-1 elementor-posts--thumbnail-top elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="65a28038" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;none&quot;,&quot;custom_columns&quot;:&quot;1&quot;,&quot;custom_columns_tablet&quot;:&quot;2&quot;,&quot;custom_columns_mobile&quot;:&quot;1&quot;,&quot;custom_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]},&quot;custom_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;custom_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="posts.custom">
				<div class="elementor-widget-container">
			      <div class="ecs-posts elementor-posts-container elementor-posts   elementor-grid elementor-posts--skin-custom" data-settings="{&quot;current_page&quot;:1,&quot;max_num_pages&quot;:&quot;5&quot;,&quot;load_method&quot;:&quot;&quot;,&quot;widget_id&quot;:&quot;65a28038&quot;,&quot;post_id&quot;:323273,&quot;theme_id&quot;:279357,&quot;change_url&quot;:&quot;true&quot;,&quot;reinit_js&quot;:&quot;&quot;}">
      		<article id="post-324261" class="elementor-post elementor-grid-item ecs-post-loop post-324261 post type-post status-publish format-standard has-post-thumbnail hentry category-el-mundo category-otras-noticias category-provinciales-y-nacionales tag-el-mundo">
				<div data-elementor-type="loop" data-elementor-id="279350" class="elementor elementor-279350 elementor-location-single post-324261 post type-post status-publish format-standard has-post-thumbnail hentry category-el-mundo category-otras-noticias category-provinciales-y-nacionales tag-el-mundo">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-5adb077f elementor-section-full_width elementor-section-height-full elementor-section-stretched elementor-section-height-default elementor-section-items-middle" data-id="5adb077f" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-custom">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-221ef0db" data-id="221ef0db" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-28f2084f elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="28f2084f" data-element_type="widget" data-settings="{&quot;_animation_mobile&quot;:&quot;none&quot;}" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.elcucodigital.com/inquitud-global-por-los-contagios-masivos-de-covid-en-china-mas-paises-imponen-controles-en-sus-aeropuertos/">
							<img src="https://www.elcucodigital.com/wp-content/uploads/2022/12/IMG_20221229_104707_700_x_400_pixel.jpg" title="IMG_20221229_104707_(700_x_400_píxel)" alt="IMG_20221229_104707_(700_x_400_píxel)" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-25d0ea27" data-id="25d0ea27" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-47da7610 elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="47da7610" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-ad9afa3" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<span class="elementor-post-info__terms-list-item">El Mundo</span>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-765efa68 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="765efa68" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://www.elcucodigital.com/inquitud-global-por-los-contagios-masivos-de-covid-en-china-mas-paises-imponen-controles-en-sus-aeropuertos/">Inquietud global por los contagios masivos de COVID en China: más países imponen controles en sus aeropuertos</a></h1>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</article>
				<article id="post-324252" class="elementor-post elementor-grid-item ecs-post-loop post-324252 post type-post status-publish format-standard has-post-thumbnail hentry category-inicio category-provinciales-y-nacionales category-valle-de-uco tag-festejos">
				<div data-elementor-type="loop" data-elementor-id="279350" class="elementor elementor-279350 elementor-location-single post-324252 post type-post status-publish format-standard has-post-thumbnail hentry category-inicio category-provinciales-y-nacionales category-valle-de-uco tag-festejos">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-5adb077f elementor-section-full_width elementor-section-height-full elementor-section-stretched elementor-section-height-default elementor-section-items-middle" data-id="5adb077f" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-custom">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-221ef0db" data-id="221ef0db" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-28f2084f elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="28f2084f" data-element_type="widget" data-settings="{&quot;_animation_mobile&quot;:&quot;none&quot;}" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.elcucodigital.com/tupungato-celebra-el-ano-nuevo-en-la-plaza-dos-djs-le-pondran-musica-a-la-primera-noche-del-2023/">
							<img src="https://www.elcucodigital.com/wp-content/uploads/2022/12/Visperas-Aniv.-de-Tgto.jpg" title="Vísperas-Aniv.-de-Tgto" alt="Vísperas-Aniv.-de-Tgto" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-25d0ea27" data-id="25d0ea27" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-47da7610 elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="47da7610" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-ad9afa3" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<span class="elementor-post-info__terms-list-item">Festejos</span>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-765efa68 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="765efa68" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://www.elcucodigital.com/tupungato-celebra-el-ano-nuevo-en-la-plaza-dos-djs-le-pondran-musica-a-la-primera-noche-del-2023/">Tupungato celebra el Año Nuevo en la plaza: dos DJs le pondrán música a la primera noche del 2023</a></h1>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</article>
				<article id="post-323273" class="elementor-post elementor-grid-item ecs-post-loop post-323273 post type-post status-publish format-standard has-post-thumbnail hentry category-inicio category-provinciales-y-nacionales tag-sociedad">
				<div data-elementor-type="loop" data-elementor-id="279350" class="elementor elementor-279350 elementor-location-single post-323273 post type-post status-publish format-standard has-post-thumbnail hentry category-inicio category-provinciales-y-nacionales tag-sociedad">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-5adb077f elementor-section-full_width elementor-section-height-full elementor-section-stretched elementor-section-height-default elementor-section-items-middle" data-id="5adb077f" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-custom">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-221ef0db" data-id="221ef0db" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-28f2084f elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="28f2084f" data-element_type="widget" data-settings="{&quot;_animation_mobile&quot;:&quot;none&quot;}" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.elcucodigital.com/a-dos-dias-de-finalizar-el-ano-mira-cuales-son-los-feriados-y-dias-no-laborables-que-tendra-el-2023/">
							<img src="https://www.elcucodigital.com/wp-content/uploads/2022/12/feriados-2023.jpg" title="feriados 2023" alt="Foto ilustrativa" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-25d0ea27" data-id="25d0ea27" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-47da7610 elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="47da7610" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-ad9afa3" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<span class="elementor-post-info__terms-list-item">Sociedad</span>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-765efa68 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="765efa68" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://www.elcucodigital.com/a-dos-dias-de-finalizar-el-ano-mira-cuales-son-los-feriados-y-dias-no-laborables-que-tendra-el-2023/">A dos días de finalizar el año, mirá cuales son los feriados y días no laborables que tendrá el 2023</a></h1>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</article>
				<article id="post-324240" class="elementor-post elementor-grid-item ecs-post-loop post-324240 post type-post status-publish format-standard has-post-thumbnail hentry category-economia category-inicio category-provinciales-y-nacionales category-valle-de-uco tag-seguridad-social">
				<div data-elementor-type="loop" data-elementor-id="279350" class="elementor elementor-279350 elementor-location-single post-324240 post type-post status-publish format-standard has-post-thumbnail hentry category-economia category-inicio category-provinciales-y-nacionales category-valle-de-uco tag-seguridad-social">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-5adb077f elementor-section-full_width elementor-section-height-full elementor-section-stretched elementor-section-height-default elementor-section-items-middle" data-id="5adb077f" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-custom">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-221ef0db" data-id="221ef0db" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-28f2084f elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="28f2084f" data-element_type="widget" data-settings="{&quot;_animation_mobile&quot;:&quot;none&quot;}" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.elcucodigital.com/anses-confirmo-el-calendario-de-pagos-completo-para-enero-de-2023-cuando-cobro/">
							<img src="https://www.elcucodigital.com/wp-content/uploads/2022/12/calendario-anses.jpg" title="calendario anses" alt="calendario anses" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-25d0ea27" data-id="25d0ea27" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-47da7610 elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="47da7610" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-ad9afa3" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<span class="elementor-post-info__terms-list-item">Seguridad social</span>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-765efa68 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="765efa68" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://www.elcucodigital.com/anses-confirmo-el-calendario-de-pagos-completo-para-enero-de-2023-cuando-cobro/">ANSES confirmó el calendario de pagos completo para enero de 2023: ¿cuándo cobro?</a></h1>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</article>
				</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-05a7f3e elementor-hidden-desktop elementor-widget elementor-widget-html" data-id="05a7f3e" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4145303552420121"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4145303552420121"
     data-ad-slot="3080138302"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
				</div>
				<div class="elementor-element elementor-element-1f8815a elementor-hidden-desktop elementor-grid-1 elementor-posts--thumbnail-top elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="1f8815a" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;none&quot;,&quot;custom_columns&quot;:&quot;1&quot;,&quot;custom_columns_tablet&quot;:&quot;2&quot;,&quot;custom_columns_mobile&quot;:&quot;1&quot;,&quot;custom_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]},&quot;custom_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;custom_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="posts.custom">
				<div class="elementor-widget-container">
			      <div class="ecs-posts elementor-posts-container elementor-posts   elementor-grid elementor-posts--skin-custom" data-settings="{&quot;current_page&quot;:1,&quot;max_num_pages&quot;:&quot;5&quot;,&quot;load_method&quot;:&quot;&quot;,&quot;widget_id&quot;:&quot;1f8815a&quot;,&quot;post_id&quot;:323273,&quot;theme_id&quot;:279357,&quot;change_url&quot;:&quot;true&quot;,&quot;reinit_js&quot;:&quot;&quot;}">
      		<article id="post-324244" class="elementor-post elementor-grid-item ecs-post-loop post-324244 post type-post status-publish format-standard has-post-thumbnail hentry category-inicio category-salud category-valle-de-uco tag-salud">
				<div data-elementor-type="loop" data-elementor-id="279350" class="elementor elementor-279350 elementor-location-single post-324244 post type-post status-publish format-standard has-post-thumbnail hentry category-inicio category-salud category-valle-de-uco tag-salud">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-5adb077f elementor-section-full_width elementor-section-height-full elementor-section-stretched elementor-section-height-default elementor-section-items-middle" data-id="5adb077f" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-custom">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-221ef0db" data-id="221ef0db" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-28f2084f elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="28f2084f" data-element_type="widget" data-settings="{&quot;_animation_mobile&quot;:&quot;none&quot;}" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.elcucodigital.com/desde-las-0-de-este-viernes-y-hasta-el-lunes-la-salud-en-valle-de-uco-funcionara-a-traves-de-guardias/">
							<img src="https://www.elcucodigital.com/wp-content/uploads/2021/08/Hospitales-Valle-de-Uco-editada-1.png" title="Hospitales-Valle-de-Uco-editada-1" alt="Hospitales del Valle de Uco- Foto El Cuco Digital" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-25d0ea27" data-id="25d0ea27" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-47da7610 elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="47da7610" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-ad9afa3" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<span class="elementor-post-info__terms-list-item">salud</span>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-765efa68 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="765efa68" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://www.elcucodigital.com/desde-las-0-de-este-viernes-y-hasta-el-lunes-la-salud-en-valle-de-uco-funcionara-a-traves-de-guardias/">Desde las 0 de este viernes  y hasta el lunes, la Salud en Valle de Uco funcionará a través de guardias</a></h1>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</article>
				<article id="post-324239" class="elementor-post elementor-grid-item ecs-post-loop post-324239 post type-post status-publish format-standard has-post-thumbnail hentry category-otras-noticias category-provinciales-y-nacionales tag-provinciales">
				<div data-elementor-type="loop" data-elementor-id="279350" class="elementor elementor-279350 elementor-location-single post-324239 post type-post status-publish format-standard has-post-thumbnail hentry category-otras-noticias category-provinciales-y-nacionales tag-provinciales">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-5adb077f elementor-section-full_width elementor-section-height-full elementor-section-stretched elementor-section-height-default elementor-section-items-middle" data-id="5adb077f" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-custom">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-221ef0db" data-id="221ef0db" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-28f2084f elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="28f2084f" data-element_type="widget" data-settings="{&quot;_animation_mobile&quot;:&quot;none&quot;}" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.elcucodigital.com/comenzaron-los-trabajos-de-restauracion-del-condor-de-mendoza/">
							<img src="https://www.elcucodigital.com/wp-content/uploads/2022/12/IMG_20221229_094825_700_x_400_pixel.jpg" title="IMG_20221229_094825_(700_x_400_píxel)" alt="IMG_20221229_094825_(700_x_400_píxel)" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-25d0ea27" data-id="25d0ea27" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-47da7610 elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="47da7610" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-ad9afa3" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<span class="elementor-post-info__terms-list-item">Provinciales</span>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-765efa68 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="765efa68" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://www.elcucodigital.com/comenzaron-los-trabajos-de-restauracion-del-condor-de-mendoza/">Comenzaron los trabajos de restauración del Cóndor de Mendoza</a></h1>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</article>
				<article id="post-324232" class="elementor-post elementor-grid-item ecs-post-loop post-324232 post type-post status-publish format-standard has-post-thumbnail hentry category-el-mundo category-otras-noticias category-provinciales-y-nacionales category-tecnologia tag-red-social">
				<div data-elementor-type="loop" data-elementor-id="279350" class="elementor elementor-279350 elementor-location-single post-324232 post type-post status-publish format-standard has-post-thumbnail hentry category-el-mundo category-otras-noticias category-provinciales-y-nacionales category-tecnologia tag-red-social">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-5adb077f elementor-section-full_width elementor-section-height-full elementor-section-stretched elementor-section-height-default elementor-section-items-middle" data-id="5adb077f" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-custom">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-221ef0db" data-id="221ef0db" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-28f2084f elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="28f2084f" data-element_type="widget" data-settings="{&quot;_animation_mobile&quot;:&quot;none&quot;}" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.elcucodigital.com/twitter-sufrio-una-caida-en-todo-el-mundo-y-miles-de-usuarios-quedaron-sin-acceso/">
							<img src="https://www.elcucodigital.com/wp-content/uploads/2022/12/IMG_20221229_092629_700_x_400_pixel.jpg" title="IMG_20221229_092629_(700_x_400_píxel)" alt="IMG_20221229_092629_(700_x_400_píxel)" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-25d0ea27" data-id="25d0ea27" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-47da7610 elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="47da7610" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-ad9afa3" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<span class="elementor-post-info__terms-list-item">Red social</span>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-765efa68 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="765efa68" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://www.elcucodigital.com/twitter-sufrio-una-caida-en-todo-el-mundo-y-miles-de-usuarios-quedaron-sin-acceso/">Twitter sufrió una caída en todo el mundo y miles de usuarios reportaron que quedaron sin acceso</a></h1>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</article>
				<article id="post-324195" class="elementor-post elementor-grid-item ecs-post-loop post-324195 post type-post status-publish format-standard has-post-thumbnail hentry category-inicio category-policiales category-provinciales-y-nacionales category-valle-de-uco tag-seguridad">
				<div data-elementor-type="loop" data-elementor-id="279350" class="elementor elementor-279350 elementor-location-single post-324195 post type-post status-publish format-standard has-post-thumbnail hentry category-inicio category-policiales category-provinciales-y-nacionales category-valle-de-uco tag-seguridad">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-5adb077f elementor-section-full_width elementor-section-height-full elementor-section-stretched elementor-section-height-default elementor-section-items-middle" data-id="5adb077f" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-custom">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-221ef0db" data-id="221ef0db" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-28f2084f elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="28f2084f" data-element_type="widget" data-settings="{&quot;_animation_mobile&quot;:&quot;none&quot;}" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.elcucodigital.com/la-jefatura-policial-del-valle-de-uco-obtuvo-ocho-moviles-nuevos-como-se-distribuyeron/">
							<img src="https://www.elcucodigital.com/wp-content/uploads/2022/12/movil-nuevo-1.jpg" title="movil nuevo 1" alt="movil nuevo 1" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-25d0ea27" data-id="25d0ea27" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-47da7610 elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="47da7610" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-ad9afa3" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<span class="elementor-post-info__terms-list-item">SEGURIDAD</span>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-765efa68 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="765efa68" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://www.elcucodigital.com/la-jefatura-policial-del-valle-de-uco-obtuvo-ocho-moviles-nuevos-como-se-distribuyeron/">La jefatura policial del Valle de Uco obtuvo ocho móviles nuevos: cómo se distribuyeron</a></h1>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</article>
				</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-0e9bfa4 elementor-hidden-desktop elementor-widget elementor-widget-html" data-id="0e9bfa4" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4145303552420121"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4145303552420121"
     data-ad-slot="3080138302"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
				</div>
				<div class="elementor-element elementor-element-e76ce77 elementor-hidden-desktop elementor-grid-1 elementor-posts--thumbnail-top elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="e76ce77" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;none&quot;,&quot;custom_columns&quot;:&quot;1&quot;,&quot;custom_columns_tablet&quot;:&quot;2&quot;,&quot;custom_columns_mobile&quot;:&quot;1&quot;,&quot;custom_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]},&quot;custom_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;custom_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="posts.custom">
				<div class="elementor-widget-container">
			      <div class="ecs-posts elementor-posts-container elementor-posts   elementor-grid elementor-posts--skin-custom" data-settings="{&quot;current_page&quot;:1,&quot;max_num_pages&quot;:&quot;5&quot;,&quot;load_method&quot;:&quot;&quot;,&quot;widget_id&quot;:&quot;e76ce77&quot;,&quot;post_id&quot;:323273,&quot;theme_id&quot;:279357,&quot;change_url&quot;:&quot;true&quot;,&quot;reinit_js&quot;:&quot;&quot;}">
      		<article id="post-324218" class="elementor-post elementor-grid-item ecs-post-loop post-324218 post type-post status-publish format-standard has-post-thumbnail hentry category-el-mundo category-otras-noticias category-provinciales-y-nacionales tag-internacional">
				<div data-elementor-type="loop" data-elementor-id="279350" class="elementor elementor-279350 elementor-location-single post-324218 post type-post status-publish format-standard has-post-thumbnail hentry category-el-mundo category-otras-noticias category-provinciales-y-nacionales tag-internacional">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-5adb077f elementor-section-full_width elementor-section-height-full elementor-section-stretched elementor-section-height-default elementor-section-items-middle" data-id="5adb077f" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-custom">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-221ef0db" data-id="221ef0db" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-28f2084f elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="28f2084f" data-element_type="widget" data-settings="{&quot;_animation_mobile&quot;:&quot;none&quot;}" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.elcucodigital.com/ataque-masivo-rusia-lanzo-misiles-de-crucero-desde-aviones-y-barcos-a-ucrania/">
							<img src="https://www.elcucodigital.com/wp-content/uploads/2022/12/IMG_20221229_090844_700_x_400_pixel.jpg" title="IMG_20221229_090844_(700_x_400_píxel)" alt="IMG_20221229_090844_(700_x_400_píxel)" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-25d0ea27" data-id="25d0ea27" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-47da7610 elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="47da7610" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-ad9afa3" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<span class="elementor-post-info__terms-list-item">Internacional</span>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-765efa68 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="765efa68" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://www.elcucodigital.com/ataque-masivo-rusia-lanzo-misiles-de-crucero-desde-aviones-y-barcos-a-ucrania/">Ataque masivo: Rusia lanzó misiles de crucero desde aviones y barcos a Ucrania</a></h1>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</article>
				<article id="post-324213" class="elementor-post elementor-grid-item ecs-post-loop post-324213 post type-post status-publish format-standard has-post-thumbnail hentry category-inicio category-valle-de-uco tag-tunuyan">
				<div data-elementor-type="loop" data-elementor-id="279350" class="elementor elementor-279350 elementor-location-single post-324213 post type-post status-publish format-standard has-post-thumbnail hentry category-inicio category-valle-de-uco tag-tunuyan">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-5adb077f elementor-section-full_width elementor-section-height-full elementor-section-stretched elementor-section-height-default elementor-section-items-middle" data-id="5adb077f" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-custom">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-221ef0db" data-id="221ef0db" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-28f2084f elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="28f2084f" data-element_type="widget" data-settings="{&quot;_animation_mobile&quot;:&quot;none&quot;}" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.elcucodigital.com/conmocion-por-el-sorpresivo-fallecimiento-de-fredy-carleti-reconocido-empresario-del-valle-de-uco/">
							<img src="https://www.elcucodigital.com/wp-content/uploads/2022/12/fredy-carleti.png" title="fredy-carleti" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-25d0ea27" data-id="25d0ea27" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-47da7610 elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="47da7610" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-ad9afa3" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<span class="elementor-post-info__terms-list-item">Tunuyán</span>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-765efa68 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="765efa68" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://www.elcucodigital.com/conmocion-por-el-sorpresivo-fallecimiento-de-fredy-carleti-reconocido-empresario-del-valle-de-uco/">Conmoción por el sorpresivo fallecimiento de Fredy Carleti, reconocido empresario del Valle de Uco</a></h1>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</article>
				<article id="post-324210" class="elementor-post elementor-grid-item ecs-post-loop post-324210 post type-post status-publish format-standard has-post-thumbnail hentry category-el-mundo category-otras-noticias category-politica category-provinciales-y-nacionales tag-politica">
				<div data-elementor-type="loop" data-elementor-id="279350" class="elementor elementor-279350 elementor-location-single post-324210 post type-post status-publish format-standard has-post-thumbnail hentry category-el-mundo category-otras-noticias category-politica category-provinciales-y-nacionales tag-politica">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-5adb077f elementor-section-full_width elementor-section-height-full elementor-section-stretched elementor-section-height-default elementor-section-items-middle" data-id="5adb077f" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-custom">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-221ef0db" data-id="221ef0db" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-28f2084f elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="28f2084f" data-element_type="widget" data-settings="{&quot;_animation_mobile&quot;:&quot;none&quot;}" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.elcucodigital.com/coparticipacion-fernandez-manifesto-que-la-corte-se-extralimito-de-un-modo-muy-peligroso-y-grave/">
							<img src="https://www.elcucodigital.com/wp-content/uploads/2022/12/IMG_20221229_082944_700_x_400_pixel.jpg" title="IMG_20221229_082944_(700_x_400_píxel)" alt="IMG_20221229_082944_(700_x_400_píxel)" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-25d0ea27" data-id="25d0ea27" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-47da7610 elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="47da7610" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-ad9afa3" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<span class="elementor-post-info__terms-list-item">Política</span>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-765efa68 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="765efa68" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://www.elcucodigital.com/coparticipacion-fernandez-manifesto-que-la-corte-se-extralimito-de-un-modo-muy-peligroso-y-grave/">Coparticipación: Fernández manifestó que &#8220;la Corte se extralimitó de un modo muy peligroso y grave&#8221;</a></h1>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</article>
				<article id="post-324196" class="elementor-post elementor-grid-item ecs-post-loop post-324196 post type-post status-publish format-standard has-post-thumbnail hentry category-cultural category-el-mundo category-otras-noticias category-provinciales-y-nacionales tag-sociedad">
				<div data-elementor-type="loop" data-elementor-id="279350" class="elementor elementor-279350 elementor-location-single post-324196 post type-post status-publish format-standard has-post-thumbnail hentry category-cultural category-el-mundo category-otras-noticias category-provinciales-y-nacionales tag-sociedad">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-5adb077f elementor-section-full_width elementor-section-height-full elementor-section-stretched elementor-section-height-default elementor-section-items-middle" data-id="5adb077f" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-custom">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-221ef0db" data-id="221ef0db" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-28f2084f elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="28f2084f" data-element_type="widget" data-settings="{&quot;_animation_mobile&quot;:&quot;none&quot;}" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.elcucodigital.com/la-historia-de-olga-naum-la-reconocida-disenadora-que-hallaron-muerta-en-un-hotel-de-recoleta/">
							<img src="https://www.elcucodigital.com/wp-content/uploads/2022/12/IMG_20221229_082612_700_x_400_pixel.jpg" title="IMG_20221229_082612_(700_x_400_píxel)" alt="IMG_20221229_082612_(700_x_400_píxel)" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-25d0ea27" data-id="25d0ea27" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-47da7610 elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="47da7610" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-ad9afa3" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<span class="elementor-post-info__terms-list-item">Sociedad</span>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-765efa68 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="765efa68" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://www.elcucodigital.com/la-historia-de-olga-naum-la-reconocida-disenadora-que-hallaron-muerta-en-un-hotel-de-recoleta/">La historia de Olga Naum, la reconocida diseñadora que hallaron muerta en un hotel de Recoleta</a></h1>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</article>
				</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-9a841b0 elementor-hidden-desktop elementor-widget elementor-widget-html" data-id="9a841b0" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4145303552420121"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4145303552420121"
     data-ad-slot="3080138302"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
				</div>
				<div class="elementor-element elementor-element-931edc6 elementor-hidden-desktop elementor-grid-1 elementor-posts--thumbnail-top elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="931edc6" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;none&quot;,&quot;custom_columns&quot;:&quot;1&quot;,&quot;custom_columns_tablet&quot;:&quot;2&quot;,&quot;custom_columns_mobile&quot;:&quot;1&quot;,&quot;custom_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]},&quot;custom_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;custom_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="posts.custom">
				<div class="elementor-widget-container">
			      <div class="ecs-posts elementor-posts-container elementor-posts   elementor-grid elementor-posts--skin-custom" data-settings="{&quot;current_page&quot;:1,&quot;max_num_pages&quot;:&quot;5&quot;,&quot;load_method&quot;:&quot;&quot;,&quot;widget_id&quot;:&quot;931edc6&quot;,&quot;post_id&quot;:323273,&quot;theme_id&quot;:279357,&quot;change_url&quot;:&quot;true&quot;,&quot;reinit_js&quot;:&quot;&quot;}">
      		<article id="post-321980" class="elementor-post elementor-grid-item ecs-post-loop post-321980 post type-post status-publish format-standard has-post-thumbnail hentry category-comunidad category-sector-1 category-valle-de-uco tag-mantenimiento-preventivo">
				<div data-elementor-type="loop" data-elementor-id="279350" class="elementor elementor-279350 elementor-location-single post-321980 post type-post status-publish format-standard has-post-thumbnail hentry category-comunidad category-sector-1 category-valle-de-uco tag-mantenimiento-preventivo">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-5adb077f elementor-section-full_width elementor-section-height-full elementor-section-stretched elementor-section-height-default elementor-section-items-middle" data-id="5adb077f" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-custom">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-221ef0db" data-id="221ef0db" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-28f2084f elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="28f2084f" data-element_type="widget" data-settings="{&quot;_animation_mobile&quot;:&quot;none&quot;}" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.elcucodigital.com/edemsa-mira-en-que-puntos-de-mendoza-habra-cortes-de-electricidad-este-jueves/">
							<img src="https://www.elcucodigital.com/wp-content/uploads/2022/12/Electricidad-cortes-3.jpg" title="Electricidad &#8211; cortes" alt="Electricidad - cortes" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-25d0ea27" data-id="25d0ea27" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-47da7610 elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="47da7610" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-ad9afa3" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<span class="elementor-post-info__terms-list-item">Mantenimiento Preventivo</span>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-765efa68 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="765efa68" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://www.elcucodigital.com/edemsa-mira-en-que-puntos-de-mendoza-habra-cortes-de-electricidad-este-jueves/">Edemsa: mirá en qué puntos de Mendoza habrá cortes de electricidad este jueves</a></h1>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</article>
				<article id="post-324190" class="elementor-post elementor-grid-item ecs-post-loop post-324190 post type-post status-publish format-standard has-post-thumbnail hentry category-inicio category-policiales category-valle-de-uco tag-policiales">
				<div data-elementor-type="loop" data-elementor-id="279350" class="elementor elementor-279350 elementor-location-single post-324190 post type-post status-publish format-standard has-post-thumbnail hentry category-inicio category-policiales category-valle-de-uco tag-policiales">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-5adb077f elementor-section-full_width elementor-section-height-full elementor-section-stretched elementor-section-height-default elementor-section-items-middle" data-id="5adb077f" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-custom">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-221ef0db" data-id="221ef0db" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-28f2084f elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="28f2084f" data-element_type="widget" data-settings="{&quot;_animation_mobile&quot;:&quot;none&quot;}" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.elcucodigital.com/un-hombre-detenido-en-tunuyan-por-comercializar-droga-tenia-7-plantas-de-marihuana/">
							<img src="https://www.elcucodigital.com/wp-content/uploads/2022/12/allanamiento-tunuyan-28-dic-1.jpg" title="allanamiento, tunuyan 28 dic 1" alt="allanamiento, tunuyan 28 dic 1" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-25d0ea27" data-id="25d0ea27" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-47da7610 elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="47da7610" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-ad9afa3" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<span class="elementor-post-info__terms-list-item">Policiales</span>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-765efa68 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="765efa68" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://www.elcucodigital.com/un-hombre-detenido-en-tunuyan-por-comercializar-droga-tenia-7-plantas-de-marihuana/">Un hombre detenido en Tunuyán por comercializar droga: tenía 7 plantas de marihuana</a></h1>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</article>
				<article id="post-324187" class="elementor-post elementor-grid-item ecs-post-loop post-324187 post type-post status-publish format-standard has-post-thumbnail hentry category-educacion-y-cultura category-el-mundo category-inicio category-provinciales-y-nacionales category-salud tag-sociedad">
				<div data-elementor-type="loop" data-elementor-id="279350" class="elementor elementor-279350 elementor-location-single post-324187 post type-post status-publish format-standard has-post-thumbnail hentry category-educacion-y-cultura category-el-mundo category-inicio category-provinciales-y-nacionales category-salud tag-sociedad">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-5adb077f elementor-section-full_width elementor-section-height-full elementor-section-stretched elementor-section-height-default elementor-section-items-middle" data-id="5adb077f" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-custom">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-221ef0db" data-id="221ef0db" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-28f2084f elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="28f2084f" data-element_type="widget" data-settings="{&quot;_animation_mobile&quot;:&quot;none&quot;}" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.elcucodigital.com/efemerides-cada-29-de-diciembre-se-celebra-en-argentina-el-dia-del-bromatologo/">
							<img src="https://www.elcucodigital.com/wp-content/uploads/2022/12/bromatologia.jpg" title="bromatologia" alt="bromatologia" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-25d0ea27" data-id="25d0ea27" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-47da7610 elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="47da7610" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-ad9afa3" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<span class="elementor-post-info__terms-list-item">Sociedad</span>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-765efa68 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="765efa68" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://www.elcucodigital.com/efemerides-cada-29-de-diciembre-se-celebra-en-argentina-el-dia-del-bromatologo/">Efemérides: cada 29 de diciembre se celebra en Argentina el Día del Bromatólogo</a></h1>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</article>
				<article id="post-324182" class="elementor-post elementor-grid-item ecs-post-loop post-324182 post type-post status-publish format-standard has-post-thumbnail hentry category-agrocultura category-imagen-portada category-inicio category-pronostico-del-tiempo category-provinciales-y-nacionales category-valle-de-uco tag-pronostico">
				<div data-elementor-type="loop" data-elementor-id="279350" class="elementor elementor-279350 elementor-location-single post-324182 post type-post status-publish format-standard has-post-thumbnail hentry category-agrocultura category-imagen-portada category-inicio category-pronostico-del-tiempo category-provinciales-y-nacionales category-valle-de-uco tag-pronostico">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-5adb077f elementor-section-full_width elementor-section-height-full elementor-section-stretched elementor-section-height-default elementor-section-items-middle" data-id="5adb077f" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-custom">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-221ef0db" data-id="221ef0db" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-28f2084f elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="28f2084f" data-element_type="widget" data-settings="{&quot;_animation_mobile&quot;:&quot;none&quot;}" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.elcucodigital.com/asciende-la-temperatura-y-se-espera-un-jueves-caluroso-en-mendoza-la-maxima-rozara-los-35o/">
							<img src="https://www.elcucodigital.com/wp-content/uploads/2022/12/Manzano-arroyo-foto-Abi-Romo-El-Cuco.jpg" title="Manzano, arroyo &#8211; foto Abi Romo El Cuco" alt="Arroyo en el Manzano, Tunuyán - Foto El Cuco Digital" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-25d0ea27" data-id="25d0ea27" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-47da7610 elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="47da7610" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-ad9afa3" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<span class="elementor-post-info__terms-list-item">Pronóstico</span>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-765efa68 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="765efa68" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://www.elcucodigital.com/asciende-la-temperatura-y-se-espera-un-jueves-caluroso-en-mendoza-la-maxima-rozara-los-35o/">Asciende la temperatura y se espera un jueves caluroso en Mendoza: la máxima rozará los 35º</a></h1>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</article>
				</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-1445e83 elementor-hidden-desktop elementor-widget elementor-widget-html" data-id="1445e83" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4145303552420121"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4145303552420121"
     data-ad-slot="3080138302"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
				</div>
				<div class="elementor-element elementor-element-787e962 elementor-hidden-desktop elementor-grid-1 elementor-posts--thumbnail-top elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="787e962" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;none&quot;,&quot;custom_columns&quot;:&quot;1&quot;,&quot;custom_columns_tablet&quot;:&quot;2&quot;,&quot;custom_columns_mobile&quot;:&quot;1&quot;,&quot;custom_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]},&quot;custom_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;custom_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="posts.custom">
				<div class="elementor-widget-container">
			      <div class="ecs-posts elementor-posts-container elementor-posts   elementor-grid elementor-posts--skin-custom" data-settings="{&quot;current_page&quot;:1,&quot;max_num_pages&quot;:&quot;5&quot;,&quot;load_method&quot;:&quot;&quot;,&quot;widget_id&quot;:&quot;787e962&quot;,&quot;post_id&quot;:323273,&quot;theme_id&quot;:279357,&quot;change_url&quot;:&quot;true&quot;,&quot;reinit_js&quot;:&quot;&quot;}">
      		<article id="post-324179" class="elementor-post elementor-grid-item ecs-post-loop post-324179 post type-post status-publish format-standard has-post-thumbnail hentry category-otras-noticias category-politica category-provinciales-y-nacionales tag-politica">
				<div data-elementor-type="loop" data-elementor-id="279350" class="elementor elementor-279350 elementor-location-single post-324179 post type-post status-publish format-standard has-post-thumbnail hentry category-otras-noticias category-politica category-provinciales-y-nacionales tag-politica">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-5adb077f elementor-section-full_width elementor-section-height-full elementor-section-stretched elementor-section-height-default elementor-section-items-middle" data-id="5adb077f" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-custom">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-221ef0db" data-id="221ef0db" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-28f2084f elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="28f2084f" data-element_type="widget" data-settings="{&quot;_animation_mobile&quot;:&quot;none&quot;}" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.elcucodigital.com/segunda-condena-a-lobos-por-corrupcion-el-ex-intendente-de-guaymallen-pasara-8-anos-en-prision/">
							<img src="https://www.elcucodigital.com/wp-content/uploads/2022/12/Luis-lobos-foto-los-andes.jpg" title="Luis-lobos-foto-los-andes" alt="Foto Los Andes" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-25d0ea27" data-id="25d0ea27" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-47da7610 elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="47da7610" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-ad9afa3" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<span class="elementor-post-info__terms-list-item">Política</span>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-765efa68 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="765efa68" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://www.elcucodigital.com/segunda-condena-a-lobos-por-corrupcion-el-ex-intendente-de-guaymallen-pasara-8-anos-en-prision/">Segunda condena a Lobos por corrupción: el ex intendente de Guaymallén pasará 8 años en prisión</a></h1>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</article>
				<article id="post-324174" class="elementor-post elementor-grid-item ecs-post-loop post-324174 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-el-mundo category-inicio category-provinciales-y-nacionales category-valle-de-uco tag-cuando-sera-la-competencia">
				<div data-elementor-type="loop" data-elementor-id="279350" class="elementor elementor-279350 elementor-location-single post-324174 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-el-mundo category-inicio category-provinciales-y-nacionales category-valle-de-uco tag-cuando-sera-la-competencia">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-5adb077f elementor-section-full_width elementor-section-height-full elementor-section-stretched elementor-section-height-default elementor-section-items-middle" data-id="5adb077f" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-custom">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-221ef0db" data-id="221ef0db" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-28f2084f elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="28f2084f" data-element_type="widget" data-settings="{&quot;_animation_mobile&quot;:&quot;none&quot;}" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.elcucodigital.com/francisco-desde-arabia-saudi-a-la-espera-del-dakar-vamos-a-tratar-de-hacer-lo-mejor-posible/">
							<img src="https://www.elcucodigital.com/wp-content/uploads/2022/12/moreno-799x576-1.jpg" title="moreno-799&#215;576-1" alt="moreno-799x576-1" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-25d0ea27" data-id="25d0ea27" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-47da7610 elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="47da7610" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-ad9afa3" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<span class="elementor-post-info__terms-list-item">Cuándo será la competencia</span>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-765efa68 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="765efa68" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://www.elcucodigital.com/francisco-desde-arabia-saudi-a-la-espera-del-dakar-vamos-a-tratar-de-hacer-lo-mejor-posible/">Francisco desde Arabia Saudí a la espera del Dakar: &#8220;Vamos a tratar de hacer lo mejor posible&#8221;</a></h1>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</article>
				<article id="post-324171" class="elementor-post elementor-grid-item ecs-post-loop post-324171 post type-post status-publish format-standard has-post-thumbnail hentry category-comunidad category-sector-1 category-valle-de-uco tag-seguridad-vial">
				<div data-elementor-type="loop" data-elementor-id="279350" class="elementor elementor-279350 elementor-location-single post-324171 post type-post status-publish format-standard has-post-thumbnail hentry category-comunidad category-sector-1 category-valle-de-uco tag-seguridad-vial">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-5adb077f elementor-section-full_width elementor-section-height-full elementor-section-stretched elementor-section-height-default elementor-section-items-middle" data-id="5adb077f" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-custom">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-221ef0db" data-id="221ef0db" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-28f2084f elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="28f2084f" data-element_type="widget" data-settings="{&quot;_animation_mobile&quot;:&quot;none&quot;}" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.elcucodigital.com/licencias-de-conducir-en-tupungato-el-municipio-recuerda-los-requisitos-y-como-solicitar-turnos/">
							<img src="https://www.elcucodigital.com/wp-content/uploads/2022/12/CELC-Tgto.jpg" title="CELC Tgto" alt="CELC Tgto" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-25d0ea27" data-id="25d0ea27" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-47da7610 elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="47da7610" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-ad9afa3" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<span class="elementor-post-info__terms-list-item">Seguridad Vial</span>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-765efa68 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="765efa68" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://www.elcucodigital.com/licencias-de-conducir-en-tupungato-el-municipio-recuerda-los-requisitos-y-como-solicitar-turnos/">Licencias de conducir en Tupungato: el Municipio recuerda los requisitos y cómo solicitar turnos</a></h1>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</article>
				<article id="post-324164" class="elementor-post elementor-grid-item ecs-post-loop post-324164 post type-post status-publish format-standard has-post-thumbnail hentry category-inicio category-provinciales-y-nacionales category-valle-de-uco tag-sociedad">
				<div data-elementor-type="loop" data-elementor-id="279350" class="elementor elementor-279350 elementor-location-single post-324164 post type-post status-publish format-standard has-post-thumbnail hentry category-inicio category-provinciales-y-nacionales category-valle-de-uco tag-sociedad">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-5adb077f elementor-section-full_width elementor-section-height-full elementor-section-stretched elementor-section-height-default elementor-section-items-middle" data-id="5adb077f" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-custom">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-221ef0db" data-id="221ef0db" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-28f2084f elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="28f2084f" data-element_type="widget" data-settings="{&quot;_animation_mobile&quot;:&quot;none&quot;}" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.elcucodigital.com/quedaron-inauguradas-las-obras-de-remodelacion-integral-de-la-calle-chile-en-tunuyan/">
							<img src="https://www.elcucodigital.com/wp-content/uploads/2022/12/Inuguracion-calle-Chile-foto-Facebook-Gabriel-Katopodis.jpg" title="Inuguración calle Chile &#8211; foto Facebook Gabriel Katopodis" alt="Foto Facebook Gabriel Katopodis" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-25d0ea27" data-id="25d0ea27" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-47da7610 elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="47da7610" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-ad9afa3" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<span class="elementor-post-info__terms-list-item">Sociedad</span>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-765efa68 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="765efa68" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://www.elcucodigital.com/quedaron-inauguradas-las-obras-de-remodelacion-integral-de-la-calle-chile-en-tunuyan/">Quedaron inauguradas las obras de remodelación integral de la calle Chile en Tunuyán</a></h1>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</article>
				</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-4fd54eb elementor-hidden-desktop elementor-widget elementor-widget-html" data-id="4fd54eb" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4145303552420121"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4145303552420121"
     data-ad-slot="3080138302"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
				</div>
				<div class="elementor-element elementor-element-9148f7c elementor-hidden-desktop elementor-grid-1 elementor-posts--thumbnail-top elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="9148f7c" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;none&quot;,&quot;custom_columns&quot;:&quot;1&quot;,&quot;custom_columns_tablet&quot;:&quot;2&quot;,&quot;custom_columns_mobile&quot;:&quot;1&quot;,&quot;custom_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]},&quot;custom_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;custom_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="posts.custom">
				<div class="elementor-widget-container">
			      <div class="ecs-posts elementor-posts-container elementor-posts   elementor-grid elementor-posts--skin-custom" data-settings="{&quot;current_page&quot;:1,&quot;max_num_pages&quot;:&quot;5&quot;,&quot;load_method&quot;:&quot;&quot;,&quot;widget_id&quot;:&quot;9148f7c&quot;,&quot;post_id&quot;:323273,&quot;theme_id&quot;:279357,&quot;change_url&quot;:&quot;true&quot;,&quot;reinit_js&quot;:&quot;&quot;}">
      		<article id="post-324161" class="elementor-post elementor-grid-item ecs-post-loop post-324161 post type-post status-publish format-standard has-post-thumbnail hentry category-otras-noticias category-politica category-provinciales-y-nacionales tag-insercion-social">
				<div data-elementor-type="loop" data-elementor-id="279350" class="elementor elementor-279350 elementor-location-single post-324161 post type-post status-publish format-standard has-post-thumbnail hentry category-otras-noticias category-politica category-provinciales-y-nacionales tag-insercion-social">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-5adb077f elementor-section-full_width elementor-section-height-full elementor-section-stretched elementor-section-height-default elementor-section-items-middle" data-id="5adb077f" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-custom">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-221ef0db" data-id="221ef0db" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-28f2084f elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="28f2084f" data-element_type="widget" data-settings="{&quot;_animation_mobile&quot;:&quot;none&quot;}" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.elcucodigital.com/godoy-cruz-personas-con-procesos-penales-podran-realizar-trabajos-comunitarios-en-el-municipio/">
							<img src="https://www.elcucodigital.com/wp-content/uploads/2022/12/garcia-zalazar-suprema-corte-convenio-trabajo-comunitario-6.jpeg" title="garcia zalazar suprema corte convenio trabajo comunitario 6" alt="garcia zalazar suprema corte convenio trabajo comunitario 6" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-25d0ea27" data-id="25d0ea27" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-47da7610 elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="47da7610" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-ad9afa3" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<span class="elementor-post-info__terms-list-item">Inserción social</span>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-765efa68 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="765efa68" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://www.elcucodigital.com/godoy-cruz-personas-con-procesos-penales-podran-realizar-trabajos-comunitarios-en-el-municipio/">Godoy Cruz: personas con procesos penales podrán realizar trabajos comunitarios en el Municipio</a></h1>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</article>
				<article id="post-324156" class="elementor-post elementor-grid-item ecs-post-loop post-324156 post type-post status-publish format-standard has-post-thumbnail hentry category-inicio category-policiales category-provinciales-y-nacionales category-valle-de-uco tag-diversion-nocturna">
				<div data-elementor-type="loop" data-elementor-id="279350" class="elementor elementor-279350 elementor-location-single post-324156 post type-post status-publish format-standard has-post-thumbnail hentry category-inicio category-policiales category-provinciales-y-nacionales category-valle-de-uco tag-diversion-nocturna">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-5adb077f elementor-section-full_width elementor-section-height-full elementor-section-stretched elementor-section-height-default elementor-section-items-middle" data-id="5adb077f" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-custom">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-221ef0db" data-id="221ef0db" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-28f2084f elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="28f2084f" data-element_type="widget" data-settings="{&quot;_animation_mobile&quot;:&quot;none&quot;}" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.elcucodigital.com/cuatro-fiestas-privadas-habilitadas-para-ano-nuevos-en-valle-de-uco-cuales-y-donde/">
							<img src="https://www.elcucodigital.com/wp-content/uploads/2022/12/Diversion-Nocturna-700x525-1.jpg" title="Diversion-Nocturna-700&#215;525" alt="Diversion-Nocturna-700x525" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-25d0ea27" data-id="25d0ea27" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-47da7610 elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="47da7610" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-ad9afa3" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<span class="elementor-post-info__terms-list-item">Diversión nocturna</span>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-765efa68 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="765efa68" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://www.elcucodigital.com/cuatro-fiestas-privadas-habilitadas-para-ano-nuevos-en-valle-de-uco-cuales-y-donde/">Cuatro fiestas privadas habilitadas para Año Nuevos en Valle de Uco: cuáles y dónde</a></h1>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</article>
				<article id="post-324152" class="elementor-post elementor-grid-item ecs-post-loop post-324152 post type-post status-publish format-standard has-post-thumbnail hentry category-economia category-educacion-y-cultura category-inicio category-policiales category-politica category-provinciales-y-nacionales category-salud category-valle-de-uco tag-educacion">
				<div data-elementor-type="loop" data-elementor-id="279350" class="elementor elementor-279350 elementor-location-single post-324152 post type-post status-publish format-standard has-post-thumbnail hentry category-economia category-educacion-y-cultura category-inicio category-policiales category-politica category-provinciales-y-nacionales category-salud category-valle-de-uco tag-educacion">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-5adb077f elementor-section-full_width elementor-section-height-full elementor-section-stretched elementor-section-height-default elementor-section-items-middle" data-id="5adb077f" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-custom">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-221ef0db" data-id="221ef0db" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-28f2084f elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="28f2084f" data-element_type="widget" data-settings="{&quot;_animation_mobile&quot;:&quot;none&quot;}" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.elcucodigital.com/mendoza-el-gobierno-aumento-a-25-mil-el-bono-que-recibiran-los-trabajadores-estatales/">
							<img src="https://www.elcucodigital.com/wp-content/uploads/2022/12/plata-argentina-1.jpg" title="plata argentina" alt="plata argentina" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-25d0ea27" data-id="25d0ea27" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-47da7610 elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="47da7610" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-ad9afa3" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<span class="elementor-post-info__terms-list-item">Educación</span>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-765efa68 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="765efa68" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://www.elcucodigital.com/mendoza-el-gobierno-aumento-a-25-mil-el-bono-que-recibiran-los-trabajadores-estatales/">Mendoza: el Gobierno aumentó a $25 mil el bono que recibirán los trabajadores estatales</a></h1>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</article>
				<article id="post-324147" class="elementor-post elementor-grid-item ecs-post-loop post-324147 post type-post status-publish format-standard has-post-thumbnail hentry category-inicio category-politica category-provinciales-y-nacionales category-valle-de-uco tag-derechos-humanos">
				<div data-elementor-type="loop" data-elementor-id="279350" class="elementor elementor-279350 elementor-location-single post-324147 post type-post status-publish format-standard has-post-thumbnail hentry category-inicio category-politica category-provinciales-y-nacionales category-valle-de-uco tag-derechos-humanos">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-5adb077f elementor-section-full_width elementor-section-height-full elementor-section-stretched elementor-section-height-default elementor-section-items-middle" data-id="5adb077f" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-custom">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-221ef0db" data-id="221ef0db" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-28f2084f elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="28f2084f" data-element_type="widget" data-settings="{&quot;_animation_mobile&quot;:&quot;none&quot;}" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.elcucodigital.com/abuelas-de-plaza-de-mayo-anuncio-otra-restitucion-de-identidad-el-nieto-132/">
							<img src="https://www.elcucodigital.com/wp-content/uploads/2022/12/Nieto-132.jpg" title="Nieto 132" alt="Foto Télam" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-25d0ea27" data-id="25d0ea27" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-47da7610 elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="47da7610" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-ad9afa3" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<span class="elementor-post-info__terms-list-item">Derechos humanos</span>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-765efa68 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="765efa68" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://www.elcucodigital.com/abuelas-de-plaza-de-mayo-anuncio-otra-restitucion-de-identidad-el-nieto-132/">Abuelas de Plaza de Mayo anunció otra restitución de identidad: el nieto 132</a></h1>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</article>
				</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-7d983de elementor-hidden-desktop elementor-widget elementor-widget-html" data-id="7d983de" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4145303552420121"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4145303552420121"
     data-ad-slot="3080138302"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
				</div>
				<div class="elementor-element elementor-element-afde85c elementor-hidden-desktop elementor-grid-1 elementor-posts--thumbnail-top elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="afde85c" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;none&quot;,&quot;custom_columns&quot;:&quot;1&quot;,&quot;custom_columns_tablet&quot;:&quot;2&quot;,&quot;custom_columns_mobile&quot;:&quot;1&quot;,&quot;custom_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]},&quot;custom_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;custom_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="posts.custom">
				<div class="elementor-widget-container">
			      <div class="ecs-posts elementor-posts-container elementor-posts   elementor-grid elementor-posts--skin-custom" data-settings="{&quot;current_page&quot;:1,&quot;max_num_pages&quot;:&quot;5&quot;,&quot;load_method&quot;:&quot;&quot;,&quot;widget_id&quot;:&quot;afde85c&quot;,&quot;post_id&quot;:323273,&quot;theme_id&quot;:279357,&quot;change_url&quot;:&quot;true&quot;,&quot;reinit_js&quot;:&quot;&quot;}">
      		<article id="post-324134" class="elementor-post elementor-grid-item ecs-post-loop post-324134 post type-post status-publish format-standard has-post-thumbnail hentry category-inicio category-provinciales-y-nacionales tag-codigo-penal">
				<div data-elementor-type="loop" data-elementor-id="279350" class="elementor elementor-279350 elementor-location-single post-324134 post type-post status-publish format-standard has-post-thumbnail hentry category-inicio category-provinciales-y-nacionales tag-codigo-penal">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-5adb077f elementor-section-full_width elementor-section-height-full elementor-section-stretched elementor-section-height-default elementor-section-items-middle" data-id="5adb077f" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-custom">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-221ef0db" data-id="221ef0db" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-28f2084f elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="28f2084f" data-element_type="widget" data-settings="{&quot;_animation_mobile&quot;:&quot;none&quot;}" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.elcucodigital.com/robar-comida-esta-penado-por-la-ley-la-explicacion-de-un-abogado-de-valle-de-uco/">
							<img src="https://www.elcucodigital.com/wp-content/uploads/2022/12/robo-super-2.jpg" title="robo-super-2" alt="Foto ilustrativa" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-25d0ea27" data-id="25d0ea27" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-47da7610 elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="47da7610" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-ad9afa3" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<span class="elementor-post-info__terms-list-item">Código Penal</span>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-765efa68 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="765efa68" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://www.elcucodigital.com/robar-comida-esta-penado-por-la-ley-la-explicacion-de-un-abogado-de-valle-de-uco/">¿Robar comida está penado por la ley?: la explicación de un abogado de Valle de Uco</a></h1>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</article>
				<article id="post-324135" class="elementor-post elementor-grid-item ecs-post-loop post-324135 post type-post status-publish format-standard has-post-thumbnail hentry category-otras-noticias category-provinciales-y-nacionales tag-paso-fronterizo">
				<div data-elementor-type="loop" data-elementor-id="279350" class="elementor elementor-279350 elementor-location-single post-324135 post type-post status-publish format-standard has-post-thumbnail hentry category-otras-noticias category-provinciales-y-nacionales tag-paso-fronterizo">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-5adb077f elementor-section-full_width elementor-section-height-full elementor-section-stretched elementor-section-height-default elementor-section-items-middle" data-id="5adb077f" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-custom">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-221ef0db" data-id="221ef0db" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-28f2084f elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="28f2084f" data-element_type="widget" data-settings="{&quot;_animation_mobile&quot;:&quot;none&quot;}" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.elcucodigital.com/largas-filas-en-el-paso-a-chile-hay-hasta-cuatro-horas-de-demoras-en-los-libertadores/">
							<img src="https://www.elcucodigital.com/wp-content/uploads/2022/12/IMG_20221228_115413_700_x_400_pixel.jpg" title="IMG_20221228_115413_(700_x_400_píxel)" alt="IMG_20221228_115413_(700_x_400_píxel)" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-25d0ea27" data-id="25d0ea27" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-47da7610 elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="47da7610" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-ad9afa3" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<span class="elementor-post-info__terms-list-item">PASO FRONTERIZO</span>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-765efa68 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="765efa68" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://www.elcucodigital.com/largas-filas-en-el-paso-a-chile-hay-hasta-cuatro-horas-de-demoras-en-los-libertadores/">Largas filas en el paso a Chile: hay hasta cuatro horas de demoras en Los Libertadores</a></h1>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</article>
				<article id="post-324130" class="elementor-post elementor-grid-item ecs-post-loop post-324130 post type-post status-publish format-standard has-post-thumbnail hentry category-inicio category-policiales category-valle-de-uco tag-tupungato">
				<div data-elementor-type="loop" data-elementor-id="279350" class="elementor elementor-279350 elementor-location-single post-324130 post type-post status-publish format-standard has-post-thumbnail hentry category-inicio category-policiales category-valle-de-uco tag-tupungato">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-5adb077f elementor-section-full_width elementor-section-height-full elementor-section-stretched elementor-section-height-default elementor-section-items-middle" data-id="5adb077f" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-custom">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-221ef0db" data-id="221ef0db" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-28f2084f elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="28f2084f" data-element_type="widget" data-settings="{&quot;_animation_mobile&quot;:&quot;none&quot;}" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.elcucodigital.com/se-llevaba-bandejas-de-carne-en-la-ropa-y-fue-captado-por-las-camaras-del-supermercado/">
							<img src="https://www.elcucodigital.com/wp-content/uploads/2022/12/DETENIDO-FOTOELCUCO.png" title="DETENIDO-FOTOELCUCO" alt="Detenido- El Cuco Digital" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-25d0ea27" data-id="25d0ea27" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-47da7610 elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="47da7610" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-ad9afa3" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<span class="elementor-post-info__terms-list-item">Tupungato</span>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-765efa68 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="765efa68" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://www.elcucodigital.com/se-llevaba-bandejas-de-carne-en-la-ropa-y-fue-captado-por-las-camaras-del-supermercado/">Se llevaba bandejas de carne en la ropa y fue captado por las cámaras del supermercado</a></h1>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</article>
				<article id="post-324126" class="elementor-post elementor-grid-item ecs-post-loop post-324126 post type-post status-publish format-standard has-post-thumbnail hentry category-inicio category-tecnologia category-valle-de-uco tag-educacion">
				<div data-elementor-type="loop" data-elementor-id="279350" class="elementor elementor-279350 elementor-location-single post-324126 post type-post status-publish format-standard has-post-thumbnail hentry category-inicio category-tecnologia category-valle-de-uco tag-educacion">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-5adb077f elementor-section-full_width elementor-section-height-full elementor-section-stretched elementor-section-height-default elementor-section-items-middle" data-id="5adb077f" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-custom">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-221ef0db" data-id="221ef0db" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-28f2084f elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="28f2084f" data-element_type="widget" data-settings="{&quot;_animation_mobile&quot;:&quot;none&quot;}" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.elcucodigital.com/construiran-una-escuela-de-programacion-en-tunuyan-que-beneficiara-a-unos-100-estudiantes/">
							<img src="https://www.elcucodigital.com/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-28-at-09.06.35-1-1.jpeg" title="WhatsApp-Image-2022-12-28-at-09.06.35-1-1" alt="WhatsApp-Image-2022-12-28-at-09.06.35-1-1" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-25d0ea27" data-id="25d0ea27" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-47da7610 elementor-mobile-align-left elementor-widget elementor-widget-post-info" data-id="47da7610" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-ad9afa3" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<span class="elementor-post-info__terms-list-item">Educación</span>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-765efa68 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="765efa68" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://www.elcucodigital.com/construiran-una-escuela-de-programacion-en-tunuyan-que-beneficiara-a-unos-100-estudiantes/">Construirán una escuela de programación en Tunuyán que beneficiará a unos 100 estudiantes</a></h1>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				</article>
				</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-a908b50 elementor-hidden-desktop elementor-widget elementor-widget-html" data-id="a908b50" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4145303552420121"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4145303552420121"
     data-ad-slot="3080138302"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-411070da elementor-hidden-phone" data-id="411070da" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				<footer data-elementor-type="footer" data-elementor-id="279372" class="elementor elementor-279372 elementor-location-footer">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-4ccbcd67 elementor-reverse-mobile elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="4ccbcd67" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-d070327" data-id="d070327" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-1a3308a5 elementor-widget elementor-widget-heading" data-id="1a3308a5" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">EL CUCO DIGITAL</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-54a6b278 elementor-widget elementor-widget-text-editor" data-id="54a6b278" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<div class="footer-widget"><div id="custom_html-67" class="widget_text fwidget et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget">Diario Regional<br />de Valle de Uco<br />Mendoza &#8211; Argentina</div></div></div>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-48b652f" data-id="48b652f" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-f6c8abb elementor-widget elementor-widget-heading" data-id="f6c8abb" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">VIAS DE COMUNICACION</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-69b0430d elementor-widget elementor-widget-text-editor" data-id="69b0430d" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<div><div><div><span style="background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; margin: 0px; padding: 0px; border: 0px; outline: 0px; font-size: 15px; text-size-adjust: 100%; vertical-align: baseline; font-weight: bold; font-family: 'PT Sans', Helvetica, Arial, Lucida, sans-serif;">Móvil:</span><span style="font-weight: var( --e-global-typography-text-font-weight ); font-family: 'PT Sans', Helvetica, Arial, Lucida, sans-serif; font-size: 15px;"> 2622-543787</span></div><div><span style="margin: 0px; padding: 0px; border: 0px; outline: 0px; font-size: 15px; text-size-adjust: 100%; vertical-align: baseline; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; font-weight: bold; font-family: 'PT Sans', Helvetica, Arial, Lucida, sans-serif;">Móvil:</span><span style="font-family: 'PT Sans', Helvetica, Arial, Lucida, sans-serif; font-size: 15px;"> 638761/ 546303</span><br style="font-family: 'PT Sans', Helvetica, Arial, Lucida, sans-serif; font-size: 15px;" /><span style="margin: 0px; padding: 0px; border: 0px; outline: 0px; font-size: 15px; text-size-adjust: 100%; vertical-align: baseline; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; font-weight: bold; font-family: 'PT Sans', Helvetica, Arial, Lucida, sans-serif;">Móvil:</span><span style="font-family: 'PT Sans', Helvetica, Arial, Lucida, sans-serif; font-size: 15px;"> 261-3039053</span><br style="font-family: 'PT Sans', Helvetica, Arial, Lucida, sans-serif; font-size: 15px;" /><span style="margin: 0px; padding: 0px; border: 0px; outline: 0px; font-size: 15px; text-size-adjust: 100%; vertical-align: baseline; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; font-weight: bold; font-family: 'PT Sans', Helvetica, Arial, Lucida, sans-serif;">Mail:</span><span style="font-family: 'PT Sans', Helvetica, Arial, Lucida, sans-serif; font-size: 15px;"> </span><span style="font-family: 'PT Sans', Helvetica, Arial, Lucida, sans-serif; font-size: 15px;"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="84e0ede5f6edebe1e8e7f1e7ebc4e3e9e5ede8aae7ebe9">[email&#160;protected]</a></span><br style="font-family: 'PT Sans', Helvetica, Arial, Lucida, sans-serif; font-size: 15px;" /><span style="margin: 0px; padding: 0px; border: 0px; outline: 0px; font-size: 15px; text-size-adjust: 100%; vertical-align: baseline; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; font-weight: bold; font-family: 'PT Sans', Helvetica, Arial, Lucida, sans-serif;">fb:</span><span style="font-family: 'PT Sans', Helvetica, Arial, Lucida, sans-serif; font-size: 15px;"> @elcucodigital</span><br style="font-family: 'PT Sans', Helvetica, Arial, Lucida, sans-serif; font-size: 15px;" /><span style="margin: 0px; padding: 0px; border: 0px; outline: 0px; font-size: 15px; text-size-adjust: 100%; vertical-align: baseline; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; font-weight: bold; font-family: 'PT Sans', Helvetica, Arial, Lucida, sans-serif;">In: </span><span style="font-family: 'PT Sans', Helvetica, Arial, Lucida, sans-serif; font-size: 15px;">diarioelcucodigital</span><br style="font-family: 'PT Sans', Helvetica, Arial, Lucida, sans-serif; font-size: 15px;" /><span style="margin: 0px; padding: 0px; border: 0px; outline: 0px; font-size: 15px; text-size-adjust: 100%; vertical-align: baseline; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; font-weight: bold; font-family: 'PT Sans', Helvetica, Arial, Lucida, sans-serif;">tw: </span><span style="font-family: 'PT Sans', Helvetica, Arial, Lucida, sans-serif; font-size: 15px;">@elcucodigital</span></div></div></div>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-590391a9" data-id="590391a9" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-348cab43 elementor-widget elementor-widget-heading" data-id="348cab43" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">PUBLICIDADES</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-65a130fc elementor-widget elementor-widget-text-editor" data-id="65a130fc" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<div><div><span style="font-family: 'PT Sans', Helvetica, Arial, Lucida, sans-serif; font-size: 15px; font-weight: var( --e-global-typography-text-font-weight );">Para contratación de publicidad</span></div><div><span style="font-family: 'PT Sans', Helvetica, Arial, Lucida, sans-serif; font-size: 15px;">261-6792222</span></div></div>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-614623c9" data-id="614623c9" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-2f691c92 elementor-shape-circle elementor-widget__width-auto elementor-absolute elementor-grid-mobile-0 e-grid-align-mobile-center elementor-hidden-mobile elementor-grid-0 e-grid-align-center elementor-widget elementor-widget-social-icons" data-id="2f691c92" data-element_type="widget" data-settings="{&quot;_position&quot;:&quot;absolute&quot;}" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook-f elementor-repeater-item-820a6ab" href="https://www.facebook.com/elcucodigital/" target="_blank">
						<span class="elementor-screen-only">Facebook-f</span>
						<i class="fab fa-facebook-f"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-e1e326f" href="https://www.twitter.com/elcucodigital/" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-ca2fc38" href="https://www.instagram.com/diarioelcucodigital/" target="_blank">
						<span class="elementor-screen-only">Instagram</span>
						<i class="fab fa-instagram"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-rss elementor-repeater-item-0f92b36" href="https://www.elcucodigital.com/feed/" target="_blank">
						<span class="elementor-screen-only">Rss</span>
						<i class="fas fa-rss"></i>					</a>
				</span>
					</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</footer>
		
<link rel='stylesheet' id='elementor-icons-fa-regular-css'  href='https://www.elcucodigital.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/regular.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='e-animations-css'  href='https://www.elcucodigital.com/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.7.8' type='text/css' media='all' />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='wtpsw-public-script-js-extra'>
/* <![CDATA[ */
var Wtpsw = {"ajaxurl":"https:\/\/www.elcucodigital.com\/wp-admin\/admin-ajax.php","is_mobile":"0","is_rtl":"0","post_view_count":"323273"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/js/wtpsw-public.js?ver=1.5.6' id='wtpsw-public-script-js'></script>
<script type='text/javascript' id='powerpack-frontend-js-extra'>
/* <![CDATA[ */
var ppLogin = {"empty_username":"Enter a username or email address.","empty_password":"Enter password.","empty_password_1":"Enter a password.","empty_password_2":"Re-enter password.","empty_recaptcha":"Please check the captcha to verify you are not a robot.","email_sent":"A password reset email has been sent to the email address for your account, but may take several minutes to show up in your inbox. Please wait at least 10 minutes before attempting another reset.","reset_success":"Your password has been reset successfully.","ajax_url":"https:\/\/www.elcucodigital.com\/wp-admin\/admin-ajax.php"};
var ppRegistration = {"invalid_username":"This username is invalid because it uses illegal characters. Please enter a valid username.","username_exists":"This username is already registered. Please choose another one.","empty_email":"Please type your email address.","invalid_email":"The email address isn\u2019t correct!","email_exists":"The email is already registered, please choose another one.","password":"Password must not contain the character \"\\\\\"","password_length":"Your password should be at least 8 characters long.","password_mismatch":"Password does not match.","invalid_url":"URL seems to be invalid.","recaptcha_php_ver":"reCAPTCHA API requires PHP version 5.3 or above.","recaptcha_missing_key":"Your reCAPTCHA Site or Secret Key is missing!","show_password":"Show password","hide_password":"Hide password","ajax_url":"https:\/\/www.elcucodigital.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/powerpack-elements/assets/js/min/frontend.min.js?ver=2.8.2' id='powerpack-frontend-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-includes/js/comment-reply.min.js?ver=6.0.2' id='comment-reply-js'></script>
<script defer type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1670437545' id='akismet-frontend-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/js/slick.min.js?ver=1.5.6' id='wpos-slick-jquery-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.7.8' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.7.8' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.7.8' id='share-link-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.9.0' id='elementor-dialog-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Compartir en Facebook","shareOnTwitter":"Compartir en Twitter","pinIt":"Fijarlo","download":"Descargar","downloadImage":"Descargar imagen","fullscreen":"Pantalla completa","zoom":"Zoom","share":"Compartir","playVideo":"Reproducir v\u00eddeo","previous":"Anterior","next":"Siguiente","close":"Cerrar"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"M\u00f3vil","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Celular grande","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tableta","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tableta grande","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Portable","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Pantalla grande","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.7.8","is_static":false,"experimentalFeatures":{"e_import_export":true,"e_hidden_wordpress_widgets":true,"theme_builder_v2":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true,"page-transitions":true,"notes":true,"form-submissions":true,"e_scroll_snap":true},"urls":{"assets":"https:\/\/www.elcucodigital.com\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":323273,"title":"A%20dos%20d%C3%ADas%20de%20finalizar%20el%20a%C3%B1o%2C%20mir%C3%A1%20cuales%20son%20los%20feriados%20y%20d%C3%ADas%20no%20laborables%20que%20tendr%C3%A1%20el%202023%20-%20Diario%20El%20Cuco%20Digital%20todas%20las%20noticias%20del%20Valle%20de%20Uco","excerpt":"","featuredImage":"https:\/\/www.elcucodigital.com\/wp-content\/uploads\/2022\/12\/feriados-2023.jpg"}};
</script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.7.8' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/ele-custom-skin-pro/assets/js/ecspro.js?ver=3.2.4' id='ecspro-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.8.0' id='elementor-pro-webpack-runtime-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-includes/js/dist/hooks.min.js?ver=c6d64f2cb8f5c6bb49caca37f8828ce3' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-includes/js/dist/i18n.min.js?ver=ebee46757c6a411e38fd079a7ac71d94' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/www.elcucodigital.com\/wp-admin\/admin-ajax.php","nonce":"c5ca37b29f","urls":{"assets":"https:\/\/www.elcucodigital.com\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/www.elcucodigital.com\/wp-json\/"},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"es_AR","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/www.elcucodigital.com\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.8.0' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.8.0' id='pro-preloaded-elements-handlers-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.7.8' id='preloaded-modules-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.8.0' id='e-sticky-js'></script>

</body>
</html>
