<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.elcucodigital.com/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
	
	<script>var et_site_url='https://www.elcucodigital.com';var et_post_id='251381';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>ANSES: direcciones de correo de todas las dependencias de Mendoza para consultas y reclamos | El Cuco Digital</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Cuco Digital &raquo; Feed" href="https://www.elcucodigital.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Cuco Digital &raquo; Feed de los comentarios" href="https://www.elcucodigital.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Cuco Digital &raquo; Comentario ANSES: direcciones de correo de todas las dependencias de Mendoza para consultas y reclamos del feed" href="https://www.elcucodigital.com/anses-direcciones-de-correo-de-todas-las-dependencias-de-mendoza-para-consultas-y-reclamos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elcucodigital.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="ElCucoDigital v.1.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.elcucodigital.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://www.elcucodigital.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/slick.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wtpsw-public-style-css'  href='https://www.elcucodigital.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/wtpsw-public.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-css'  href='https://www.elcucodigital.com/wp-content/uploads/maxmegamenu/style.css?ver=2a2dc2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.elcucodigital.com/wp-includes/css/dashicons.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='parente2-style-css'  href='https://www.elcucodigital.com/wp-content/themes/Divi/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='childe2-style-css'  href='https://www.elcucodigital.com/wp-content/themes/ElCucoDigital/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.elcucodigital.com/wp-content/themes/ElCucoDigital/style.css?ver=4.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='https://fonts.googleapis.com/css?family=Crimson+Text%3Aregular%2Citalic%2C600%2C600italic%2C700%2C700italic%7CPT+Sans%3Aregular%2Citalic%2C700%2C700italic%7CMontserrat%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.5.3#038;subset=latin,latin-ext,cyrillic,cyrillic-ext,vietnamese' type='text/css' media='all' />
<script type='text/javascript' src='https://www.elcucodigital.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/themes/Divi/core/admin/js/es6-promise.auto.min.js?ver=5.5.3' id='es6-promise-js'></script>
<script type='text/javascript' id='et-core-api-spam-recaptcha-js-extra'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"anses_direcciones_de_correo_de_todas_las_dependencias_de_mendoza_para_consultas_y_reclamos"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/themes/Divi/core/admin/js/recaptcha.js?ver=5.5.3' id='et-core-api-spam-recaptcha-js'></script>
<link rel="https://api.w.org/" href="https://www.elcucodigital.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.elcucodigital.com/wp-json/wp/v2/posts/251381" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elcucodigital.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elcucodigital.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Valletanos dieron celulares y conectividad a sus alumnos para que no abandonen la escuela' href='https://www.elcucodigital.com/valletanos-dieron-celulares-y-conectividad-a-sus-alumnos-para-que-no-abandonen-la-escuela/' />
<link rel='next' title='&#8220;Ñoqui” a la vista: empleado estatal del Valle de Uco cobraba sin trabajar y fue descubierto' href='https://www.elcucodigital.com/noqui-a-la-vista-empleado-estatal-del-valle-de-uco-cobraba-sin-trabajar-y-fue-descubierto/' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel="canonical" href="https://www.elcucodigital.com/anses-direcciones-de-correo-de-todas-las-dependencias-de-mendoza-para-consultas-y-reclamos/" />
<link rel='shortlink' href='https://www.elcucodigital.com/?p=251381' />
<link rel="alternate" type="application/json+oembed" href="https://www.elcucodigital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elcucodigital.com%2Fanses-direcciones-de-correo-de-todas-las-dependencias-de-mendoza-para-consultas-y-reclamos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elcucodigital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elcucodigital.com%2Fanses-direcciones-de-correo-de-todas-las-dependencias-de-mendoza-para-consultas-y-reclamos%2F&#038;format=xml" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://www.elcucodigital.com/wp-content/et-cache/global/et-divi-customizer-global-16091259325771.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /><link rel="stylesheet" id="et-core-unified-tb-195182-tb-195286-251381-cached-inline-styles" href="https://www.elcucodigital.com/wp-content/et-cache/251381/et-core-unified-tb-195182-tb-195286-251381-16112377695352.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /><style type="text/css">/** Mega Menu CSS: fs **/</style>
</head>
<body class="post-template-default single single-post postid-251381 single-format-standard et-tb-has-template et-tb-has-header et-tb-has-body mega-menu-primary-menu et_pb_button_helper_class et_pb_footer_columns4 et_cover_background et_pb_gutters1 et_smooth_scroll et_divi_theme et-db et_minified_js et_minified_css">
	<div id="page-container">
<div id="et-boc" class="et-boc">
			
		<header class="et-l et-l--header">
			<div class="et_builder_inner_content et_pb_gutters1">
		<div id="cabecera_elcuco_app" class="et_pb_section et_pb_section_0_tb_header et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0_tb_header">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_0_tb_header">
				
				
				<span class="et_pb_image_wrap "><img src="https://www.elcucodigital.com/wp-content/uploads/2020/03/Recurso-1.png" alt="" title="" /></span>
			</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div id="buscador_elcuco_app" class="et_pb_section et_pb_section_1_tb_header buscador_app et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_1_tb_header">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_with_border et_pb_module et_pb_search et_pb_search_0_tb_header  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<form role="search" method="get" class="et_pb_searchform" action="https://www.elcucodigital.com/">
					<div>
						<label class="screen-reader-text" for="s">Search for:</label>
						<input type="text" name="s" placeholder="Buscar" class="et_pb_s" />
						<input type="hidden" name="et_pb_searchform_submit" value="et_search_proccess" />
						
						<input type="hidden" name="et_pb_include_posts" value="yes" />
						<input type="hidden" name="et_pb_include_pages" value="yes" />
						<input type="submit" value="Search" class="et_pb_searchsubmit">
					</div>
				</form>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div id="cabecera_final_web_elcuco" class="et_pb_section et_pb_section_2_tb_header et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_2_tb_header">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<ul class="et_pb_module et_pb_social_media_follow et_pb_social_media_follow_0_tb_header clearfix  et_pb_bg_layout_light">
				
				
				<li
            class='et_pb_social_media_follow_network_0_tb_header et_pb_social_icon et_pb_social_network_link  et-social-facebook et_pb_social_media_follow_network_0_tb_header'><a
              href='https://web.facebook.com/elcucodigital/'
              class='icon et_pb_with_border'
              title='Follow on Facebook'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Follow</span></a></li><li
            class='et_pb_social_media_follow_network_1_tb_header et_pb_social_icon et_pb_social_network_link  et-social-twitter et_pb_social_media_follow_network_1_tb_header'><a
              href='https://twitter.com/elcucodigital'
              class='icon et_pb_with_border'
              title='Follow on Twitter'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Follow</span></a></li>
			</ul> <!-- .et_pb_counters --><div class="et_pb_with_border et_pb_module et_pb_search et_pb_search_1_tb_header  et_pb_text_align_left et_pb_bg_layout_light et_pb_hide_search_button">
				
				
				<form role="search" method="get" class="et_pb_searchform" action="https://www.elcucodigital.com/">
					<div>
						<label class="screen-reader-text" for="s">Search for:</label>
						<input type="text" name="s" placeholder="BUSCAR NOTICIA" class="et_pb_s" />
						<input type="hidden" name="et_pb_searchform_submit" value="et_search_proccess" />
						
						<input type="hidden" name="et_pb_include_posts" value="yes" />
						<input type="hidden" name="et_pb_include_pages" value="yes" />
						<input type="submit" value="Search" class="et_pb_searchsubmit">
					</div>
				</form>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_3_tb_header">
				<div class="et_pb_column et_pb_column_3_5 et_pb_column_3_tb_header  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0_tb_header  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner">Valle de Uco, 21 enero, 2021</div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_2_5 et_pb_column_4_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_1_tb_header">
				
				
				<a href="https://www.elcucodigital.com/"><span class="et_pb_image_wrap "><img src="https://www.elcucodigital.com/wp-content/uploads/2020/03/logo.png" alt="" title="" /></span></a>
			</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_4_tb_header">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_code et_pb_code_0_tb_header">
				
				
				<div class="et_pb_code_inner"><div id="mega-menu-wrap-primary-menu" class="mega-menu-wrap"><div class="mega-menu-toggle"><div class="mega-toggle-blocks-left"></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1' tabindex='0'><span class='mega-toggle-label' role='button' aria-expanded='false'><span class='mega-toggle-label-closed'>MENU</span><span class='mega-toggle-label-open'>MENU</span></span></div></div></div><ul id="mega-menu-primary-menu" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="0" data-mobile-force-width="false" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="600" data-unbind="true" data-mobile-state="collapse_all" data-hover-intent-timeout="300" data-hover-intent-interval="100"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-196907' id='mega-menu-item-196907'><a class="mega-menu-link" href="https://www.elcucodigital.com/todas-las-noticias/" tabindex="0">Todas las Noticias</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-196908' id='mega-menu-item-196908'><a class="mega-menu-link" href="https://www.elcucodigital.com/valledeuco/" tabindex="0">Valle de Uco</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-196909' id='mega-menu-item-196909'><a class="mega-menu-link" href="https://www.elcucodigital.com/provinciales-y-nacionales/" tabindex="0">Provinciales y Nacionales</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-166342' id='mega-menu-item-166342'><a target="_blank" class="mega-menu-link" href="https://ucoguia.com/" tabindex="0">Ucoguía</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-24533' id='mega-menu-item-24533'><a class="mega-menu-link" aria-haspopup="true" aria-expanded="false" tabindex="0">Contenido Temático<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-167224' id='mega-menu-item-167224'><a class="mega-menu-link" href="https://www.elcucodigital.com/category/los-especialistas/"><span class="__cf_email__" data-cfemail="f0bcb083">[email&#160;protected]</span> Especialistas</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196910' id='mega-menu-item-196910'><a class="mega-menu-link" href="https://www.elcucodigital.com/agrocultura/">Agrocultura</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196911' id='mega-menu-item-196911'><a class="mega-menu-link" href="https://www.elcucodigital.com/comunidad-2/">Comunidad</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196912' id='mega-menu-item-196912'><a class="mega-menu-link" href="https://www.elcucodigital.com/deportes/">Deportes</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196913' id='mega-menu-item-196913'><a class="mega-menu-link" href="https://www.elcucodigital.com/economia/">Economia</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196915' id='mega-menu-item-196915'><a class="mega-menu-link" href="https://www.elcucodigital.com/educacion-y-cultura/">Educacion y Cultura</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196916' id='mega-menu-item-196916'><a class="mega-menu-link" href="https://www.elcucodigital.com/el-mundo/">El Mundo</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196917' id='mega-menu-item-196917'><a class="mega-menu-link" href="https://www.elcucodigital.com/medio-ambiente/">Medio Ambiente</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196918' id='mega-menu-item-196918'><a class="mega-menu-link" href="https://www.elcucodigital.com/opinion/">Opinion</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196919' id='mega-menu-item-196919'><a class="mega-menu-link" href="https://www.elcucodigital.com/policiales/">Policiales</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196920' id='mega-menu-item-196920'><a class="mega-menu-link" href="https://www.elcucodigital.com/politica/">Politica</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196921' id='mega-menu-item-196921'><a class="mega-menu-link" href="https://www.elcucodigital.com/salud/">Salud</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196922' id='mega-menu-item-196922'><a class="mega-menu-link" href="https://www.elcucodigital.com/tecnologia/">Tecnologia</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196923' id='mega-menu-item-196923'><a class="mega-menu-link" href="https://www.elcucodigital.com/turismo/">Turismo</a></li></ul>
</li></ul></div></div>
			</div> <!-- .et_pb_code -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->		</div><!-- .et_builder_inner_content -->
	</header><!-- .et-l -->
	<div id="et-main-area">
	
    <div id="main-content">
    <div class="et-l et-l--body">
			<div class="et_builder_inner_content et_pb_gutters1"><div class="et_pb_section et_pb_section_0_tb_body et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0_tb_body">
				<div class="et_pb_column et_pb_column_3_4 et_pb_column_0_tb_body  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_post_title et_pb_post_title_0_tb_body et_pb_bg_layout_light  et_pb_text_align_left"   >
				
				
				
				<div class="et_pb_title_container">
					<h1 class="entry-title">ANSES: direcciones de correo de todas las dependencias de Mendoza para consultas y reclamos</h1><p class="et_pb_title_meta_container"> by <span class="author vcard"><a href="https://www.elcucodigital.com/author/administrador/" title="Posts by El Cuco Digital" rel="author">El Cuco Digital</a></span> | <span class="published">Ene 21, 2021</span></p>
				</div>
				<div class="et_pb_title_featured_container"><span class="et_pb_image_wrap"><img src="https://www.elcucodigital.com/wp-content/uploads/2021/01/ANSES-TUNUYAN.jpg" srcset="https://www.elcucodigital.com/wp-content/uploads/2021/01/ANSES-TUNUYAN.jpg 675w, https://www.elcucodigital.com/wp-content/uploads/2021/01/ANSES-TUNUYAN-480x267.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 675px, 100vw" /></span></div>
			</div><div class="et_pb_module et_pb_code et_pb_code_0_tb_body">
				
				
				<div class="et_pb_code_inner"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Movil Articulo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4145303552420121"
     data-ad-slot="2732864346"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
			</div> <!-- .et_pb_code --><div class="et_pb_module et_pb_code et_pb_code_1_tb_body">
				
				
				<div class="et_pb_code_inner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4145303552420121"
     data-ad-slot="3080138302"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
			</div> <!-- .et_pb_code --><div class="et_pb_module et_pb_post_content et_pb_post_content_0_tb_body">
				
				
				
<p><strong>Conocé la de la UDAI Valle de Uco y oficina de Tupungato.  </strong></p>



<p>Carlos Gallo, jefe Regional Cuyo de ANSES, realizó una publicación informado las direcciones de correo electrónico de todas las dependencias de la provincia de Mendoza. </p>



<p>Según indicó el funcionario, a través de las mismas también se pueden realizar consultas y reclamos en relación a trámites y/o beneficios de la Administración Nacional de la Seguridad Social. </p>



<div class="wp-block-image is-style-default"><figure class="aligncenter size-full is-resized"><a href="https://www.elcucodigital.com/wp-content/uploads/2021/01/Direcciones-correo-Anses.jpg"><img loading="lazy" src="https://www.elcucodigital.com/wp-content/uploads/2021/01/Direcciones-correo-Anses.jpg" alt="" class="wp-image-251383" width="651" height="647" srcset="https://www.elcucodigital.com/wp-content/uploads/2021/01/Direcciones-correo-Anses.jpg 651w, https://www.elcucodigital.com/wp-content/uploads/2021/01/Direcciones-correo-Anses-480x478.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 651px, 100vw" /></a></figure></div>



<div class="wp-block-image is-style-default"><figure class="aligncenter size-full is-resized"><a href="https://www.elcucodigital.com/wp-content/uploads/2021/01/Direcciones-correo-Anses-2.jpg"><img loading="lazy" src="https://www.elcucodigital.com/wp-content/uploads/2021/01/Direcciones-correo-Anses-2.jpg" alt="" class="wp-image-251384" width="651" height="651" srcset="https://www.elcucodigital.com/wp-content/uploads/2021/01/Direcciones-correo-Anses-2.jpg 651w, https://www.elcucodigital.com/wp-content/uploads/2021/01/Direcciones-correo-Anses-2-480x481.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 651px, 100vw" /></a></figure></div>

			</div> <!-- .et_pb_post_content --><div class="et_pb_with_border et_pb_module et_pb_comments_0_tb_body et_pb_comments_module et_pb_bg_layout_light">
				
				
				<!-- You can start editing here. -->

<section id="comment-wrap">
	<h4 id="comments" class="page_title">0 Comments</h4>
		   <div id="comment-section" class="nocomments">
		  			 <!-- If comments are open, but there are no comments. -->

		  	   </div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Submit a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/anses-direcciones-de-correo-de-todas-las-dependencias-de-mendoza-para-consultas-y-reclamos/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://www.elcucodigital.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><button name="submit" type="submit" id="et_pb_submit" class="submit">Submit Comment</button> <input type='hidden' name='comment_post_ID' value='251381' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1667105980" /></p><input type="hidden" id="ak_js" name="ak_js" value="7"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
		</section>

			</div><div class="et_pb_module et_pb_text et_pb_text_0_tb_body  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p>Las más leídas</p></div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_code et_pb_code_2_tb_body">
				
				
				<div class="et_pb_code_inner">	<div id="wtpsw-slider-1" class="wtpsw-post-slider-1 wtpsw-post-slider design-1" data-conf="{&quot;dots&quot;:&quot;true&quot;,&quot;arrows&quot;:&quot;true&quot;,&quot;autoplay&quot;:&quot;true&quot;,&quot;autoplayinterval&quot;:3000,&quot;speed&quot;:300}">

	
	<div class="wtpsw-post-slides">
		<div class="wtpsw-post-list">
				<div class="wtpsw-medium-5 wtpswcolumns">
					<div class="wtpsw-post-image-bg">
						<a href="https://www.elcucodigital.com/julieta-tiene-17-anos-es-de-san-carlos-y-esta-desaparecida-su-familia-y-la-policia-la-buscan/"><img width="500" height="354" src="https://www.elcucodigital.com/wp-content/uploads/2021/01/IMG-20210119-WA0026.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2021/01/IMG-20210119-WA0026.jpg 500w, https://www.elcucodigital.com/wp-content/uploads/2021/01/IMG-20210119-WA0026-480x340.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" /></a>
					</div>
				</div>

				<div class="wtpsw-medium-7 wtpswcolumns">

					<h2 class="wtpsw-post-title">
						<a href="https://www.elcucodigital.com/julieta-tiene-17-anos-es-de-san-carlos-y-esta-desaparecida-su-familia-y-la-policia-la-buscan/">Julieta tiene 17 años, es de San Carlos y está desaparecida: su familia y la Policía la buscan</a>
					</h2>

										<div class="wtpsw-post-stats">
						
						
						
						<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>19 enero, 2021</span> / <span class='wtpsw-post-comment'>1 Comment</span>					</div>
					
										<div class="wtpsw-post-content">
						<div class="wtpsw-sub-content">Su apellido es León Herrera y vive en la Villa Cabecera. La madrugada de este martes, desde la Oficina Fiscal 18º de San Carlos, dependiente de la Unidad Fiscal Valle de Uco, se informó sobre una denuncia por la desaparición...</div>
					</div>
									</div>
		</div>
	</div>

	
	<div class="wtpsw-post-slides">
		<div class="wtpsw-post-list">
				<div class="wtpsw-medium-5 wtpswcolumns">
					<div class="wtpsw-post-image-bg">
						<a href="https://www.elcucodigital.com/un-auto-se-incendio-en-la-ruta-92-en-tunuyan-mira-el-video-y-como-logran-controlar-el-fuego/"><img width="500" height="299" src="https://www.elcucodigital.com/wp-content/uploads/2021/01/Auto-incendiado-en-la-ruta-92.jpeg" class="attachment-500x500 size-500x500 wp-post-image" alt="" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2021/01/Auto-incendiado-en-la-ruta-92.jpeg 500w, https://www.elcucodigital.com/wp-content/uploads/2021/01/Auto-incendiado-en-la-ruta-92-480x287.jpeg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" /></a>
					</div>
				</div>

				<div class="wtpsw-medium-7 wtpswcolumns">

					<h2 class="wtpsw-post-title">
						<a href="https://www.elcucodigital.com/un-auto-se-incendio-en-la-ruta-92-en-tunuyan-mira-el-video-y-como-logran-controlar-el-fuego/">Un auto se incendió en la Ruta 92, en Tunuyán: mirá el video y cómo logran controlar el fuego</a>
					</h2>

										<div class="wtpsw-post-stats">
						
						
						
						<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>15 enero, 2021</span> / <span class='wtpsw-post-comment'>0 Comments</span>					</div>
					
										<div class="wtpsw-post-content">
						<div class="wtpsw-sub-content">En la siesta de este viernes, un vehículo se incendió en la Ruta 92 en Tunuyán.  Personas que transitaban por el lugar filmaron el momento, y el pánico generalizado al pensar que podía producirse una explosión.&nbsp; Afortunadamente el fuego fue...</div>
					</div>
									</div>
		</div>
	</div>

	
	<div class="wtpsw-post-slides">
		<div class="wtpsw-post-list">
				<div class="wtpsw-medium-5 wtpswcolumns">
					<div class="wtpsw-post-image-bg">
						<a href="https://www.elcucodigital.com/pescaban-de-forma-ilegal-en-tupungato-y-fueron-sorprendidos-por-la-policia-tenian-140-truchas/"><img width="500" height="325" src="https://www.elcucodigital.com/wp-content/uploads/2021/01/pesca-ilegal-Tupungato-ElCuco.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2021/01/pesca-ilegal-Tupungato-ElCuco.jpg 500w, https://www.elcucodigital.com/wp-content/uploads/2021/01/pesca-ilegal-Tupungato-ElCuco-480x312.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" /></a>
					</div>
				</div>

				<div class="wtpsw-medium-7 wtpswcolumns">

					<h2 class="wtpsw-post-title">
						<a href="https://www.elcucodigital.com/pescaban-de-forma-ilegal-en-tupungato-y-fueron-sorprendidos-por-la-policia-tenian-140-truchas/">Pescaban de forma ilegal en Tupungato y fueron sorprendidos por la Policía: tenían 140 truchas</a>
					</h2>

										<div class="wtpsw-post-stats">
						
						
						
						<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>18 enero, 2021</span> / <span class='wtpsw-post-comment'>0 Comments</span>					</div>
					
										<div class="wtpsw-post-content">
						<div class="wtpsw-sub-content">Los sujetos terminaron en la Comisaría 20º. Este domingo por la tarde, un grupo de hombres fue sorprendido por la Policía cuando pescaba de forma ilegal en el departamento de Tupungato. A las 16 horas aproximadamente, efectivos realizaban maniobras operativas...</div>
					</div>
									</div>
		</div>
	</div>

	
	<div class="wtpsw-post-slides">
		<div class="wtpsw-post-list">
				<div class="wtpsw-medium-5 wtpswcolumns">
					<div class="wtpsw-post-image-bg">
						<a href="https://www.elcucodigital.com/green-house-american-bar-un-lugar-diferente-imperdible-y-con-multiples-opciones-para-pasarla-bien/"><img width="500" height="333" src="https://www.elcucodigital.com/wp-content/uploads/2021/01/Green-House-American-Bar-parque.jpeg" class="attachment-500x500 size-500x500 wp-post-image" alt="" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2021/01/Green-House-American-Bar-parque.jpeg 500w, https://www.elcucodigital.com/wp-content/uploads/2021/01/Green-House-American-Bar-parque-480x320.jpeg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" /></a>
					</div>
				</div>

				<div class="wtpsw-medium-7 wtpswcolumns">

					<h2 class="wtpsw-post-title">
						<a href="https://www.elcucodigital.com/green-house-american-bar-un-lugar-diferente-imperdible-y-con-multiples-opciones-para-pasarla-bien/">Green House American Bar: un lugar diferente, imperdible y con múltiples opciones para pasarla bien</a>
					</h2>

										<div class="wtpsw-post-stats">
						
						
						
						<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>16 enero, 2021</span> / <span class='wtpsw-post-comment'>0 Comments</span>					</div>
					
										<div class="wtpsw-post-content">
						<div class="wtpsw-sub-content">Una construcción original, con detalles vintage y reciclados. Un parque enorme, una amplia gama de coctelería de alto nivel, comidas rápidas pero novedosas, shows especiales en vivo:  “Un lugar para no irse nunca”.  Novedosa y atractiva propuesta para todos los...</div>
					</div>
									</div>
		</div>
	</div>

	
	<div class="wtpsw-post-slides">
		<div class="wtpsw-post-list">
				<div class="wtpsw-medium-5 wtpswcolumns">
					<div class="wtpsw-post-image-bg">
						<a href="https://www.elcucodigital.com/aparecio-la-chica-de-16-anos-que-era-intensamente-buscada-en-tunuyan-esta-en-buen-estado-de-salud/"><img width="500" height="350" src="https://www.elcucodigital.com/wp-content/uploads/2021/01/IMG-20210117-WA0082.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2021/01/IMG-20210117-WA0082.jpg 500w, https://www.elcucodigital.com/wp-content/uploads/2021/01/IMG-20210117-WA0082-480x336.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" /></a>
					</div>
				</div>

				<div class="wtpsw-medium-7 wtpswcolumns">

					<h2 class="wtpsw-post-title">
						<a href="https://www.elcucodigital.com/aparecio-la-chica-de-16-anos-que-era-intensamente-buscada-en-tunuyan-esta-en-buen-estado-de-salud/">Apareció la chica de 16 años que era intensamente buscada en Tunuyán: está en buen estado de salud</a>
					</h2>

										<div class="wtpsw-post-stats">
						
						
						
						<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>18 enero, 2021</span> / <span class='wtpsw-post-comment'>0 Comments</span>					</div>
					
										<div class="wtpsw-post-content">
						<div class="wtpsw-sub-content">Se trata de Gimena Laura Serrano Aldana. En las últimas horas, la justicia del Valle de Uco emitió un comunicado con motivo de dar con el paradero de una adolescente de 16 años que estaba desaparecida. Afortunadamente, alrededor de las...</div>
					</div>
									</div>
		</div>
	</div>

	
	<div class="wtpsw-post-slides">
		<div class="wtpsw-post-list">
				<div class="wtpsw-medium-5 wtpswcolumns">
					<div class="wtpsw-post-image-bg">
						<a href="https://www.elcucodigital.com/buena-noticia-aparecio-julieta-la-adolescente-que-habia-sido-vista-por-ultima-vez-en-san-carlos/"><img width="500" height="354" src="https://www.elcucodigital.com/wp-content/uploads/2021/01/IMG-20210119-WA0026.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2021/01/IMG-20210119-WA0026.jpg 500w, https://www.elcucodigital.com/wp-content/uploads/2021/01/IMG-20210119-WA0026-480x340.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" /></a>
					</div>
				</div>

				<div class="wtpsw-medium-7 wtpswcolumns">

					<h2 class="wtpsw-post-title">
						<a href="https://www.elcucodigital.com/buena-noticia-aparecio-julieta-la-adolescente-que-habia-sido-vista-por-ultima-vez-en-san-carlos/">¡Buena noticia! Apareció Julieta, la adolescente que había sido vista por última vez en San Carlos</a>
					</h2>

										<div class="wtpsw-post-stats">
						
						
						
						<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>19 enero, 2021</span> / <span class='wtpsw-post-comment'>0 Comments</span>					</div>
					
										<div class="wtpsw-post-content">
						<div class="wtpsw-sub-content">Lo confirmó su familia. Apareció Julieta León Herrera, la adolescente de 17 años que era intensamente buscada desde las últimas horas. La joven con domicilio en calle Primitivo Sancho de la Villa Cabecera de San Carlos, había sido vista por...</div>
					</div>
									</div>
		</div>
	</div>

	
	<div class="wtpsw-post-slides">
		<div class="wtpsw-post-list">
				<div class="wtpsw-medium-5 wtpswcolumns">
					<div class="wtpsw-post-image-bg">
						<a href="https://www.elcucodigital.com/importante-operativo-de-busqueda-en-la-reserva-manzano-historico-para-dar-con-un-padre-e-hijo/"><img width="500" height="333" src="https://www.elcucodigital.com/wp-content/uploads/2020/07/Manzano-Historico-Cristo-foto-Abi-Romo-El-Cuco.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2020/07/Manzano-Historico-Cristo-foto-Abi-Romo-El-Cuco.jpg 500w, https://www.elcucodigital.com/wp-content/uploads/2020/07/Manzano-Historico-Cristo-foto-Abi-Romo-El-Cuco-480x320.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" /></a>
					</div>
				</div>

				<div class="wtpsw-medium-7 wtpswcolumns">

					<h2 class="wtpsw-post-title">
						<a href="https://www.elcucodigital.com/importante-operativo-de-busqueda-en-la-reserva-manzano-historico-para-dar-con-un-padre-e-hijo/">Importante operativo de búsqueda en la Reserva Manzano Histórico para dar con un padre e hijo</a>
					</h2>

										<div class="wtpsw-post-stats">
						
						
						
						<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>18 enero, 2021</span> / <span class='wtpsw-post-comment'>0 Comments</span>					</div>
					
										<div class="wtpsw-post-content">
						<div class="wtpsw-sub-content">Por fortuna fueron encontrados en buen estado. Habían salido del hogar a trasladar los animales y no regresaron a casa, por lo que la familia decidió alertar a las autoridades. Este domingo en horas de la mañana, un padre y...</div>
					</div>
									</div>
		</div>
	</div>

	
	<div class="wtpsw-post-slides">
		<div class="wtpsw-post-list">
				<div class="wtpsw-medium-5 wtpswcolumns">
					<div class="wtpsw-post-image-bg">
						<a href="https://www.elcucodigital.com/otro-robo-en-una-casa-de-san-carlos-termino-con-cuatro-aprehendidos-los-ladrones-serian-familiares-de-la-victima/"><img width="500" height="282" src="https://www.elcucodigital.com/wp-content/uploads/2019/04/dos-detenidos.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2019/04/dos-detenidos.jpg 675w, https://www.elcucodigital.com/wp-content/uploads/2019/04/dos-detenidos-300x169.jpg 300w, https://www.elcucodigital.com/wp-content/uploads/2019/04/dos-detenidos-610x344.jpg 610w" sizes="(max-width: 500px) 100vw, 500px" /></a>
					</div>
				</div>

				<div class="wtpsw-medium-7 wtpswcolumns">

					<h2 class="wtpsw-post-title">
						<a href="https://www.elcucodigital.com/otro-robo-en-una-casa-de-san-carlos-termino-con-cuatro-aprehendidos-los-ladrones-serian-familiares-de-la-victima/">Otro robo en una casa de San Carlos terminó con cuatro aprehendidos: los ladrones serían familiares de la víctima</a>
					</h2>

										<div class="wtpsw-post-stats">
						
						
						
						<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>20 enero, 2021</span> / <span class='wtpsw-post-comment'>0 Comments</span>					</div>
					
										<div class="wtpsw-post-content">
						<div class="wtpsw-sub-content">Ocurrió en calle Coronel Videla. Este martes por la noche, una persona de San Carlos denunció que le sustrajeron 50 mil pesos que tenía guardados en su casa, ubicada en calle Coronel Videla. Según pudo saber El Cuco Digital, cuatro...</div>
					</div>
									</div>
		</div>
	</div>

	
	<div class="wtpsw-post-slides">
		<div class="wtpsw-post-list">
				<div class="wtpsw-medium-5 wtpswcolumns">
					<div class="wtpsw-post-image-bg">
						<a href="https://www.elcucodigital.com/dolor-por-la-muerte-de-graciela-pereyra-profesional-que-trabajo-en-el-hospital-scaravelli/"><img width="500" height="295" src="https://www.elcucodigital.com/wp-content/uploads/2021/01/graciela-pereyra.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2021/01/graciela-pereyra.jpg 500w, https://www.elcucodigital.com/wp-content/uploads/2021/01/graciela-pereyra-480x283.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" /></a>
					</div>
				</div>

				<div class="wtpsw-medium-7 wtpswcolumns">

					<h2 class="wtpsw-post-title">
						<a href="https://www.elcucodigital.com/dolor-por-la-muerte-de-graciela-pereyra-profesional-que-trabajo-en-el-hospital-scaravelli/">Dolor por la muerte de Graciela Pereyra, profesional que trabajó en el Hospital Scaravelli</a>
					</h2>

										<div class="wtpsw-post-stats">
						
						
						
						<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>19 enero, 2021</span> / <span class='wtpsw-post-comment'>0 Comments</span>					</div>
					
										<div class="wtpsw-post-content">
						<div class="wtpsw-sub-content">La mujer sufrió un infarto. En las últimas horas falleció Graciela Pereyra, profesional que trabajó por varios años en el Hospital Scaravelli de Tunuyán. La mujer se desempeñaba como técnica en bioimágenes, y se encontraba trabajando en Mendoza. Graciela murió...</div>
					</div>
									</div>
		</div>
	</div>

	
	<div class="wtpsw-post-slides">
		<div class="wtpsw-post-list">
				<div class="wtpsw-medium-5 wtpswcolumns">
					<div class="wtpsw-post-image-bg">
						<a href="https://www.elcucodigital.com/allanaron-dos-talleres-mecanicos-en-tunuyan-secuestraron-vehiculos-y-detuvieron-a-los-duenos/"><img width="500" height="293" src="https://www.elcucodigital.com/wp-content/uploads/2021/01/allanamientos-talleres-tunuyan-2-elcucodigital.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2021/01/allanamientos-talleres-tunuyan-2-elcucodigital.jpg 500w, https://www.elcucodigital.com/wp-content/uploads/2021/01/allanamientos-talleres-tunuyan-2-elcucodigital-480x281.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" /></a>
					</div>
				</div>

				<div class="wtpsw-medium-7 wtpswcolumns">

					<h2 class="wtpsw-post-title">
						<a href="https://www.elcucodigital.com/allanaron-dos-talleres-mecanicos-en-tunuyan-secuestraron-vehiculos-y-detuvieron-a-los-duenos/">Allanaron dos talleres mecánicos en Tunuyán, secuestraron vehículos y detuvieron a los dueños</a>
					</h2>

										<div class="wtpsw-post-stats">
						
						
						
						<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>20 enero, 2021</span> / <span class='wtpsw-post-comment'>0 Comments</span>					</div>
					
										<div class="wtpsw-post-content">
						<div class="wtpsw-sub-content">La Policía halló vehículos con identificaciones falsas. Tras una investigación, personal de la División Sustracción Automotores Valle de Uco allanó dos talleres mecánicos en Tunuyán. En el primero, ubicado en calles Armada Argentina y Patricias Mendocinas, los efectivos secuestraron una...</div>
					</div>
									</div>
		</div>
	</div>

	</div></div>
			</div> <!-- .et_pb_code -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_4 et_pb_column_1_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_sidebar_0_tb_body et_pb_widget_area clearfix et_pb_widget_area_right et_pb_bg_layout_light et_pb_sidebar_no_border">
				
				
				<div id="media_image-25" class="et_pb_widget widget_media_image"><a href="http://www.prensa.mendoza.gov.ar/desde-el-15-de-abril-sera-obligatorio-el-uso-de-elementos-de-proteccion-facial/"><img width="331" height="401" src="https://www.elcucodigital.com/wp-content/uploads/2020/04/coronavirus.gif" class="image wp-image-198079  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></div> <!-- end .et_pb_widget --><div id="media_image-26" class="et_pb_widget widget_media_image"><img width="330" height="400" src="https://www.elcucodigital.com/wp-content/uploads/2020/03/notamadera-GIF-2.gif" class="image wp-image-194312  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></div> <!-- end .et_pb_widget --><div id="media_image-27" class="et_pb_widget widget_media_image"><img width="157" height="190" src="https://www.elcucodigital.com/wp-content/uploads/2020/07/para-PC-157x190.gif" class="image wp-image-205957  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></div> <!-- end .et_pb_widget --><div id="media_image-22" class="et_pb_widget widget_media_image"><a href="http://irrigacion.gov.ar/dgi/noticias/pron%C3%B3stico-de-caudales-2019-2020-habr%C3%A1-11-menos-de-agua-que-la-temporada-anterior"><img width="330" height="400" src="https://www.elcucodigital.com/wp-content/uploads/2019/11/Cuco_330x400.gif" class="image wp-image-184325  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></div> <!-- end .et_pb_widget --><div id="media_image-7" class="et_pb_widget widget_media_image"><a href="https://www.facebook.com/maxlimpio.eug/"><img width="330" height="400" src="https://www.elcucodigital.com/wp-content/uploads/2019/02/limpio330x400.gif" class="image wp-image-159297  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></div> <!-- end .et_pb_widget --><div id="media_image-16" class="et_pb_widget widget_media_image"><a href="https://www.aero.com.ar/"><img width="330" height="400" src="https://www.elcucodigital.com/wp-content/uploads/2019/08/aero-1.jpg" class="image wp-image-175340  attachment-full size-full" alt="Publicidad Aero Internet" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.elcucodigital.com/wp-content/uploads/2019/08/aero-1.jpg 330w, https://www.elcucodigital.com/wp-content/uploads/2019/08/aero-1-248x300.jpg 248w" sizes="(max-width: 330px) 100vw, 330px" /></a></div> <!-- end .et_pb_widget --><div id="media_image-6" class="et_pb_widget widget_media_image"><a href="#"><img width="330" height="416" src="https://www.elcucodigital.com/wp-content/uploads/2019/01/omni.gif" class="image wp-image-157312  attachment-330x416 size-330x416" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></div> <!-- end .et_pb_widget --><div id="media_image-2" class="et_pb_widget widget_media_image"><a href="https://www.elcucodigital.com/wp-content/uploads/2018/05/pergolas.gif"><img class="image " src="https://www.elcucodigital.com/wp-content/uploads/2018/05/pergolas.gif" alt="" width="330" height="330" /></a></div> <!-- end .et_pb_widget --><div id="media_image-12" class="et_pb_widget widget_media_image"><a href="https://www.catainternacional.com/#proximosDestinos" target="_blank" rel="noopener noreferrer"><img width="300" height="400" src="https://www.elcucodigital.com/wp-content/uploads/2019/05/CATA-Uco-Mza_CUCO300x400.gif" class="image wp-image-167233  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></div> <!-- end .et_pb_widget -->
			</div> <!-- .et_pb_widget_area -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->		</div><!-- .et_builder_inner_content -->
	</div><!-- .et-l -->
	    </div>
    
	
	<span class="et_pb_scroll_top et-pb-icon"></span>

	<footer id="main-footer">
		
<div class="container">
    <div id="footer-widgets" class="clearfix">
		<div class="footer-widget"><div id="custom_html-67" class="widget_text fwidget et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"><strong>EL CUCO DIGITAL</strong><br>
Diario Regional del Valle de Uco<br>
<strong>Directora:</strong> Marcela Hinojosa<br>
<strong>Dirección:</strong> Calle Combes s/n<br>
La Consulta. San Carlos. Mendoza<br>
<strong>Tel.:</strong> 02622-470929/ 2622543787</div></div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="custom_html-50" class="widget_text fwidget et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"><strong>CONTANOS TU NOTICIA</strong><br>
<strong>Tel:</strong> 02622-470929<br>
<strong>Móvil:</strong> 2622- 638761 / 528592 / 543787<br>
<strong>Mail:</strong> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="e494968b809187878d8b8a81888791878ba48389858d88ca878b89">[email&#160;protected]</a><br>
<strong>fb:</strong> www.facebook.com/elcucodigital<br>
<strong>tw: </strong>@elcucodigital </div></div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="custom_html-51" class="widget_text fwidget et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"><strong>PUBLICIDADES</strong><br>
Solicitá asesoramiento<br>
personalizado a:<br>
2622-431146<br>
<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="05616c64776c6a60696670666a73606b716476456268646c692b666a68">[email&#160;protected]</a></div></div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"></div> <!-- end .footer-widget -->    </div> <!-- #footer-widgets -->
</div>    <!-- .container -->
		
		<div id="footer-bottom">
			<div class="container clearfix">
				<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://web.facebook.com/elcucodigital/" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/elcucodigital" class="icon">
			<span>Twitter</span>
		</a>
	</li>
	<li class="et-social-icon et-social-rss">
		<a href="https://www.elcucodigital.com/feed/" class="icon">
			<span>RSS</span>
		</a>
	</li>

</ul><div id="footer-info"><br> <a target="_blank" title="Legion" href="http://legiondesign.com.ar/">Diseñado por Legion Design</a>
/ <a target="_blank" title="Qreativos" href="http://qreativos.net/"> Desarrollado por Qreativos.net </a></div>			</div>	<!-- .container -->
		</div>
	</footer> <!-- #main-footer -->
    </div> <!-- #et-main-area -->

			
		</div><!-- #et-boc -->
		</div> <!-- #page-container -->

			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.elcucodigital.com/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' id='divi-custom-script-js-extra'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.elcucodigital.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.elcucodigital.com\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.elcucodigital.com\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"1f60475281","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"8dc9b21284","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"251381","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/themes/Divi/js/custom.unified.js?ver=4.4.3' id='divi-custom-script-js'></script>
<script type='text/javascript' id='wtpsw-public-script-js-extra'>
/* <![CDATA[ */
var Wtpsw = {"ajaxurl":"https:\/\/www.elcucodigital.com\/wp-admin\/admin-ajax.php","is_mobile":"0","is_rtl":"0","post_view_count":"251381"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/js/wtpsw-public.js?ver=1.4' id='wtpsw-public-script-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/themes/Divi/core/admin/js/common.js?ver=4.4.3' id='et-core-common-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' id='megamenu-js-extra'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.9.2' id='megamenu-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.8' id='akismet-form-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/js/slick.min.js?ver=1.4' id='wpos-slick-jquery-js'></script>
		
			<span class="et_pb_scroll_top et-pb-icon"></span>
	</body>
</html>
