<!DOCTYPE html>
<html lang="es"
	prefix="og: https://ogp.me/ns#" >
<head>
	<meta charset="UTF-8" />
<link rel="canonical" href="https://www.elcucodigital.com/efemerides-cada-22-de-julio-se-conmemora-el-dia-internacional-del-trabajo-domestico-2/" /><meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.elcucodigital.com/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
	
	<script>var et_site_url='https://www.elcucodigital.com';var et_post_id='267842';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Efemérides: cada 22 de julio se conmemora el Día Internacional del Trabajo Doméstico - Diario El Cuco Digital todas las noticias del Valle de Uco</title>

		<!-- All in One SEO Pro 4.1.2.2 -->
		<meta name="description" content="El primer diario de la región con toda la información de San Carlos, Tunuyán y Tupungato, y lo más importante de Mendoza, Argentina y el mundo"/>
		<link rel="canonical" href="https://www.elcucodigital.com/efemerides-cada-22-de-julio-se-conmemora-el-dia-internacional-del-trabajo-domestico-2/" />
		<meta property="og:site_name" content="Diario El Cuco Digital todas las noticias del Valle de Uco - Efemérides: cada 22 de julio se conmemora el Día Internacional del Trabajo Doméstico" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Efemérides: cada 22 de julio se conmemora el Día Internacional del Trabajo Doméstico - Diario El Cuco Digital todas las noticias del Valle de Uco" />
		<meta property="og:description" content="El primer diario de la región con toda la información de San Carlos, Tunuyán y Tupungato, y lo más importante de Mendoza, Argentina y el mundo" />
		<meta property="og:url" content="https://www.elcucodigital.com/efemerides-cada-22-de-julio-se-conmemora-el-dia-internacional-del-trabajo-domestico-2/" />
		<meta property="og:image" content="https://www.elcucodigital.com/wp-content/uploads/2020/08/limpieza.jpg" />
		<meta property="og:image:secure_url" content="https://www.elcucodigital.com/wp-content/uploads/2020/08/limpieza.jpg" />
		<meta property="og:image:width" content="675" />
		<meta property="og:image:height" content="422" />
		<meta property="article:tag" content="economía" />
		<meta property="article:tag" content="inicio" />
		<meta property="article:tag" content="provinciales y nacionales" />
		<meta property="article:published_time" content="2021-07-22T10:21:32Z" />
		<meta property="article:modified_time" content="2021-07-22T10:21:34Z" />
		<meta property="article:publisher" content="https://web.facebook.com/elcucodigital/" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@elcucodigital" />
		<meta name="twitter:domain" content="www.elcucodigital.com" />
		<meta name="twitter:title" content="Efemérides: cada 22 de julio se conmemora el Día Internacional del Trabajo Doméstico - Diario El Cuco Digital todas las noticias del Valle de Uco" />
		<meta name="twitter:description" content="El primer diario de la región con toda la información de San Carlos, Tunuyán y Tupungato, y lo más importante de Mendoza, Argentina y el mundo" />
		<meta name="twitter:image" content="https://www.elcucodigital.com/wp-content/uploads/2021/03/logo.png" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO Pro -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario El Cuco Digital todas las noticias del Valle de Uco &raquo; Feed" href="https://www.elcucodigital.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario El Cuco Digital todas las noticias del Valle de Uco &raquo; Feed de los comentarios" href="https://www.elcucodigital.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario El Cuco Digital todas las noticias del Valle de Uco &raquo; Comentario Efemérides: cada 22 de julio se conmemora el Día Internacional del Trabajo Doméstico del feed" href="https://www.elcucodigital.com/efemerides-cada-22-de-julio-se-conmemora-el-dia-internacional-del-trabajo-domestico-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elcucodigital.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="ElCucoDigital v.1.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.elcucodigital.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://www.elcucodigital.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/slick.css?ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wtpsw-public-style-css'  href='https://www.elcucodigital.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/wtpsw-public.css?ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-css'  href='https://www.elcucodigital.com/wp-content/uploads/maxmegamenu/style.css?ver=2a2dc2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.elcucodigital.com/wp-includes/css/dashicons.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='https://www.elcucodigital.com/wp-content/plugins/monarch/css/style.css?ver=1.4.14' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='parente2-style-css'  href='https://www.elcucodigital.com/wp-content/themes/Divi/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='childe2-style-css'  href='https://www.elcucodigital.com/wp-content/themes/ElCucoDigital/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.elcucodigital.com/wp-content/themes/ElCucoDigital/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='https://fonts.googleapis.com/css?family=Crimson+Text:regular,italic,600,600italic,700,700italic|PT+Sans:regular,italic,700,700italic|Montserrat:100,100italic,200,200italic,300,300italic,regular,italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic&#038;subset=latin,cyrillic,cyrillic-ext,latin-ext,vietnamese&#038;display=swap' type='text/css' media='all' />
<script type='text/javascript' src='https://www.elcucodigital.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.elcucodigital.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.elcucodigital.com/wp-json/wp/v2/posts/267842" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elcucodigital.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elcucodigital.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.elcucodigital.com/?p=267842' />
<link rel="alternate" type="application/json+oembed" href="https://www.elcucodigital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elcucodigital.com%2Fefemerides-cada-22-de-julio-se-conmemora-el-dia-internacional-del-trabajo-domestico-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elcucodigital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elcucodigital.com%2Fefemerides-cada-22-de-julio-se-conmemora-el-dia-internacional-del-trabajo-domestico-2%2F&#038;format=xml" />
<style type="text/css" id="et-social-custom-css">
				 
			</style><link rel="preload" href="https://www.elcucodigital.com/wp-content/plugins/monarch/core/admin/fonts/modules.ttf" as="font" crossorigin="anonymous"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><!-- Clarity tracking code for https://elcucodigital.com/ --><script>    (function(c,l,a,r,i,t,y){        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);    })(window, document, "clarity", "script", "5qvs7zi75y");</script>
<link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://www.elcucodigital.com/wp-content/et-cache/global/et-divi-customizer-global-16269481791695.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /><link rel="stylesheet" id="et-core-unified-tb-195182-tb-195286-267842-cached-inline-styles" href="https://www.elcucodigital.com/wp-content/et-cache/267842/et-core-unified-tb-195182-tb-195286-267842-16269493349317.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /><style type="text/css">/** Mega Menu CSS: fs **/</style>
</head>
<body class="post-template-default single single-post postid-267842 single-format-standard et-tb-has-template et-tb-has-header et-tb-has-body mega-menu-primary-menu et_monarch et_pb_button_helper_class et_pb_footer_columns4 et_cover_background et_pb_gutters1 et_smooth_scroll et_divi_theme et-db et_minified_js et_minified_css">
	<div id="page-container">
<div id="et-boc" class="et-boc">
			
		<header class="et-l et-l--header">
			<div class="et_builder_inner_content et_pb_gutters1"><div id="cabecera_final_web_elcuco" class="et_pb_section et_pb_section_0_tb_header et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0_tb_header">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<ul class="et_pb_module et_pb_social_media_follow et_pb_social_media_follow_0_tb_header clearfix  et_pb_bg_layout_light">
				
				
				<li
            class='et_pb_social_media_follow_network_0_tb_header et_pb_social_icon et_pb_social_network_link  et-social-facebook et_pb_social_media_follow_network_0_tb_header'><a
              href='https://web.facebook.com/elcucodigital/'
              class='icon et_pb_with_border'
              title='Seguir en Facebook'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Seguir</span></a></li><li
            class='et_pb_social_media_follow_network_1_tb_header et_pb_social_icon et_pb_social_network_link  et-social-twitter et_pb_social_media_follow_network_1_tb_header'><a
              href='https://twitter.com/elcucodigital'
              class='icon et_pb_with_border'
              title='Seguir en Twitter'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Seguir</span></a></li>
			</ul> <!-- .et_pb_counters --><div class="et_pb_with_border et_pb_module et_pb_search et_pb_search_0_tb_header  et_pb_text_align_left et_pb_bg_layout_light et_pb_hide_search_button">
				
				
				<form role="search" method="get" class="et_pb_searchform" action="https://www.elcucodigital.com/">
					<div>
						<label class="screen-reader-text" for="s">Buscar:</label>
						<input type="text" name="s" placeholder="BUSCAR NOTICIA" class="et_pb_s" />
						<input type="hidden" name="et_pb_searchform_submit" value="et_search_proccess" />
						
						<input type="hidden" name="et_pb_include_posts" value="yes" />
						<input type="hidden" name="et_pb_include_pages" value="yes" />
						<input type="submit" value="Búsqueda" class="et_pb_searchsubmit">
					</div>
				</form>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_1_tb_header">
				<div class="et_pb_column et_pb_column_3_5 et_pb_column_1_tb_header  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0_tb_header  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner">Valle de Uco, 22 julio, 2021</div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_2_5 et_pb_column_2_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_0_tb_header">
				
				
				<a href="https://www.elcucodigital.com/"><span class="et_pb_image_wrap "><img loading="lazy" width="400" height="135" src="https://www.elcucodigital.com/wp-content/uploads/2021/02/logo10-3.png" alt="" title="logo10" srcset="https://www.elcucodigital.com/wp-content/uploads/2021/02/logo10-3.png 400w, https://www.elcucodigital.com/wp-content/uploads/2021/02/logo10-3-330x111.png 330w" sizes="(max-width: 400px) 100vw, 400px" class="wp-image-252988" /></span></a>
			</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_2_tb_header">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_code et_pb_code_0_tb_header">
				
				
				<div class="et_pb_code_inner"><div id="mega-menu-wrap-primary-menu" class="mega-menu-wrap"><div class="mega-menu-toggle"><div class="mega-toggle-blocks-left"></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1' tabindex='0'><span class='mega-toggle-label' role='button' aria-expanded='false'><span class='mega-toggle-label-closed'>MENU</span><span class='mega-toggle-label-open'>MENU</span></span></div></div></div><ul id="mega-menu-primary-menu" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="0" data-mobile-force-width="false" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="600" data-unbind="true" data-mobile-state="collapse_all" data-hover-intent-timeout="300" data-hover-intent-interval="100"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-196907' id='mega-menu-item-196907'><a class="mega-menu-link" href="https://www.elcucodigital.com/todas-las-noticias/" tabindex="0">Todas las Noticias</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-196908' id='mega-menu-item-196908'><a class="mega-menu-link" href="https://www.elcucodigital.com/valledeuco/" tabindex="0">Valle de Uco</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-196909' id='mega-menu-item-196909'><a class="mega-menu-link" href="https://www.elcucodigital.com/provinciales-y-nacionales/" tabindex="0">Provinciales y Nacionales</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-166342' id='mega-menu-item-166342'><a target="_blank" class="mega-menu-link" href="https://ucoguia.com/" tabindex="0">Ucoguía</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-24533' id='mega-menu-item-24533'><a class="mega-menu-link" aria-haspopup="true" aria-expanded="false" tabindex="0">Contenido Temático<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-167224' id='mega-menu-item-167224'><a class="mega-menu-link" href="https://www.elcucodigital.com/category/los-especialistas/"><span class="__cf_email__" data-cfemail="571b1724">[email&#160;protected]</span> Especialistas</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196910' id='mega-menu-item-196910'><a class="mega-menu-link" href="https://www.elcucodigital.com/agrocultura/">Agrocultura</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196911' id='mega-menu-item-196911'><a class="mega-menu-link" href="https://www.elcucodigital.com/comunidad-2/">Comunidad</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196912' id='mega-menu-item-196912'><a class="mega-menu-link" href="https://www.elcucodigital.com/deportes/">Deportes</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196913' id='mega-menu-item-196913'><a class="mega-menu-link" href="https://www.elcucodigital.com/economia/">Economia</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196915' id='mega-menu-item-196915'><a class="mega-menu-link" href="https://www.elcucodigital.com/educacion-y-cultura/">Educacion y Cultura</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196916' id='mega-menu-item-196916'><a class="mega-menu-link" href="https://www.elcucodigital.com/el-mundo/">El Mundo</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-265149' id='mega-menu-item-265149'><a class="mega-menu-link" href="https://www.elcucodigital.com/arte/">Espacio de Arte</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196917' id='mega-menu-item-196917'><a class="mega-menu-link" href="https://www.elcucodigital.com/medio-ambiente/">Medio Ambiente</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196918' id='mega-menu-item-196918'><a class="mega-menu-link" href="https://www.elcucodigital.com/opinion/">Opinion</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196919' id='mega-menu-item-196919'><a class="mega-menu-link" href="https://www.elcucodigital.com/policiales/">Policiales</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196920' id='mega-menu-item-196920'><a class="mega-menu-link" href="https://www.elcucodigital.com/politica/">Politica</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196921' id='mega-menu-item-196921'><a class="mega-menu-link" href="https://www.elcucodigital.com/salud/">Salud</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196922' id='mega-menu-item-196922'><a class="mega-menu-link" href="https://www.elcucodigital.com/tecnologia/">Tecnologia</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196923' id='mega-menu-item-196923'><a class="mega-menu-link" href="https://www.elcucodigital.com/turismo/">Turismo</a></li></ul>
</li></ul></div></div>
			</div> <!-- .et_pb_code -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->		</div><!-- .et_builder_inner_content -->
	</header><!-- .et-l -->
	<div id="et-main-area">
	
    <div id="main-content">
    <div class="et-l et-l--body">
			<div class="et_builder_inner_content et_pb_gutters1"><div class="et_pb_section et_pb_section_0_tb_body et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0_tb_body">
				<div class="et_pb_column et_pb_column_3_4 et_pb_column_0_tb_body  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_post_title et_pb_post_title_0_tb_body et_pb_bg_layout_light  et_pb_text_align_left"   >
				
				
				
				<div class="et_pb_title_container">
					<h1 class="entry-title">Efemérides: cada 22 de julio se conmemora el Día Internacional del Trabajo Doméstico</h1><p class="et_pb_title_meta_container"> por <span class="author vcard"><a href="https://www.elcucodigital.com/author/administrador/" title="Mensajes de El Cuco Digital" rel="author">El Cuco Digital</a></span> | <span class="published">Jul 22, 2021</span></p>
				</div>
				<div class="et_pb_title_featured_container"><span class="et_pb_image_wrap"><img loading="lazy" width="675" height="422" src="https://www.elcucodigital.com/wp-content/uploads/2020/08/limpieza.jpg" alt="" title="limpieza" srcset="https://www.elcucodigital.com/wp-content/uploads/2020/08/limpieza.jpg 675w, https://www.elcucodigital.com/wp-content/uploads/2020/08/limpieza-480x300.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 675px, 100vw" class="wp-image-239989" /></span></div>
			</div><div class="et_pb_module et_pb_code et_pb_code_0_tb_body">
				
				
				<div class="et_pb_code_inner"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Movil Articulo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4145303552420121"
     data-ad-slot="2732864346"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
			</div> <!-- .et_pb_code --><div class="et_pb_module et_pb_code et_pb_code_1_tb_body">
				
				
				<div class="et_pb_code_inner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4145303552420121"
     data-ad-slot="3080138302"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
			</div> <!-- .et_pb_code --><div class="et_pb_module et_pb_post_content et_pb_post_content_0_tb_body">
				
				
				
<p><strong>En Argentina, en marzo de 2013, se sancionó la Ley 26844 de Régimen Especial de Contrato de Trabajo para el Personal de Casas Particulares.</strong></p>



<p>En 1983, en el Segundo Encuentro Feminista Latinoamericano y del Caribe, se declaró el 22 de julio como el Día Internacional del Trabajo Doméstico, con el objetivo de reconocer el trabajo no remunerado que realizan las mujeres en sus hogares, basado en patrones socioculturales históricos, que estigmatizan y profundizan la desigualdad entre varones y mujeres.</p>



<p>Según el Convenio 189 de la Organización Internacional del Trabajo (OIT), un empleado doméstico es “toda persona, de género femenino o masculino, que realiza un trabajo doméstico en el marco de una relación de trabajo”.</p>



<p>“El trabajo doméstico se define en función del lugar de trabajo, que es el hogar privado. En términos generales, los trabajadores domésticos prestan cuidados personales y cuidan del hogar”, precisa la OIT.</p>



<p>En Argentina, en marzo de 2013, se sancionó la Ley 26844 de Régimen Especial de Contrato de Trabajo para el Personal de Casas Particulares. La normativa aplica para “los empleados y empleadas por el trabajo que presten en las casas particulares o en el ámbito de la vida familiar y que no importe para el empleador lucro o beneficio económico directo, cualquiera fuere la cantidad de horas diarias o de jornadas semanales en que sean ocupados para tales labores”.</p>



<p>No obstante, una buena parte de los trabajadores del sector padecen del incumplimiento de la ley de parte de sus empleadores. Además, de un amplio universo de amas de casa que trabajan a tiempo completo en sus hogares y no se les reconoce su labor.</p>



<p><em>Fuente: INADI, La Nación</em></p>



<p><strong>Otras Efemérides</strong></p>



<p>1822 nace Gregor Mendel, monje agustiniano y naturalista quien originó las llamadas Leyes de Mendel que rigen la herencia genética.</p>



<p>1934 el delincuente estadounidense John Dillinger muere asesinado por agentes del FBI en un teatro en Chicago.</p>



<p>1955 nace Willem Dafoe, actor estadounidense.</p>



<p>1975 nace Dolores Barreiro, modelo y conductora de la televisión argentina.</p>



<p>1979 Sony lanza el Walkman, el modelo TPS-L2, que cambió la forma de escuchar música.</p>



<p>1990 fallece el escritor argentino Manuel Puig, autor de Boquitas pintadas y El beso de la mujer araña.</p>



<p>1992 nace Selena Gomez, actriz y cantante estadounidense.</p>



<p>1992 el narcotraficante Pablo Escobar Gaviria se fugó de la cárcel de máxima seguridad conocida como La Catedral, Colombia.</p>



<p>2009 eclipse solar total, el más largo del siglo XXI, con una duración de 6 minutos y 39 segundos.</p>



<p>2011 atentados terroristas en Oslo y Utoya, Noruega, mueren 77 personas en el que fue el desastre más importante en Noruega desde la Segunda Guerra Mundial.</p>



<p>Se celebra el Día Mundial del Cerebro.</p>

			</div> <!-- .et_pb_post_content --><div class="et_pb_with_border et_pb_module et_pb_comments_0_tb_body et_pb_comments_module et_pb_bg_layout_light">
				
				
				<!-- You can start editing here. -->


<section id="comment-wrap">
	<h4 id="comments" class="page_title">0 comentarios</h4>
		   <div id="comment-section" class="nocomments">
		  			 <!-- If comments are open, but there are no comments. -->

		  	   </div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Enviar un comentario</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/efemerides-cada-22-de-julio-se-conmemora-el-dia-internacional-del-trabajo-domestico-2/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://www.elcucodigital.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><button name="submit" type="submit" id="et_pb_submit" class="submit">Enviar comentario</button> <input type='hidden' name='comment_post_ID' value='267842' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="affa6ba251" /></p><input type="hidden" id="ak_js" name="ak_js" value="185"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
		</section>

			</div><div class="et_pb_module et_pb_text et_pb_text_0_tb_body  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p>Las más leídas</p></div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_code et_pb_code_2_tb_body">
				
				
				<div class="et_pb_code_inner">	
		<div id="wtpsw-slider-1" class="wtpsw-post-slider wtpsw-post-slider-1 design-1 " data-conf="{&quot;dots&quot;:&quot;true&quot;,&quot;arrows&quot;:&quot;true&quot;,&quot;autoplay&quot;:&quot;true&quot;,&quot;autoplayinterval&quot;:3000,&quot;speed&quot;:300}">

			
<div class="wtpsw-post-slides">
	<div class="wtpsw-post-list">
		<div class="wtpsw-medium-5 wtpswcolumns">
			<div class="wtpsw-post-image-bg">
				<a href="https://www.elcucodigital.com/edemsa-martes-con-cortes-de-electricidad-en-tunuyan-y-san-carlos/"><img width="500" height="239" src="https://www.elcucodigital.com/wp-content/uploads/2021/07/Electricidad-Edemsa-1.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="Electricidad - Edemsa" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2021/07/Electricidad-Edemsa-1.jpg 500w, https://www.elcucodigital.com/wp-content/uploads/2021/07/Electricidad-Edemsa-1-480x230.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" title="Electricidad Edemsa - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a>
			</div>
		</div>

		<div class="wtpsw-medium-7 wtpswcolumns">

			<h2 class="wtpsw-post-title">
				<a href="https://www.elcucodigital.com/edemsa-martes-con-cortes-de-electricidad-en-tunuyan-y-san-carlos/">Edemsa: martes con cortes de electricidad en Tunuyán y San Carlos</a>
			</h2>

						<div class="wtpsw-post-stats">
				
				
				
				<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>20 julio, 2021</span> / <span class='wtpsw-post-comment'>0 Comments</span>			</div>
			
						<div class="wtpsw-post-content">
				<div class="wtpsw-sub-content">El primero tendrá lugar desde las 10. Este martes 20 de julio, Edemsa realizará tareas de mantenimiento preventivo en diferentes puntos de la provincia, entre esos Tunuyán y San Carlos, por lo que el servicio de electricidad se verá afectado...</div>
			</div>
					</div>
	</div>
</div>
<div class="wtpsw-post-slides">
	<div class="wtpsw-post-list">
		<div class="wtpsw-medium-5 wtpswcolumns">
			<div class="wtpsw-post-image-bg">
				<a href="https://www.elcucodigital.com/terrible-protagonizaba-una-pelea-en-tupungato-cayo-sobre-la-calle-y-fue-atropellada/"><img width="500" height="282" src="https://www.elcucodigital.com/wp-content/uploads/2021/07/comisaria-tupungato.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="comisaria-tupungato" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2021/07/comisaria-tupungato.jpg 500w, https://www.elcucodigital.com/wp-content/uploads/2021/07/comisaria-tupungato-480x271.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" title="comisariatupungato - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a>
			</div>
		</div>

		<div class="wtpsw-medium-7 wtpswcolumns">

			<h2 class="wtpsw-post-title">
				<a href="https://www.elcucodigital.com/terrible-protagonizaba-una-pelea-en-tupungato-cayo-sobre-la-calle-y-fue-atropellada/">Terrible: protagonizaba una pelea en Tupungato, cayó sobre la calle y fue atropellada</a>
			</h2>

						<div class="wtpsw-post-stats">
				
				
				
				<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>19 julio, 2021</span> / <span class='wtpsw-post-comment'>0 Comments</span>			</div>
			
						<div class="wtpsw-post-content">
				<div class="wtpsw-sub-content">Quien la embistió se dio a la fuga pero ya fue aprehendido. La víctima tiene 29 años y por sus lesiones, debió ser derivada al Scaravelli. Este domingo por la noche se produjo una serie de violentos hechos en Tupungato,...</div>
			</div>
					</div>
	</div>
</div>
<div class="wtpsw-post-slides">
	<div class="wtpsw-post-list">
		<div class="wtpsw-medium-5 wtpswcolumns">
			<div class="wtpsw-post-image-bg">
				<a href="https://www.elcucodigital.com/profundo-dolor-por-el-fallecimiento-de-un-jugador-de-futbol-de-tupungato/"><img width="500" height="415" src="https://www.elcucodigital.com/wp-content/uploads/2021/07/gaston-morales.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="gaston-morales" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2021/07/gaston-morales.jpg 500w, https://www.elcucodigital.com/wp-content/uploads/2021/07/gaston-morales-480x399.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" title="gastonmorales - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a>
			</div>
		</div>

		<div class="wtpsw-medium-7 wtpswcolumns">

			<h2 class="wtpsw-post-title">
				<a href="https://www.elcucodigital.com/profundo-dolor-por-el-fallecimiento-de-un-jugador-de-futbol-de-tupungato/">Profundo dolor por el fallecimiento de un jugador de fútbol de Tupungato</a>
			</h2>

						<div class="wtpsw-post-stats">
				
				
				
				<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>16 julio, 2021</span> / <span class='wtpsw-post-comment'>0 Comments</span>			</div>
			
						<div class="wtpsw-post-content">
				<div class="wtpsw-sub-content">Se trata de Gastón Morales. Anoche una triste noticia enlutó nuevamente al Valle de Uco: murió Gastón Morales, jugador de la liga tupungatina de fútbol. El joven era delantero del Club Deportivo y Juvenil de ese departamento, de donde también...</div>
			</div>
					</div>
	</div>
</div>
<div class="wtpsw-post-slides">
	<div class="wtpsw-post-list">
		<div class="wtpsw-medium-5 wtpswcolumns">
			<div class="wtpsw-post-image-bg">
				<a href="https://www.elcucodigital.com/tristeza-en-la-consulta-por-el-fallecimiento-de-ezequiel-amendola-se-fue-el-amigo-del-pueblo/"><img width="500" height="370" src="https://www.elcucodigital.com/wp-content/uploads/2021/07/Ezequiel-Amendoza.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="Ezequiel Amendoza" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2021/07/Ezequiel-Amendoza.jpg 500w, https://www.elcucodigital.com/wp-content/uploads/2021/07/Ezequiel-Amendoza-480x355.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" title="Ezequiel Amendoza - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a>
			</div>
		</div>

		<div class="wtpsw-medium-7 wtpswcolumns">

			<h2 class="wtpsw-post-title">
				<a href="https://www.elcucodigital.com/tristeza-en-la-consulta-por-el-fallecimiento-de-ezequiel-amendola-se-fue-el-amigo-del-pueblo/">Tristeza en La Consulta por el fallecimiento de Ezequiel Améndola: se fue &#8220;el amigo del pueblo&#8221;</a>
			</h2>

						<div class="wtpsw-post-stats">
				
				
				
				<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>18 julio, 2021</span> / <span class='wtpsw-post-comment'>0 Comments</span>			</div>
			
						<div class="wtpsw-post-content">
				<div class="wtpsw-sub-content">Vivía en el barrio El Molino. Este domingo el distrito de La Consulta, del departamento de San Carlos, amaneció con una muy triste noticia: falleció Ezequiel Améndola. El joven que vivía junto a su familia en el barrio El Molino,...</div>
			</div>
					</div>
	</div>
</div>
<div class="wtpsw-post-slides">
	<div class="wtpsw-post-list">
		<div class="wtpsw-medium-5 wtpswcolumns">
			<div class="wtpsw-post-image-bg">
				<a href="https://www.elcucodigital.com/un-tunuyanino-en-la-voz-argentina-es-el-primer-valletano-en-esta-edicion-del-famoso-certamen/"><img width="500" height="377" src="https://www.elcucodigital.com/wp-content/uploads/2021/07/tomas-penaloza.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="tomas-peñaloza" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2021/07/tomas-penaloza.jpg 500w, https://www.elcucodigital.com/wp-content/uploads/2021/07/tomas-penaloza-480x362.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" title="tomaspeñaloza - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a>
			</div>
		</div>

		<div class="wtpsw-medium-7 wtpswcolumns">

			<h2 class="wtpsw-post-title">
				<a href="https://www.elcucodigital.com/un-tunuyanino-en-la-voz-argentina-es-el-primer-valletano-en-esta-edicion-del-famoso-certamen/">Un tunuyanino en La Voz Argentina: es el primer valletano en esta edición del famoso certamen</a>
			</h2>

						<div class="wtpsw-post-stats">
				
				
				
				<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>16 julio, 2021</span> / <span class='wtpsw-post-comment'>0 Comments</span>			</div>
			
						<div class="wtpsw-post-content">
				<div class="wtpsw-sub-content">Tomás Peñaloza audicionará para tener su lugar en el programa más visto de la televisión. El Valle de Uco llega a La Voz Argentina por primera vez en esta temporada. El próximo domingo se podrá ver la audición a ciegas...</div>
			</div>
					</div>
	</div>
</div>
<div class="wtpsw-post-slides">
	<div class="wtpsw-post-list">
		<div class="wtpsw-medium-5 wtpswcolumns">
			<div class="wtpsw-post-image-bg">
				<a href="https://www.elcucodigital.com/hubo-un-accidente-en-un-reconocido-cruce-de-la-consulta-y-debieron-cortar-una-ruta/"><img width="500" height="342" src="https://www.elcucodigital.com/wp-content/uploads/2021/07/Accidente-en-cruce-ruta-92-y-ej-los-andes-foto-Uco-Classic.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="Accidente en cruce ruta 92 y ej los andes foto Uco Classic" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2021/07/Accidente-en-cruce-ruta-92-y-ej-los-andes-foto-Uco-Classic.jpg 500w, https://www.elcucodigital.com/wp-content/uploads/2021/07/Accidente-en-cruce-ruta-92-y-ej-los-andes-foto-Uco-Classic-480x329.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" title="Accidente en cruce ruta 92 y ej los andes foto Uco Classic - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a>
			</div>
		</div>

		<div class="wtpsw-medium-7 wtpswcolumns">

			<h2 class="wtpsw-post-title">
				<a href="https://www.elcucodigital.com/hubo-un-accidente-en-un-reconocido-cruce-de-la-consulta-y-debieron-cortar-una-ruta/">Hubo un accidente en un reconocido cruce de La Consulta y debieron cortar una ruta</a>
			</h2>

						<div class="wtpsw-post-stats">
				
				
				
				<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>16 julio, 2021</span> / <span class='wtpsw-post-comment'>0 Comments</span>			</div>
			
						<div class="wtpsw-post-content">
				<div class="wtpsw-sub-content">Se trata de la 92. El hecho ocurrió a la altura con Vicente Zapata. Esta tarde se produjo un accidente de tránsito en La Consulta, San Carlos, y las autoridades debieron cortar una ruta. El siniestro se produjo cerca de...</div>
			</div>
					</div>
	</div>
</div>
<div class="wtpsw-post-slides">
	<div class="wtpsw-post-list">
		<div class="wtpsw-medium-5 wtpswcolumns">
			<div class="wtpsw-post-image-bg">
				<a href="https://www.elcucodigital.com/tristeza-fallecio-la-joven-que-se-encontraba-internada-tras-haber-sido-atropellada-en-tupungato/"><img width="500" height="335" src="https://www.elcucodigital.com/wp-content/uploads/2021/07/Ambulancia-Scaravelli-foto-El-Cuco-Digital.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="Ambulancia-Scaravelli-foto-El Cuco Digital" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2021/07/Ambulancia-Scaravelli-foto-El-Cuco-Digital.jpg 500w, https://www.elcucodigital.com/wp-content/uploads/2021/07/Ambulancia-Scaravelli-foto-El-Cuco-Digital-480x321.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" title="AmbulanciaScaravellifotoEl Cuco Digital - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a>
			</div>
		</div>

		<div class="wtpsw-medium-7 wtpswcolumns">

			<h2 class="wtpsw-post-title">
				<a href="https://www.elcucodigital.com/tristeza-fallecio-la-joven-que-se-encontraba-internada-tras-haber-sido-atropellada-en-tupungato/">¡Tristeza! Falleció la joven que se encontraba internada tras haber sido atropellada en Tupungato</a>
			</h2>

						<div class="wtpsw-post-stats">
				
				
				
				<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>21 julio, 2021</span> / <span class='wtpsw-post-comment'>0 Comments</span>			</div>
			
						<div class="wtpsw-post-content">
				<div class="wtpsw-sub-content">Estaba alojada en terapia intensiva del Hospital Scaravelli de Tunuyán. Este martes por la noche, alrededor de las 23 horas, se conoció la triste noticia de que Paola Yohana Díaz, falleció. La joven de 29 años había protagonizado una pelea,...</div>
			</div>
					</div>
	</div>
</div>
<div class="wtpsw-post-slides">
	<div class="wtpsw-post-list">
		<div class="wtpsw-medium-5 wtpswcolumns">
			<div class="wtpsw-post-image-bg">
				<a href="https://www.elcucodigital.com/en-su-visita-a-mendoza-lautaro-martinez-y-su-familia-descansaron-en-el-valle-de-uco/"><img width="500" height="310" src="https://www.elcucodigital.com/wp-content/uploads/2021/07/lautaro-martinez-tupungato.png" class="attachment-500x500 size-500x500 wp-post-image" alt="lautaro-martinez-tupungato" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2021/07/lautaro-martinez-tupungato.png 500w, https://www.elcucodigital.com/wp-content/uploads/2021/07/lautaro-martinez-tupungato-480x298.png 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" title="lautaromartineztupungato - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a>
			</div>
		</div>

		<div class="wtpsw-medium-7 wtpswcolumns">

			<h2 class="wtpsw-post-title">
				<a href="https://www.elcucodigital.com/en-su-visita-a-mendoza-lautaro-martinez-y-su-familia-descansaron-en-el-valle-de-uco/">En su visita a Mendoza, Lautaro Martínez y su familia descansaron en el Valle de Uco</a>
			</h2>

						<div class="wtpsw-post-stats">
				
				
				
				<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>16 julio, 2021</span> / <span class='wtpsw-post-comment'>0 Comments</span>			</div>
			
						<div class="wtpsw-post-content">
				<div class="wtpsw-sub-content">El campeón, su esposa y su hija se hospedaron en Tupungato. Tras su llegada a Mendoza y previo a viajar a Italia para retomar los entrenamientos con el Inter de Milán, Lautaro Martínez junto a su esposa, la mendocina Agustina...</div>
			</div>
					</div>
	</div>
</div>
<div class="wtpsw-post-slides">
	<div class="wtpsw-post-list">
		<div class="wtpsw-medium-5 wtpswcolumns">
			<div class="wtpsw-post-image-bg">
				<a href="https://www.elcucodigital.com/adolescente-de-17-anos-fue-acuchillado-en-una-pelea-en-tunuyan-y-esta-delicado/"><img width="500" height="335" src="https://www.elcucodigital.com/wp-content/uploads/2021/07/Ambulancia-Scaravelli-foto-El-Cuco-Digital-1.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="Ambulancia-Scaravelli-foto-El Cuco Digital" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2021/07/Ambulancia-Scaravelli-foto-El-Cuco-Digital-1.jpg 500w, https://www.elcucodigital.com/wp-content/uploads/2021/07/Ambulancia-Scaravelli-foto-El-Cuco-Digital-1-480x321.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" title="AmbulanciaScaravellifotoEl Cuco Digital - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a>
			</div>
		</div>

		<div class="wtpsw-medium-7 wtpswcolumns">

			<h2 class="wtpsw-post-title">
				<a href="https://www.elcucodigital.com/adolescente-de-17-anos-fue-acuchillado-en-una-pelea-en-tunuyan-y-esta-delicado/">Adolescente de 17 años fue acuchillado en una pelea en Tunuyán y está delicado</a>
			</h2>

						<div class="wtpsw-post-stats">
				
				
				
				<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>18 julio, 2021</span> / <span class='wtpsw-post-comment'>0 Comments</span>			</div>
			
						<div class="wtpsw-post-content">
				<div class="wtpsw-sub-content">Ocurrió esta madrugada. Este domingo cerca de las 6:30 horas, un llamado al 911 dio aviso que entre calles Democracia y Suárez de Tunuyán había un grupo de jóvenes peleando. Al llegar al lugar, el personal policial encontró a un...</div>
			</div>
					</div>
	</div>
</div>
<div class="wtpsw-post-slides">
	<div class="wtpsw-post-list">
		<div class="wtpsw-medium-5 wtpswcolumns">
			<div class="wtpsw-post-image-bg">
				<a href="https://www.elcucodigital.com/robo-en-el-cementerio-de-tunuyan-un-perro-marco-su-casa-y-tuvo-que-confesar-que-tenia-las-cosas/"><img width="500" height="340" src="https://www.elcucodigital.com/wp-content/uploads/2021/07/Robo-cementerio-Tunuycan.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="Robo cementerio Tunuyçan" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2021/07/Robo-cementerio-Tunuycan.jpg 500w, https://www.elcucodigital.com/wp-content/uploads/2021/07/Robo-cementerio-Tunuycan-480x326.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" title="Robo cementerio Tunuyçan - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a>
			</div>
		</div>

		<div class="wtpsw-medium-7 wtpswcolumns">

			<h2 class="wtpsw-post-title">
				<a href="https://www.elcucodigital.com/robo-en-el-cementerio-de-tunuyan-un-perro-marco-su-casa-y-tuvo-que-confesar-que-tenia-las-cosas/">Robo en el Cementerio de Tunuyán: un perro marcó su casa y tuvo que confesar que tenía las cosas</a>
			</h2>

						<div class="wtpsw-post-stats">
				
				
				
				<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>19 julio, 2021</span> / <span class='wtpsw-post-comment'>0 Comments</span>			</div>
			
						<div class="wtpsw-post-content">
				<div class="wtpsw-sub-content">Ocurrió el sábado. El pasado sábado, la Policía de Tunuyán recuperó diferentes herramientas de albañilería que habían sido robadas del Cementerio. El subcomisario y vocero de la fuerza en el departamento, Alejandro Benegas, indicó que tras tomar conocimiento del hecho,...</div>
			</div>
					</div>
	</div>
</div>		</div>

	</div>
			</div> <!-- .et_pb_code -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_4 et_pb_column_1_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_sidebar_0_tb_body et_pb_widget_area clearfix et_pb_widget_area_right et_pb_bg_layout_light et_pb_sidebar_no_border">
				
				
				<div id="media_image-25" class="et_pb_widget widget_media_image"><a href="https://www.mendoza.gov.ar/prensa/coronavirus-covid-19/"><img width="331" height="401" src="https://www.elcucodigital.com/wp-content/uploads/2021/03/SC_Cuco-Digital_330x400.gif" class="image wp-image-255709  attachment-full size-full" alt="SC_Cuco-Digital_330x400" loading="lazy" style="max-width: 100%; height: auto;" title="SCCucoDigital330x400 - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a></div> <!-- end .et_pb_widget --><div id="media_image-26" class="et_pb_widget widget_media_image"><img width="330" height="400" src="https://www.elcucodigital.com/wp-content/uploads/2020/03/notamadera-GIF-2.gif" class="image wp-image-194312  attachment-full size-full" alt="notamadera-GIF-2" loading="lazy" style="max-width: 100%; height: auto;" title="notamaderaGIF2 - Diario El Cuco Digital todas las noticias del Valle de Uco" /></div> <!-- end .et_pb_widget --><div id="media_image-7" class="et_pb_widget widget_media_image"><a href="https://www.facebook.com/maxlimpio.eug/"><img width="330" height="400" src="https://www.elcucodigital.com/wp-content/uploads/2019/02/limpio330x400.gif" class="image wp-image-159297  attachment-full size-full" alt="limpio330x400" loading="lazy" style="max-width: 100%; height: auto;" title="limpio330x400 - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a></div> <!-- end .et_pb_widget --><div id="media_image-16" class="et_pb_widget widget_media_image"><a href="https://www.aero.com.ar/"><img width="330" height="400" src="https://www.elcucodigital.com/wp-content/uploads/2019/08/aero-1.jpg" class="image wp-image-175340  attachment-full size-full" alt="aero-1" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.elcucodigital.com/wp-content/uploads/2019/08/aero-1.jpg 330w, https://www.elcucodigital.com/wp-content/uploads/2019/08/aero-1-248x300.jpg 248w" sizes="(max-width: 330px) 100vw, 330px" title="aero1 - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a></div> <!-- end .et_pb_widget --><div id="media_image-6" class="et_pb_widget widget_media_image"><a href="#"><img width="330" height="416" src="https://www.elcucodigital.com/wp-content/uploads/2019/01/omni.gif" class="image wp-image-157312  attachment-330x416 size-330x416" alt="omni" loading="lazy" style="max-width: 100%; height: auto;" title="omni - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a></div> <!-- end .et_pb_widget --><div id="archives-2" class="et_pb_widget widget_archive"><h4 class="widgettitle">Calendario de Noticias</h4>		<label class="screen-reader-text" for="archives-dropdown-2">Calendario de Noticias</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Elegir el mes</option>
				<option value='https://www.elcucodigital.com/2021/07/'> julio 2021 </option>
	<option value='https://www.elcucodigital.com/2021/06/'> junio 2021 </option>
	<option value='https://www.elcucodigital.com/2021/05/'> mayo 2021 </option>
	<option value='https://www.elcucodigital.com/2021/04/'> abril 2021 </option>
	<option value='https://www.elcucodigital.com/2021/03/'> marzo 2021 </option>
	<option value='https://www.elcucodigital.com/2021/02/'> febrero 2021 </option>
	<option value='https://www.elcucodigital.com/2021/01/'> enero 2021 </option>
	<option value='https://www.elcucodigital.com/2020/12/'> diciembre 2020 </option>
	<option value='https://www.elcucodigital.com/2020/11/'> noviembre 2020 </option>
	<option value='https://www.elcucodigital.com/2020/10/'> octubre 2020 </option>
	<option value='https://www.elcucodigital.com/2020/09/'> septiembre 2020 </option>
	<option value='https://www.elcucodigital.com/2020/08/'> agosto 2020 </option>
	<option value='https://www.elcucodigital.com/2020/07/'> julio 2020 </option>
	<option value='https://www.elcucodigital.com/2020/06/'> junio 2020 </option>
	<option value='https://www.elcucodigital.com/2020/05/'> mayo 2020 </option>
	<option value='https://www.elcucodigital.com/2020/04/'> abril 2020 </option>
	<option value='https://www.elcucodigital.com/2020/03/'> marzo 2020 </option>
	<option value='https://www.elcucodigital.com/2020/02/'> febrero 2020 </option>
	<option value='https://www.elcucodigital.com/2020/01/'> enero 2020 </option>
	<option value='https://www.elcucodigital.com/2019/12/'> diciembre 2019 </option>
	<option value='https://www.elcucodigital.com/2019/11/'> noviembre 2019 </option>
	<option value='https://www.elcucodigital.com/2019/10/'> octubre 2019 </option>
	<option value='https://www.elcucodigital.com/2019/09/'> septiembre 2019 </option>
	<option value='https://www.elcucodigital.com/2019/08/'> agosto 2019 </option>
	<option value='https://www.elcucodigital.com/2019/07/'> julio 2019 </option>
	<option value='https://www.elcucodigital.com/2019/06/'> junio 2019 </option>
	<option value='https://www.elcucodigital.com/2019/05/'> mayo 2019 </option>
	<option value='https://www.elcucodigital.com/2019/04/'> abril 2019 </option>
	<option value='https://www.elcucodigital.com/2019/03/'> marzo 2019 </option>
	<option value='https://www.elcucodigital.com/2019/02/'> febrero 2019 </option>
	<option value='https://www.elcucodigital.com/2019/01/'> enero 2019 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div> <!-- end .et_pb_widget --><div id="custom_html-68" class="widget_text et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"><br></div></div> <!-- end .et_pb_widget --><div id="wtpsw-post-list-widget-2" class="et_pb_widget wtpsw_post_list_widget"><h4 class="widgettitle">Trending Top</h4>			<div class="wtpsw-post-items">
		    	<ul>
			        
<li class="wtpsw-post-li">
    
    <div class="wtpsw-post-thumb-right">
        <h6> <a class="wtpsw-post-title" href="https://www.elcucodigital.com/edemsa-martes-con-cortes-de-electricidad-en-tunuyan-y-san-carlos/">Edemsa: martes con cortes de electricidad en Tunuyán y San Carlos</a></h6>

        
        <div class="wtpsw-post-stats">
            
            
                    </div>

            </div>
</li>
<li class="wtpsw-post-li">
    
    <div class="wtpsw-post-thumb-right">
        <h6> <a class="wtpsw-post-title" href="https://www.elcucodigital.com/terrible-protagonizaba-una-pelea-en-tupungato-cayo-sobre-la-calle-y-fue-atropellada/">Terrible: protagonizaba una pelea en Tupungato, cayó sobre la calle y fue atropellada</a></h6>

        
        <div class="wtpsw-post-stats">
            
            
                    </div>

            </div>
</li>
<li class="wtpsw-post-li">
    
    <div class="wtpsw-post-thumb-right">
        <h6> <a class="wtpsw-post-title" href="https://www.elcucodigital.com/profundo-dolor-por-el-fallecimiento-de-un-jugador-de-futbol-de-tupungato/">Profundo dolor por el fallecimiento de un jugador de fútbol de Tupungato</a></h6>

        
        <div class="wtpsw-post-stats">
            
            
                    </div>

            </div>
</li>
<li class="wtpsw-post-li">
    
    <div class="wtpsw-post-thumb-right">
        <h6> <a class="wtpsw-post-title" href="https://www.elcucodigital.com/tristeza-en-la-consulta-por-el-fallecimiento-de-ezequiel-amendola-se-fue-el-amigo-del-pueblo/">Tristeza en La Consulta por el fallecimiento de Ezequiel Améndola: se fue &#8220;el amigo del pueblo&#8221;</a></h6>

        
        <div class="wtpsw-post-stats">
            
            
                    </div>

            </div>
</li>
<li class="wtpsw-post-li">
    
    <div class="wtpsw-post-thumb-right">
        <h6> <a class="wtpsw-post-title" href="https://www.elcucodigital.com/un-tunuyanino-en-la-voz-argentina-es-el-primer-valletano-en-esta-edicion-del-famoso-certamen/">Un tunuyanino en La Voz Argentina: es el primer valletano en esta edición del famoso certamen</a></h6>

        
        <div class="wtpsw-post-stats">
            
            
                    </div>

            </div>
</li>		   		</ul>
			</div>
		</div> <!-- end .et_pb_widget -->
			</div> <!-- .et_pb_widget_area -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->		</div><!-- .et_builder_inner_content -->
	</div><!-- .et-l -->
	    </div>
    
	
	<span class="et_pb_scroll_top et-pb-icon"></span>

	<footer id="main-footer">
		
<div class="container">
    <div id="footer-widgets" class="clearfix">
		<div class="footer-widget"><div id="custom_html-67" class="widget_text fwidget et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"><strong>EL CUCO DIGITAL</strong><br>
Diario Regional<br>de Valle de Uco<br> Mendoza - Argentina<br></div></div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="custom_html-50" class="widget_text fwidget et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"><strong>VÍAS DE COMUNICACIÓN</strong><br>
<strong>Móvil:</strong> 2622-543787<br>
<strong>Móvil:</strong> 638761/ 546303<br>
<strong>Móvil:</strong> 261-3039053<br>
<strong>Mail:</strong> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="4c28252d3e252329202f392f230c2b212d2520622f2321">[email&#160;protected]</a><br>
<strong>fb:</strong> @elcucodigital<br>
<strong>In: </strong>diarioelcucodigital<br>
<strong>tw: </strong>@elcucodigital </div></div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="custom_html-51" class="widget_text fwidget et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"><strong>PUBLICIDADES</strong><br>
Para contratación de publicidad<br>
261-6792222<br>
</div></div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"></div> <!-- end .footer-widget -->    </div> <!-- #footer-widgets -->
</div>    <!-- .container -->
		
		<div id="footer-bottom">
			<div class="container clearfix">
				<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://web.facebook.com/elcucodigital/" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/elcucodigital" class="icon">
			<span>Twitter</span>
		</a>
	</li>
	<li class="et-social-icon et-social-instagram">
		<a href="https://www.instagram.com/diarioelcucodigital/" class="icon">
			<span>Instagram</span>
		</a>
	</li>
	<li class="et-social-icon et-social-rss">
		<a href="https://www.elcucodigital.com/feed/" class="icon">
			<span>RSS</span>
		</a>
	</li>

</ul><div id="footer-info"><br> <a target="_blank" title="Legion" href="http://legiondesign.com.ar/">Diseñado por Legion Design</a>
/ <a target="_blank" title="Qreativos" href="http://qreativos.net/"> Desarrollado por Qreativos.net </a></div>			</div>	<!-- .container -->
		</div>
	</footer> <!-- #main-footer -->
    </div> <!-- #et-main-area -->

			
		</div><!-- #et-boc -->
		</div> <!-- #page-container -->

			<div class="et_social_sidebar_networks et_social_visible_sidebar et_social_slideright et_social_animated et_social_rounded et_social_sidebar_simple et_social_space et_social_mobile_on">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elcucodigital.com%2Fefemerides-cada-22-de-julio-se-conmemora-el-dia-internacional-del-trabajo-domestico-2%2F&#038;t=Efem%C3%A9rides%3A%20cada%2022%20de%20julio%20se%20conmemora%20el%20D%C3%ADa%20Internacional%20del%20Trabajo%20Dom%C3%A9stico" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="267842" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="https://twitter.com/share?text=Efem%C3%A9rides%3A%20cada%2022%20de%20julio%20se%20conmemora%20el%20D%C3%ADa%20Internacional%20del%20Trabajo%20Dom%C3%A9stico&#038;url=https%3A%2F%2Fwww.elcucodigital.com%2Fefemerides-cada-22-de-julio-se-conmemora-el-dia-internacional-del-trabajo-domestico-2%2F&#038;via=@elcucodigital" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="267842" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_twitter"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_printfriendly">
									<a href="https://www.printfriendly.com/print?url=https%3A%2F%2Fwww.elcucodigital.com%2Fefemerides-cada-22-de-julio-se-conmemora-el-dia-internacional-del-trabajo-domestico-2%2F&#038;title=Efem%C3%A9rides%3A%20cada%2022%20de%20julio%20se%20conmemora%20el%20D%C3%ADa%20Internacional%20del%20Trabajo%20Dom%C3%A9stico" class="et_social_share" rel="nofollow" data-social_name="printfriendly" data-post_id="267842" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_printfriendly"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_like">
									<a href="" class="et_social_share" rel="nofollow" data-social_name="like" data-post_id="267842" data-social_type="like" data-location="sidebar">
										<i class="et_social_icon et_social_icon_like"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li></ul>
					<span class="et_social_hide_sidebar et_social_icon"></span>
				</div><div class="et_social_mobile_button"></div>
					<div class="et_social_mobile et_social_fadein">
						<div class="et_social_heading">Share This</div>
						<span class="et_social_close"></span>
						<div class="et_social_networks et_social_simple et_social_rounded et_social_left">
							<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elcucodigital.com%2Fefemerides-cada-22-de-julio-se-conmemora-el-dia-internacional-del-trabajo-domestico-2%2F&#038;t=Efem%C3%A9rides%3A%20cada%2022%20de%20julio%20se%20conmemora%20el%20D%C3%ADa%20Internacional%20del%20Trabajo%20Dom%C3%A9stico" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="267842" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">https://www.facebook.com/elcucodigital</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="https://twitter.com/share?text=Efem%C3%A9rides%3A%20cada%2022%20de%20julio%20se%20conmemora%20el%20D%C3%ADa%20Internacional%20del%20Trabajo%20Dom%C3%A9stico&#038;url=https%3A%2F%2Fwww.elcucodigital.com%2Fefemerides-cada-22-de-julio-se-conmemora-el-dia-internacional-del-trabajo-domestico-2%2F&#038;via=@elcucodigital" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="267842" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_twitter"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">https://twitter.com/elcucodigital</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_printfriendly">
									<a href="https://www.printfriendly.com/print?url=https%3A%2F%2Fwww.elcucodigital.com%2Fefemerides-cada-22-de-julio-se-conmemora-el-dia-internacional-del-trabajo-domestico-2%2F&#038;title=Efem%C3%A9rides%3A%20cada%2022%20de%20julio%20se%20conmemora%20el%20D%C3%ADa%20Internacional%20del%20Trabajo%20Dom%C3%A9stico" class="et_social_share" rel="nofollow" data-social_name="printfriendly" data-post_id="267842" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_printfriendly"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Print Friendly</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_like">
									<a href="" class="et_social_share" rel="nofollow" data-social_name="like" data-post_id="267842" data-social_type="like" data-location="sidebar">
										<i class="et_social_icon et_social_icon_like"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Like</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li></ul>
						</div>
					</div>
					<div class="et_social_mobile_overlay"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.4.14' id='et_monarch-idle-js'></script>
<script type='text/javascript' id='et_monarch-custom-js-js-extra'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"https:\/\/www.elcucodigital.com\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/www.elcucodigital.com\/efemerides-cada-22-de-julio-se-conmemora-el-dia-internacional-del-trabajo-domestico-2\/","stats_nonce":"45599d938c","share_counts":"1d7552f834","follow_counts":"928b4c172f","total_counts":"2fa5fbf6a6","media_single":"20ae260de1","media_total":"5d1bc9fcf0","generate_all_window_nonce":"4f4ffb6d1e","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/monarch/js/custom.js?ver=1.4.14' id='et_monarch-custom-js-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' id='divi-custom-script-js-extra'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"Anterior","next":"Siguiente"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.elcucodigital.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.elcucodigital.com\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.elcucodigital.com\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"a8ced5e52b","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"6e02d3c3bd","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"267842","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_builder_utils_params = {"condition":{"diviTheme":true,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/themes/Divi/js/custom.unified.js?ver=4.9.5' id='divi-custom-script-js'></script>
<script type='text/javascript' id='wtpsw-public-script-js-extra'>
/* <![CDATA[ */
var Wtpsw = {"ajaxurl":"https:\/\/www.elcucodigital.com\/wp-admin\/admin-ajax.php","is_mobile":"0","is_rtl":"0","post_view_count":"267842"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/js/wtpsw-public.js?ver=1.5.1' id='wtpsw-public-script-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/monarch/core/admin/js/common.js?ver=4.9.3' id='et-core-common-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' id='megamenu-js-extra'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.9.4' id='megamenu-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script defer type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.10' id='akismet-form-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/js/slick.min.js?ver=1.5.1' id='wpos-slick-jquery-js'></script>
		
			<span class="et_pb_scroll_top et-pb-icon"></span>
	</body>
</html>
