<!DOCTYPE html>
<html lang="es-AR">
<head>
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.elcucodigital.com/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
	
	<script>var et_site_url='https://www.elcucodigital.com';var et_post_id='252493';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Renunció la titular del Inadi en Mendoza por “diferencias políticas y de gestión con la conducción del organismo” | El Cuco Digital</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Cuco Digital &raquo; Feed" href="https://www.elcucodigital.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Cuco Digital &raquo; RSS de los comentarios" href="https://www.elcucodigital.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Cuco Digital &raquo; Renunció la titular del Inadi en Mendoza por “diferencias políticas y de gestión con la conducción del organismo” RSS de los comentarios" href="https://www.elcucodigital.com/renuncio-la-titular-del-inadi-en-mendoza-por-diferencias-politicas-y-de-gestion-con-la-conduccion-del-organismo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elcucodigital.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="ElCucoDigital v.1.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.elcucodigital.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://www.elcucodigital.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/slick.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wtpsw-public-style-css'  href='https://www.elcucodigital.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/wtpsw-public.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-css'  href='https://www.elcucodigital.com/wp-content/uploads/maxmegamenu/style.css?ver=2a2dc2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.elcucodigital.com/wp-includes/css/dashicons.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='parente2-style-css'  href='https://www.elcucodigital.com/wp-content/themes/Divi/style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='childe2-style-css'  href='https://www.elcucodigital.com/wp-content/themes/ElCucoDigital/style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.elcucodigital.com/wp-content/themes/ElCucoDigital/style.css?ver=4.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='https://fonts.googleapis.com/css?family=Crimson+Text%3Aregular%2Citalic%2C600%2C600italic%2C700%2C700italic%7CPT+Sans%3Aregular%2Citalic%2C700%2C700italic%7CMontserrat%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.6#038;subset=latin,latin-ext,cyrillic,cyrillic-ext,vietnamese' type='text/css' media='all' />
<script type='text/javascript' src='https://www.elcucodigital.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/themes/Divi/core/admin/js/es6-promise.auto.min.js?ver=5.6' id='es6-promise-js'></script>
<script type='text/javascript' id='et-core-api-spam-recaptcha-js-extra'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"renuncio_la_titular_del_inadi_en_mendoza_por_diferencias_politicas_y_de_gestion_con_la_conduccion_del_organismo"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/themes/Divi/core/admin/js/recaptcha.js?ver=5.6' id='et-core-api-spam-recaptcha-js'></script>
<link rel="https://api.w.org/" href="https://www.elcucodigital.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.elcucodigital.com/wp-json/wp/v2/posts/252493" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elcucodigital.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elcucodigital.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel="canonical" href="https://www.elcucodigital.com/renuncio-la-titular-del-inadi-en-mendoza-por-diferencias-politicas-y-de-gestion-con-la-conduccion-del-organismo/" />
<link rel='shortlink' href='https://www.elcucodigital.com/?p=252493' />
<link rel="alternate" type="application/json+oembed" href="https://www.elcucodigital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elcucodigital.com%2Frenuncio-la-titular-del-inadi-en-mendoza-por-diferencias-politicas-y-de-gestion-con-la-conduccion-del-organismo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elcucodigital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elcucodigital.com%2Frenuncio-la-titular-del-inadi-en-mendoza-por-diferencias-politicas-y-de-gestion-con-la-conduccion-del-organismo%2F&#038;format=xml" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://www.elcucodigital.com/wp-content/et-cache/global/et-divi-customizer-global-16121524319883.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /><link rel="stylesheet" id="et-core-unified-tb-195182-tb-195286-252493-cached-inline-styles" href="https://www.elcucodigital.com/wp-content/et-cache/252493/et-core-unified-tb-195182-tb-195286-252493-16123658396914.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /><style type="text/css">/** Mega Menu CSS: fs **/</style>
</head>
<body class="post-template-default single single-post postid-252493 single-format-standard et-tb-has-template et-tb-has-header et-tb-has-body mega-menu-primary-menu et_pb_button_helper_class et_pb_footer_columns4 et_cover_background et_pb_gutters1 et_smooth_scroll et_divi_theme et-db et_minified_js et_minified_css">
	<div id="page-container">
<div id="et-boc" class="et-boc">
			
		<header class="et-l et-l--header">
			<div class="et_builder_inner_content et_pb_gutters1">
		<div id="cabecera_elcuco_app" class="et_pb_section et_pb_section_0_tb_header et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0_tb_header">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div id="buscador_elcuco_app" class="et_pb_section et_pb_section_1_tb_header buscador_app et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_1_tb_header">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_with_border et_pb_module et_pb_search et_pb_search_0_tb_header  et_pb_text_align_center et_pb_bg_layout_light">
				
				
				<form role="search" method="get" class="et_pb_searchform" action="https://www.elcucodigital.com/">
					<div>
						<label class="screen-reader-text" for="s">Search for:</label>
						<input type="text" name="s" placeholder="Buscar" class="et_pb_s" />
						<input type="hidden" name="et_pb_searchform_submit" value="et_search_proccess" />
						
						<input type="hidden" name="et_pb_include_posts" value="yes" />
						<input type="hidden" name="et_pb_include_pages" value="yes" />
						<input type="submit" value="Search" class="et_pb_searchsubmit">
					</div>
				</form>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div id="cabecera_final_web_elcuco" class="et_pb_section et_pb_section_2_tb_header et_clickable et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_2_tb_header">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<ul class="et_pb_module et_pb_social_media_follow et_pb_social_media_follow_0_tb_header clearfix  et_pb_bg_layout_light">
				
				
				<li
            class='et_pb_social_media_follow_network_0_tb_header et_pb_social_icon et_pb_social_network_link  et-social-facebook et_pb_social_media_follow_network_0_tb_header'><a
              href='https://web.facebook.com/elcucodigital/'
              class='icon et_pb_with_border'
              title='Follow on Facebook'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Follow</span></a></li><li
            class='et_pb_social_media_follow_network_1_tb_header et_pb_social_icon et_pb_social_network_link  et-social-twitter et_pb_social_media_follow_network_1_tb_header'><a
              href='https://twitter.com/elcucodigital'
              class='icon et_pb_with_border'
              title='Follow on Twitter'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Follow</span></a></li>
			</ul> <!-- .et_pb_counters --><div class="et_pb_with_border et_pb_module et_pb_search et_pb_search_1_tb_header  et_pb_text_align_left et_pb_bg_layout_light et_pb_hide_search_button">
				
				
				<form role="search" method="get" class="et_pb_searchform" action="https://www.elcucodigital.com/">
					<div>
						<label class="screen-reader-text" for="s">Search for:</label>
						<input type="text" name="s" placeholder="BUSCAR NOTICIA" class="et_pb_s" />
						<input type="hidden" name="et_pb_searchform_submit" value="et_search_proccess" />
						
						<input type="hidden" name="et_pb_include_posts" value="yes" />
						<input type="hidden" name="et_pb_include_pages" value="yes" />
						<input type="submit" value="Search" class="et_pb_searchsubmit">
					</div>
				</form>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_3_tb_header">
				<div class="et_pb_column et_pb_column_3_5 et_pb_column_3_tb_header  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0_tb_header  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner">Valle de Uco, 3 febrero, 2021</div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_2_5 et_pb_column_4_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_0_tb_header">
				
				
				<a href="https://www.elcucodigital.com/"><span class="et_pb_image_wrap "></span></a>
			</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_4_tb_header">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_code et_pb_code_0_tb_header">
				
				
				<div class="et_pb_code_inner"><div id="mega-menu-wrap-primary-menu" class="mega-menu-wrap"><div class="mega-menu-toggle"><div class="mega-toggle-blocks-left"></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1' tabindex='0'><span class='mega-toggle-label' role='button' aria-expanded='false'><span class='mega-toggle-label-closed'>MENU</span><span class='mega-toggle-label-open'>MENU</span></span></div></div></div><ul id="mega-menu-primary-menu" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="0" data-mobile-force-width="false" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="600" data-unbind="true" data-mobile-state="collapse_all" data-hover-intent-timeout="300" data-hover-intent-interval="100"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-196907' id='mega-menu-item-196907'><a class="mega-menu-link" href="https://www.elcucodigital.com/todas-las-noticias/" tabindex="0">Todas las Noticias</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-196908' id='mega-menu-item-196908'><a class="mega-menu-link" href="https://www.elcucodigital.com/valledeuco/" tabindex="0">Valle de Uco</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-196909' id='mega-menu-item-196909'><a class="mega-menu-link" href="https://www.elcucodigital.com/provinciales-y-nacionales/" tabindex="0">Provinciales y Nacionales</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-166342' id='mega-menu-item-166342'><a target="_blank" class="mega-menu-link" href="https://ucoguia.com/" tabindex="0">Ucoguía</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-24533' id='mega-menu-item-24533'><a class="mega-menu-link" aria-haspopup="true" aria-expanded="false" tabindex="0">Contenido Temático<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-167224' id='mega-menu-item-167224'><a class="mega-menu-link" href="https://www.elcucodigital.com/category/los-especialistas/"><span class="__cf_email__" data-cfemail="93dfd3e0">[email&#160;protected]</span> Especialistas</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196910' id='mega-menu-item-196910'><a class="mega-menu-link" href="https://www.elcucodigital.com/agrocultura/">Agrocultura</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196911' id='mega-menu-item-196911'><a class="mega-menu-link" href="https://www.elcucodigital.com/comunidad-2/">Comunidad</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196912' id='mega-menu-item-196912'><a class="mega-menu-link" href="https://www.elcucodigital.com/deportes/">Deportes</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196913' id='mega-menu-item-196913'><a class="mega-menu-link" href="https://www.elcucodigital.com/economia/">Economia</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196915' id='mega-menu-item-196915'><a class="mega-menu-link" href="https://www.elcucodigital.com/educacion-y-cultura/">Educacion y Cultura</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196916' id='mega-menu-item-196916'><a class="mega-menu-link" href="https://www.elcucodigital.com/el-mundo/">El Mundo</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196917' id='mega-menu-item-196917'><a class="mega-menu-link" href="https://www.elcucodigital.com/medio-ambiente/">Medio Ambiente</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196918' id='mega-menu-item-196918'><a class="mega-menu-link" href="https://www.elcucodigital.com/opinion/">Opinion</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196919' id='mega-menu-item-196919'><a class="mega-menu-link" href="https://www.elcucodigital.com/policiales/">Policiales</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196920' id='mega-menu-item-196920'><a class="mega-menu-link" href="https://www.elcucodigital.com/politica/">Politica</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196921' id='mega-menu-item-196921'><a class="mega-menu-link" href="https://www.elcucodigital.com/salud/">Salud</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196922' id='mega-menu-item-196922'><a class="mega-menu-link" href="https://www.elcucodigital.com/tecnologia/">Tecnologia</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196923' id='mega-menu-item-196923'><a class="mega-menu-link" href="https://www.elcucodigital.com/turismo/">Turismo</a></li></ul>
</li></ul></div></div>
			</div> <!-- .et_pb_code -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->		</div><!-- .et_builder_inner_content -->
	</header><!-- .et-l -->
	<div id="et-main-area">
	
    <div id="main-content">
    <div class="et-l et-l--body">
			<div class="et_builder_inner_content et_pb_gutters1"><div class="et_pb_section et_pb_section_0_tb_body et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0_tb_body">
				<div class="et_pb_column et_pb_column_3_4 et_pb_column_0_tb_body  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_post_title et_pb_post_title_0_tb_body et_pb_bg_layout_light  et_pb_text_align_left"   >
				
				
				
				<div class="et_pb_title_container">
					<h1 class="entry-title">Renunció la titular del Inadi en Mendoza por “diferencias políticas y de gestión con la conducción del organismo”</h1><p class="et_pb_title_meta_container"> by <span class="author vcard"><a href="https://www.elcucodigital.com/author/administrador/" title="Posts by El Cuco Digital" rel="author">El Cuco Digital</a></span> | <span class="published">Feb 3, 2021</span></p>
				</div>
				<div class="et_pb_title_featured_container"><span class="et_pb_image_wrap"><img src="https://www.elcucodigital.com/wp-content/uploads/2021/02/inadi-titular.jpg" srcset="https://www.elcucodigital.com/wp-content/uploads/2021/02/inadi-titular.jpg 675w, https://www.elcucodigital.com/wp-content/uploads/2021/02/inadi-titular-480x270.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 675px, 100vw" /></span></div>
			</div><div class="et_pb_module et_pb_code et_pb_code_0_tb_body">
				
				
				<div class="et_pb_code_inner"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Movil Articulo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4145303552420121"
     data-ad-slot="2732864346"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
			</div> <!-- .et_pb_code --><div class="et_pb_module et_pb_code et_pb_code_1_tb_body">
				
				
				<div class="et_pb_code_inner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4145303552420121"
     data-ad-slot="3080138302"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
			</div> <!-- .et_pb_code --><div class="et_pb_module et_pb_post_content et_pb_post_content_0_tb_body">
				
				
				
<p><strong>Tras el escándalo de Victoria Donda, Karina Ferraris anunció que deja la delegación en la provincia del Instituto contra la Discriminación disconforme con “la conducción del organismo”.</strong></p>



<p>Karina Ferraris, que desde hace un año dirigía la delegación en Mendoza del Inadi, renunció al cargo por “diferencias políticas y de gestión con la conducción del organismo”, según anunció la propia ex funcionaria en las redes sociales.</p>



<p>El Instituto Nacional contra la Discriminación, la Xenofobia y el Racismo quedó envuelto en el escándalo luego de que trascendiera que su titular, Victoria Donda, no le hacía los aportes patronales a su empleada doméstica. Después de este hecho, Donda no solo no renunció sino que fue ratificada en el cargo por el propio presidente Alberto Fernández.</p>



<p>Aunque no lo explicita, puede leerse en la justificación de su salida del Inadi Mendoza la disconformidad de Ferraris con esta actitud de Donda, de quien también se conoció que le había ofrecido a su empleada trabajo en el organismo nacional.</p>



<p>Sin embargo, la dirigente del partido Somos en Mendoza (fundado por Donda y aliado del Frente de Todos) ratificó que continuará apoyando al gobierno nacional: “Seguiremos aportando y construyendo nuestro gobierno del Frente de Todos, con Alberto y Cristina, para poner a la Argentina de Pie. Nos vemos en las calles”, escribió la también &nbsp;ex integrante de Libres del Sur, partido que hoy forma parte de Cambia Mendoza y con el que ella llegó a ocupar una banca de concejal en Las Heras dentro del bloque oficialista del actual intendente Daniel Orozco.</p>



<p><em>Fuente: Los Andes</em></p>

			</div> <!-- .et_pb_post_content --><div class="et_pb_with_border et_pb_module et_pb_comments_0_tb_body et_pb_comments_module et_pb_bg_layout_light">
				
				
				<!-- You can start editing here. -->

<section id="comment-wrap">
	<h4 id="comments" class="page_title">0 Comments</h4>
		   <div id="comment-section" class="nocomments">
		  			 <!-- If comments are open, but there are no comments. -->

		  	   </div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Submit a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/renuncio-la-titular-del-inadi-en-mendoza-por-diferencias-politicas-y-de-gestion-con-la-conduccion-del-organismo/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.elcucodigital.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><button name="submit" type="submit" id="et_pb_submit" class="submit">Submit Comment</button> <input type='hidden' name='comment_post_ID' value='252493' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e9084a8d9d" /></p><input type="hidden" id="ak_js" name="ak_js" value="103"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
		</section>

			</div><div class="et_pb_module et_pb_text et_pb_text_0_tb_body  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p>Las más leídas</p></div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_code et_pb_code_2_tb_body">
				
				
				<div class="et_pb_code_inner">	<div id="wtpsw-slider-1" class="wtpsw-post-slider-1 wtpsw-post-slider design-1" data-conf="{&quot;dots&quot;:&quot;true&quot;,&quot;arrows&quot;:&quot;true&quot;,&quot;autoplay&quot;:&quot;true&quot;,&quot;autoplayinterval&quot;:3000,&quot;speed&quot;:300}">

	
	<div class="wtpsw-post-slides">
		<div class="wtpsw-post-list">
				<div class="wtpsw-medium-5 wtpswcolumns">
					<div class="wtpsw-post-image-bg">
						<a href="https://www.elcucodigital.com/accidente-en-san-carlos-fallecio-el-hombre-que-estaba-atrapado-dentro-de-un-vehiculo/"><img width="500" height="331" src="https://www.elcucodigital.com/wp-content/uploads/2020/09/Policia-de-Mendoza-2.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2020/09/Policia-de-Mendoza-2.jpg 500w, https://www.elcucodigital.com/wp-content/uploads/2020/09/Policia-de-Mendoza-2-480x318.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" /></a>
					</div>
				</div>

				<div class="wtpsw-medium-7 wtpswcolumns">

					<h2 class="wtpsw-post-title">
						<a href="https://www.elcucodigital.com/accidente-en-san-carlos-fallecio-el-hombre-que-estaba-atrapado-dentro-de-un-vehiculo/">Accidente en San Carlos: falleció el hombre que estaba atrapado dentro de un vehículo</a>
					</h2>

										<div class="wtpsw-post-stats">
						
						
						
						<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>31 enero, 2021</span> / <span class='wtpsw-post-comment'>0 Comments</span>					</div>
					
										<div class="wtpsw-post-content">
						<div class="wtpsw-sub-content">Foto: ilustrativa El resto de los pasajeros fueron trasladados al hospital sin heridas de gravedad. Un accidente fatal se registró esta noche en San Carlos. El siniestro ocurrió en el kilómetro 600 de la ruta 143, en Zona Divisaderos de...</div>
					</div>
									</div>
		</div>
	</div>

	
	<div class="wtpsw-post-slides">
		<div class="wtpsw-post-list">
				<div class="wtpsw-medium-5 wtpswcolumns">
					<div class="wtpsw-post-image-bg">
						<a href="https://www.elcucodigital.com/manana-fatal-en-vista-flores-un-joven-murio-tras-impactar-su-moto-contra-un-camion/"><img width="500" height="333" src="https://www.elcucodigital.com/wp-content/uploads/2021/01/Ruta-92-Vista-Flores-Centro-foto-El-Cuco-Digital--scaled-e1612093006495.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="" loading="lazy" /></a>
					</div>
				</div>

				<div class="wtpsw-medium-7 wtpswcolumns">

					<h2 class="wtpsw-post-title">
						<a href="https://www.elcucodigital.com/manana-fatal-en-vista-flores-un-joven-murio-tras-impactar-su-moto-contra-un-camion/">Mañana fatal en Vista Flores: un joven murió tras impactar su moto contra un camión</a>
					</h2>

										<div class="wtpsw-post-stats">
						
						
						
						<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>31 enero, 2021</span> / <span class='wtpsw-post-comment'>0 Comments</span>					</div>
					
										<div class="wtpsw-post-content">
						<div class="wtpsw-sub-content">El terrible hecho ocurrió cerca de las 7 horas. Este domingo por la mañana se produjo un accidente de tránsito en Vista Flores, Tunuyán, que terminó con la vida de Pablo Bustos de tan solo 20 años de edad. Según...</div>
					</div>
									</div>
		</div>
	</div>

	
	<div class="wtpsw-post-slides">
		<div class="wtpsw-post-list">
				<div class="wtpsw-medium-5 wtpswcolumns">
					<div class="wtpsw-post-image-bg">
						<a href="https://www.elcucodigital.com/inspectores-llegaron-a-dos-locales-de-tunuyan-y-era-todo-un-desastre-los-clausuraron-y-multaron/"><img width="500" height="326" src="https://www.elcucodigital.com/wp-content/uploads/2021/01/clausura.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2021/01/clausura.jpg 500w, https://www.elcucodigital.com/wp-content/uploads/2021/01/clausura-480x313.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" /></a>
					</div>
				</div>

				<div class="wtpsw-medium-7 wtpswcolumns">

					<h2 class="wtpsw-post-title">
						<a href="https://www.elcucodigital.com/inspectores-llegaron-a-dos-locales-de-tunuyan-y-era-todo-un-desastre-los-clausuraron-y-multaron/">Inspectores llegaron a dos locales de Tunuyán y era todo un desastre: los clausuraron y multaron</a>
					</h2>

										<div class="wtpsw-post-stats">
						
						
						
						<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>29 enero, 2021</span> / <span class='wtpsw-post-comment'>0 Comments</span>					</div>
					
										<div class="wtpsw-post-content">
						<div class="wtpsw-sub-content">Estarán sin poder abrir durante 30 días. El pasado 16 y 23 de enero, dos locales fueron clausurados en el departamento de Tunuyán por incumplir con los protocolos sanitarios establecidos por el gobierno Nacional y Provincial en el marco de...</div>
					</div>
									</div>
		</div>
	</div>

	
	<div class="wtpsw-post-slides">
		<div class="wtpsw-post-list">
				<div class="wtpsw-medium-5 wtpswcolumns">
					<div class="wtpsw-post-image-bg">
						<a href="https://www.elcucodigital.com/un-hombre-fue-encontrado-sin-vida-en-tunuyan-perros-habrian-comido-parte-del-cuerpo/"><img width="500" height="331" src="https://www.elcucodigital.com/wp-content/uploads/2021/01/Comisaria-Vista-Flores.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2021/01/Comisaria-Vista-Flores.jpg 500w, https://www.elcucodigital.com/wp-content/uploads/2021/01/Comisaria-Vista-Flores-480x318.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" /></a>
					</div>
				</div>

				<div class="wtpsw-medium-7 wtpswcolumns">

					<h2 class="wtpsw-post-title">
						<a href="https://www.elcucodigital.com/un-hombre-fue-encontrado-sin-vida-en-tunuyan-perros-habrian-comido-parte-del-cuerpo/">Un hombre fue encontrado sin vida en Tunuyán: perros habrían comido parte del cuerpo</a>
					</h2>

										<div class="wtpsw-post-stats">
						
						
						
						<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>30 enero, 2021</span> / <span class='wtpsw-post-comment'>1 Comment</span>					</div>
					
										<div class="wtpsw-post-content">
						<div class="wtpsw-sub-content">Lo encontraron en una finca. Un hombre fue hallado sin vida en las últimas horas en Tunuyán. El hecho se registró el viernes alrededor de las 20 en calles Bignone y Lencinas de Vista Flores cuando un vecino salió a regar...</div>
					</div>
									</div>
		</div>
	</div>

	
	<div class="wtpsw-post-slides">
		<div class="wtpsw-post-list">
				<div class="wtpsw-medium-5 wtpswcolumns">
					<div class="wtpsw-post-image-bg">
						<a href="https://www.elcucodigital.com/casas-inundadas-y-familias-asistidas-por-la-intensa-tormenta-en-el-valle-de-uco/"><img width="500" height="275" src="https://www.elcucodigital.com/wp-content/uploads/2021/01/tormenta-laconsulta.png" class="attachment-500x500 size-500x500 wp-post-image" alt="" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2021/01/tormenta-laconsulta.png 500w, https://www.elcucodigital.com/wp-content/uploads/2021/01/tormenta-laconsulta-480x264.png 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" /></a>
					</div>
				</div>

				<div class="wtpsw-medium-7 wtpswcolumns">

					<h2 class="wtpsw-post-title">
						<a href="https://www.elcucodigital.com/casas-inundadas-y-familias-asistidas-por-la-intensa-tormenta-en-el-valle-de-uco/">Casas inundadas y familias asistidas por la intensa tormenta en el Valle de Uco</a>
					</h2>

										<div class="wtpsw-post-stats">
						
						
						
						<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>31 enero, 2021</span> / <span class='wtpsw-post-comment'>0 Comments</span>					</div>
					
										<div class="wtpsw-post-content">
						<div class="wtpsw-sub-content">Se registraron precipitaciones en los tres departamentos. El temporal de este fin de semana se sintió fuerte en el Valle de Uco. Las abundantes lluvias produjeron inundaciones en algunas zonas y además algunas familias debieron ser asistidas. En La Consulta,...</div>
					</div>
									</div>
		</div>
	</div>

	
	<div class="wtpsw-post-slides">
		<div class="wtpsw-post-list">
				<div class="wtpsw-medium-5 wtpswcolumns">
					<div class="wtpsw-post-image-bg">
						<a href="https://www.elcucodigital.com/mantenimiento-preventivo-hoy-habra-un-corte-de-electricidad-en-tupungato/"><img width="500" height="300" src="https://www.elcucodigital.com/wp-content/uploads/2021/02/trabajadores-energia-electrica.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2021/02/trabajadores-energia-electrica.jpg 500w, https://www.elcucodigital.com/wp-content/uploads/2021/02/trabajadores-energia-electrica-480x288.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" /></a>
					</div>
				</div>

				<div class="wtpsw-medium-7 wtpswcolumns">

					<h2 class="wtpsw-post-title">
						<a href="https://www.elcucodigital.com/mantenimiento-preventivo-hoy-habra-un-corte-de-electricidad-en-tupungato/">Mantenimiento preventivo: hoy habrá un corte de electricidad en Tupungato</a>
					</h2>

										<div class="wtpsw-post-stats">
						
						
						
						<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>2 febrero, 2021</span> / <span class='wtpsw-post-comment'>0 Comments</span>					</div>
					
										<div class="wtpsw-post-content">
						<div class="wtpsw-sub-content">Será en ruta 98. Edemsa informó que este martes 2 de febrero se realizarán tareas de mantenimiento preventivo, por tal motivo habrá cortes de electricidad en diferentes puntos de la provincia, entre esos en el departamento de Tupungato. Tupungato –...</div>
					</div>
									</div>
		</div>
	</div>

	
	<div class="wtpsw-post-slides">
		<div class="wtpsw-post-list">
				<div class="wtpsw-medium-5 wtpswcolumns">
					<div class="wtpsw-post-image-bg">
						<a href="https://www.elcucodigital.com/el-manzano-historico-y-la-otra-cara-de-la-moneda-el-lujo-de-andar-en-cuatro-ruedas-y-la-miseria-de-tener-cuatro-patas/"><img width="500" height="375" src="https://www.elcucodigital.com/wp-content/uploads/2021/01/perros-manzano-facundoromo-elcucodigital.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2021/01/perros-manzano-facundoromo-elcucodigital.jpg 500w, https://www.elcucodigital.com/wp-content/uploads/2021/01/perros-manzano-facundoromo-elcucodigital-480x360.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" /></a>
					</div>
				</div>

				<div class="wtpsw-medium-7 wtpswcolumns">

					<h2 class="wtpsw-post-title">
						<a href="https://www.elcucodigital.com/el-manzano-historico-y-la-otra-cara-de-la-moneda-el-lujo-de-andar-en-cuatro-ruedas-y-la-miseria-de-tener-cuatro-patas/">El Manzano Histórico y la otra cara de la moneda: el lujo de andar en cuatro ruedas y la miseria de tener cuatro patas</a>
					</h2>

										<div class="wtpsw-post-stats">
						
						
						
						<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>30 enero, 2021</span> / <span class='wtpsw-post-comment'>3 Comments</span>					</div>
					
										<div class="wtpsw-post-content">
						<div class="wtpsw-sub-content">Por Facundo Romo Julieta Salas: “Todo el que cuida y protege es proteccionista" Hace un par de semanas atrás tuve el agrado de visitar El Manzano Histórico, un hermoso lugar turístico de Tunuyán, conocido por los mendocinos y por múltiples...</div>
					</div>
									</div>
		</div>
	</div>

	
	<div class="wtpsw-post-slides">
		<div class="wtpsw-post-list">
				<div class="wtpsw-medium-5 wtpswcolumns">
					<div class="wtpsw-post-image-bg">
						<a href="https://www.elcucodigital.com/lluvias-un-grupo-de-personas-quedo-varado-en-el-manzano-y-coordinan-para-restablecer-el-camino/"><img width="500" height="266" src="https://www.elcucodigital.com/wp-content/uploads/2021/01/nieve-manzano.cristo-3.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2021/01/nieve-manzano.cristo-3.jpg 500w, https://www.elcucodigital.com/wp-content/uploads/2021/01/nieve-manzano.cristo-3-480x255.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" /></a>
					</div>
				</div>

				<div class="wtpsw-medium-7 wtpswcolumns">

					<h2 class="wtpsw-post-title">
						<a href="https://www.elcucodigital.com/lluvias-un-grupo-de-personas-quedo-varado-en-el-manzano-y-coordinan-para-restablecer-el-camino/">Lluvias: un grupo de personas quedó varado en el Manzano y coordinan para restablecer el camino</a>
					</h2>

										<div class="wtpsw-post-stats">
						
						
						
						<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>31 enero, 2021</span> / <span class='wtpsw-post-comment'>0 Comments</span>					</div>
					
										<div class="wtpsw-post-content">
						<div class="wtpsw-sub-content">La abundante caída de agua provocó desprendimiento de rocas. Solicitan evitar caminos de montaña. El mal tiempo afectó a varios puntos de la provincia. En la zona del Manzano, en Tunuyán, las lluvias y algo de nieve, provocaron caída de...</div>
					</div>
									</div>
		</div>
	</div>

	
	<div class="wtpsw-post-slides">
		<div class="wtpsw-post-list">
				<div class="wtpsw-medium-5 wtpswcolumns">
					<div class="wtpsw-post-image-bg">
						<a href="https://www.elcucodigital.com/fuerte-accidente-en-san-carlos-una-bici-y-un-auto-chocaron-y-por-el-hecho-cortaron-la-ruta-40/"><img width="500" height="281" src="https://www.elcucodigital.com/wp-content/uploads/2021/02/accidente-ruta-40-elcucodigital.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2021/02/accidente-ruta-40-elcucodigital.jpg 500w, https://www.elcucodigital.com/wp-content/uploads/2021/02/accidente-ruta-40-elcucodigital-480x270.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" /></a>
					</div>
				</div>

				<div class="wtpsw-medium-7 wtpswcolumns">

					<h2 class="wtpsw-post-title">
						<a href="https://www.elcucodigital.com/fuerte-accidente-en-san-carlos-una-bici-y-un-auto-chocaron-y-por-el-hecho-cortaron-la-ruta-40/">Fuerte accidente en San Carlos: una bici y un auto chocaron y por el hecho cortaron la ruta 40</a>
					</h2>

										<div class="wtpsw-post-stats">
						
						
						
						<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>2 febrero, 2021</span> / <span class='wtpsw-post-comment'>0 Comments</span>					</div>
					
										<div class="wtpsw-post-content">
						<div class="wtpsw-sub-content">El ciclista fue hospitalizado. Este martes al mediodía, cerca de las 13 horas, se produjo un fuerte accidente en Eugenio Bustos, San Carlos. El hecho ocurrió sobre la ruta 40, en la intersección con calle Granaderos cuando un ciclista circulaba...</div>
					</div>
									</div>
		</div>
	</div>

	
	<div class="wtpsw-post-slides">
		<div class="wtpsw-post-list">
				<div class="wtpsw-medium-5 wtpswcolumns">
					<div class="wtpsw-post-image-bg">
						<a href="https://www.elcucodigital.com/sin-mediar-palabras-sujetos-balearon-a-un-joven-en-tunuyan-el-chico-quedo-en-grave-estado-de-salud/"><img width="500" height="335" src="https://www.elcucodigital.com/wp-content/uploads/2021/02/Ambulancia-Scaravelli-foto-El-Cuco-Digital.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2021/02/Ambulancia-Scaravelli-foto-El-Cuco-Digital.jpg 500w, https://www.elcucodigital.com/wp-content/uploads/2021/02/Ambulancia-Scaravelli-foto-El-Cuco-Digital-480x321.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" /></a>
					</div>
				</div>

				<div class="wtpsw-medium-7 wtpswcolumns">

					<h2 class="wtpsw-post-title">
						<a href="https://www.elcucodigital.com/sin-mediar-palabras-sujetos-balearon-a-un-joven-en-tunuyan-el-chico-quedo-en-grave-estado-de-salud/">Sin mediar palabras, sujetos balearon a un joven en Tunuyán: el chico quedó en grave estado de salud</a>
					</h2>

										<div class="wtpsw-post-stats">
						
						
						
						<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>2 febrero, 2021</span> / <span class='wtpsw-post-comment'>1 Comment</span>					</div>
					
										<div class="wtpsw-post-content">
						<div class="wtpsw-sub-content">Ocurrió ayer por la tarde. Este lunes se produjo un violento ataque contra un joven en Tunuyán. Maleantes lo balearon y como consecuencia quedó en grave estado de salud. El Ministerio de Seguridad de la provincia indicó que cerca de...</div>
					</div>
									</div>
		</div>
	</div>

	</div></div>
			</div> <!-- .et_pb_code -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_4 et_pb_column_1_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_sidebar_0_tb_body et_pb_widget_area clearfix et_pb_widget_area_right et_pb_bg_layout_light et_pb_sidebar_no_border">
				
				
				<div id="media_image-25" class="et_pb_widget widget_media_image"><a href="http://www.prensa.mendoza.gov.ar/desde-el-15-de-abril-sera-obligatorio-el-uso-de-elementos-de-proteccion-facial/"><img width="331" height="401" src="https://www.elcucodigital.com/wp-content/uploads/2020/04/coronavirus.gif" class="image wp-image-198079  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></div> <!-- end .et_pb_widget --><div id="media_image-26" class="et_pb_widget widget_media_image"><img width="330" height="400" src="https://www.elcucodigital.com/wp-content/uploads/2020/03/notamadera-GIF-2.gif" class="image wp-image-194312  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></div> <!-- end .et_pb_widget --><div id="media_image-27" class="et_pb_widget widget_media_image"><img width="157" height="190" src="https://www.elcucodigital.com/wp-content/uploads/2020/07/para-PC-157x190.gif" class="image wp-image-205957  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></div> <!-- end .et_pb_widget --><div id="media_image-22" class="et_pb_widget widget_media_image"><a href="http://irrigacion.gov.ar/dgi/noticias/pron%C3%B3stico-de-caudales-2019-2020-habr%C3%A1-11-menos-de-agua-que-la-temporada-anterior"><img width="330" height="400" src="https://www.elcucodigital.com/wp-content/uploads/2019/11/Cuco_330x400.gif" class="image wp-image-184325  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></div> <!-- end .et_pb_widget --><div id="media_image-7" class="et_pb_widget widget_media_image"><a href="https://www.facebook.com/maxlimpio.eug/"><img width="330" height="400" src="https://www.elcucodigital.com/wp-content/uploads/2019/02/limpio330x400.gif" class="image wp-image-159297  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></div> <!-- end .et_pb_widget --><div id="media_image-16" class="et_pb_widget widget_media_image"><a href="https://www.aero.com.ar/"><img width="330" height="400" src="https://www.elcucodigital.com/wp-content/uploads/2019/08/aero-1.jpg" class="image wp-image-175340  attachment-full size-full" alt="Publicidad Aero Internet" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.elcucodigital.com/wp-content/uploads/2019/08/aero-1.jpg 330w, https://www.elcucodigital.com/wp-content/uploads/2019/08/aero-1-248x300.jpg 248w" sizes="(max-width: 330px) 100vw, 330px" /></a></div> <!-- end .et_pb_widget --><div id="media_image-6" class="et_pb_widget widget_media_image"><a href="#"><img width="330" height="416" src="https://www.elcucodigital.com/wp-content/uploads/2019/01/omni.gif" class="image wp-image-157312  attachment-330x416 size-330x416" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></div> <!-- end .et_pb_widget -->
			</div> <!-- .et_pb_widget_area -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->		</div><!-- .et_builder_inner_content -->
	</div><!-- .et-l -->
	    </div>
    
	
	<span class="et_pb_scroll_top et-pb-icon"></span>

	<footer id="main-footer">
		
<div class="container">
    <div id="footer-widgets" class="clearfix">
		<div class="footer-widget"><div id="custom_html-67" class="widget_text fwidget et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"><strong>EL CUCO DIGITAL</strong><br>
Diario Regional del Valle de Uco<br>
<strong>Directora:</strong> Marcela Hinojosa<br>
<strong>Dirección:</strong> Calle Combes s/n<br>
La Consulta. San Carlos. Mendoza<br>
<strong>Tel.:</strong> 02622-470929/ 2622543787</div></div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="custom_html-50" class="widget_text fwidget et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"><strong>CONTANOS TU NOTICIA</strong><br>
<strong>Tel:</strong> 02622-470929<br>
<strong>Móvil:</strong> 2622- 638761 / 528592 / 543787<br>
<strong>Mail:</strong> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="4131332e25342222282e2f242d2234222e01262c20282d6f222e2c">[email&#160;protected]</a><br>
<strong>fb:</strong> www.facebook.com/elcucodigital<br>
<strong>tw: </strong>@elcucodigital </div></div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="custom_html-51" class="widget_text fwidget et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"><strong>PUBLICIDADES</strong><br>
Solicitá asesoramiento<br>
personalizado a:<br>
2622-431146<br>
<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="32565b53405b5d575e5147515d44575c46534172555f535b5e1c515d5f">[email&#160;protected]</a></div></div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"></div> <!-- end .footer-widget -->    </div> <!-- #footer-widgets -->
</div>    <!-- .container -->
		
		<div id="footer-bottom">
			<div class="container clearfix">
				<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://web.facebook.com/elcucodigital/" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/elcucodigital" class="icon">
			<span>Twitter</span>
		</a>
	</li>
	<li class="et-social-icon et-social-rss">
		<a href="https://www.elcucodigital.com/feed/" class="icon">
			<span>RSS</span>
		</a>
	</li>

</ul><div id="footer-info"><br> <a target="_blank" title="Legion" href="http://legiondesign.com.ar/">Diseñado por Legion Design</a>
/ <a target="_blank" title="Qreativos" href="http://qreativos.net/"> Desarrollado por Qreativos.net </a></div>			</div>	<!-- .container -->
		</div>
	</footer> <!-- #main-footer -->
    </div> <!-- #et-main-area -->

			
		</div><!-- #et-boc -->
		</div> <!-- #page-container -->

				<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
				var et_link_options_data = [{"class":"et_pb_section_2_tb_header","url":"https:\/\/www.elcucodigital.com\/","target":"_self"}];
			</script>
	<script type='text/javascript' src='https://www.elcucodigital.com/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' id='divi-custom-script-js-extra'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.elcucodigital.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.elcucodigital.com\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.elcucodigital.com\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"7dbad13889","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"19b6922ade","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"252493","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/themes/Divi/js/custom.unified.js?ver=4.4.3' id='divi-custom-script-js'></script>
<script type='text/javascript' id='wtpsw-public-script-js-extra'>
/* <![CDATA[ */
var Wtpsw = {"ajaxurl":"https:\/\/www.elcucodigital.com\/wp-admin\/admin-ajax.php","is_mobile":"0","is_rtl":"0","post_view_count":"252493"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/js/wtpsw-public.js?ver=1.4' id='wtpsw-public-script-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/themes/Divi/core/admin/js/common.js?ver=4.4.3' id='et-core-common-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' id='megamenu-js-extra'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.9.2' id='megamenu-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.8' id='akismet-form-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/js/slick.min.js?ver=1.4' id='wpos-slick-jquery-js'></script>
		
			<span class="et_pb_scroll_top et-pb-icon"></span>
	</body>
</html>
