<!DOCTYPE html>
<html lang="es"
	prefix="og: https://ogp.me/ns#" >
<head>
	<meta charset="UTF-8" />
<link rel="canonical" href="https://www.elcucodigital.com/ya-rige-el-nuevo-dnu-cuales-son-las-actividades-restringidas-en-mendoza-y-en-el-resto-del-pais/" /><meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.elcucodigital.com/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
	
	<script>var et_site_url='https://www.elcucodigital.com';var et_post_id='264402';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Ya rige el nuevo DNU: cuáles son las actividades restringidas en Mendoza y en el resto del país - Diario El Cuco Digital todas las noticias del Valle de Uco</title>

		<!-- All in One SEO Pro 4.1.1.1 -->
		<meta name="description" content="El primer diario de la región con toda la información de San Carlos, Tunuyán y Tupungato, y lo más importante de Mendoza, Argentina y el mundo"/>
		<link rel="canonical" href="https://www.elcucodigital.com/ya-rige-el-nuevo-dnu-cuales-son-las-actividades-restringidas-en-mendoza-y-en-el-resto-del-pais/" />
		<meta property="og:site_name" content="Diario El Cuco Digital todas las noticias del Valle de Uco - Ya rige el nuevo DNU: cuáles son las actividades restringidas en Mendoza y en el resto del país" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Ya rige el nuevo DNU: cuáles son las actividades restringidas en Mendoza y en el resto del país - Diario El Cuco Digital todas las noticias del Valle de Uco" />
		<meta property="og:description" content="El primer diario de la región con toda la información de San Carlos, Tunuyán y Tupungato, y lo más importante de Mendoza, Argentina y el mundo" />
		<meta property="og:url" content="https://www.elcucodigital.com/ya-rige-el-nuevo-dnu-cuales-son-las-actividades-restringidas-en-mendoza-y-en-el-resto-del-pais/" />
		<meta property="og:image" content="https://www.elcucodigital.com/wp-content/uploads/2021/06/BARBIJOS.jpg" />
		<meta property="og:image:secure_url" content="https://www.elcucodigital.com/wp-content/uploads/2021/06/BARBIJOS.jpg" />
		<meta property="og:image:width" content="675" />
		<meta property="og:image:height" content="450" />
		<meta property="article:tag" content="inicio" />
		<meta property="article:tag" content="provinciales y nacionales" />
		<meta property="article:tag" content="salud" />
		<meta property="article:tag" content="valle de uco" />
		<meta property="article:published_time" content="2021-06-12T13:18:56Z" />
		<meta property="article:modified_time" content="2021-06-12T13:18:58Z" />
		<meta property="article:publisher" content="https://web.facebook.com/elcucodigital/" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@elcucodigital" />
		<meta name="twitter:domain" content="www.elcucodigital.com" />
		<meta name="twitter:title" content="Ya rige el nuevo DNU: cuáles son las actividades restringidas en Mendoza y en el resto del país - Diario El Cuco Digital todas las noticias del Valle de Uco" />
		<meta name="twitter:description" content="El primer diario de la región con toda la información de San Carlos, Tunuyán y Tupungato, y lo más importante de Mendoza, Argentina y el mundo" />
		<meta name="twitter:image" content="https://www.elcucodigital.com/wp-content/uploads/2021/03/logo.png" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO Pro -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario El Cuco Digital todas las noticias del Valle de Uco &raquo; Feed" href="https://www.elcucodigital.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario El Cuco Digital todas las noticias del Valle de Uco &raquo; Feed de los comentarios" href="https://www.elcucodigital.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario El Cuco Digital todas las noticias del Valle de Uco &raquo; Comentario Ya rige el nuevo DNU: cuáles son las actividades restringidas en Mendoza y en el resto del país del feed" href="https://www.elcucodigital.com/ya-rige-el-nuevo-dnu-cuales-son-las-actividades-restringidas-en-mendoza-y-en-el-resto-del-pais/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elcucodigital.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="ElCucoDigital v.1.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.elcucodigital.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://www.elcucodigital.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/slick.css?ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wtpsw-public-style-css'  href='https://www.elcucodigital.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/wtpsw-public.css?ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-css'  href='https://www.elcucodigital.com/wp-content/uploads/maxmegamenu/style.css?ver=2a2dc2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.elcucodigital.com/wp-includes/css/dashicons.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='https://www.elcucodigital.com/wp-content/plugins/monarch/css/style.css?ver=1.4.14' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='parente2-style-css'  href='https://www.elcucodigital.com/wp-content/themes/Divi/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='childe2-style-css'  href='https://www.elcucodigital.com/wp-content/themes/ElCucoDigital/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.elcucodigital.com/wp-content/themes/ElCucoDigital/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='https://fonts.googleapis.com/css?family=Crimson+Text:regular,italic,600,600italic,700,700italic|PT+Sans:regular,italic,700,700italic|Montserrat:100,100italic,200,200italic,300,300italic,regular,italic,500,500italic,600,600italic,700,700italic,800,800italic,900,900italic&#038;subset=latin,cyrillic,cyrillic-ext,latin-ext,vietnamese&#038;display=swap' type='text/css' media='all' />
<script type='text/javascript' src='https://www.elcucodigital.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.elcucodigital.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.elcucodigital.com/wp-json/wp/v2/posts/264402" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elcucodigital.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elcucodigital.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.elcucodigital.com/?p=264402' />
<link rel="alternate" type="application/json+oembed" href="https://www.elcucodigital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elcucodigital.com%2Fya-rige-el-nuevo-dnu-cuales-son-las-actividades-restringidas-en-mendoza-y-en-el-resto-del-pais%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elcucodigital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elcucodigital.com%2Fya-rige-el-nuevo-dnu-cuales-son-las-actividades-restringidas-en-mendoza-y-en-el-resto-del-pais%2F&#038;format=xml" />
<style type="text/css" id="et-social-custom-css">
				 
			</style><link rel="preload" href="https://www.elcucodigital.com/wp-content/plugins/monarch/core/admin/fonts/modules.ttf" as="font" crossorigin="anonymous"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><!-- Clarity tracking code for https://elcucodigital.com/ --><script>    (function(c,l,a,r,i,t,y){        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);    })(window, document, "clarity", "script", "5qvs7zi75y");</script>
<link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://www.elcucodigital.com/wp-content/et-cache/global/et-divi-customizer-global-16234611780814.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /><link rel="stylesheet" id="et-core-unified-tb-195182-tb-195286-264402-cached-inline-styles" href="https://www.elcucodigital.com/wp-content/et-cache/264402/et-core-unified-tb-195182-tb-195286-264402-16235039425579.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /><style type="text/css">/** Mega Menu CSS: fs **/</style>
</head>
<body class="post-template-default single single-post postid-264402 single-format-standard et-tb-has-template et-tb-has-header et-tb-has-body mega-menu-primary-menu et_monarch et_pb_button_helper_class et_pb_footer_columns4 et_cover_background et_pb_gutters1 et_smooth_scroll et_divi_theme et-db et_minified_js et_minified_css">
	<div id="page-container">
<div id="et-boc" class="et-boc">
			
		<header class="et-l et-l--header">
			<div class="et_builder_inner_content et_pb_gutters1"><div id="cabecera_final_web_elcuco" class="et_pb_section et_pb_section_0_tb_header et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0_tb_header">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<ul class="et_pb_module et_pb_social_media_follow et_pb_social_media_follow_0_tb_header clearfix  et_pb_bg_layout_light">
				
				
				<li
            class='et_pb_social_media_follow_network_0_tb_header et_pb_social_icon et_pb_social_network_link  et-social-facebook et_pb_social_media_follow_network_0_tb_header'><a
              href='https://web.facebook.com/elcucodigital/'
              class='icon et_pb_with_border'
              title='Seguir en Facebook'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Seguir</span></a></li><li
            class='et_pb_social_media_follow_network_1_tb_header et_pb_social_icon et_pb_social_network_link  et-social-twitter et_pb_social_media_follow_network_1_tb_header'><a
              href='https://twitter.com/elcucodigital'
              class='icon et_pb_with_border'
              title='Seguir en Twitter'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Seguir</span></a></li>
			</ul> <!-- .et_pb_counters --><div class="et_pb_with_border et_pb_module et_pb_search et_pb_search_0_tb_header  et_pb_text_align_left et_pb_bg_layout_light et_pb_hide_search_button">
				
				
				<form role="search" method="get" class="et_pb_searchform" action="https://www.elcucodigital.com/">
					<div>
						<label class="screen-reader-text" for="s">Buscar:</label>
						<input type="text" name="s" placeholder="BUSCAR NOTICIA" class="et_pb_s" />
						<input type="hidden" name="et_pb_searchform_submit" value="et_search_proccess" />
						
						<input type="hidden" name="et_pb_include_posts" value="yes" />
						<input type="hidden" name="et_pb_include_pages" value="yes" />
						<input type="submit" value="Búsqueda" class="et_pb_searchsubmit">
					</div>
				</form>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_1_tb_header">
				<div class="et_pb_column et_pb_column_3_5 et_pb_column_1_tb_header  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0_tb_header  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner">Valle de Uco, 12 junio, 2021</div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_2_5 et_pb_column_2_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_0_tb_header">
				
				
				<a href="https://www.elcucodigital.com/"><span class="et_pb_image_wrap "><img loading="lazy" width="400" height="135" src="https://www.elcucodigital.com/wp-content/uploads/2021/02/logo10-3.png" alt="" title="logo10" srcset="https://www.elcucodigital.com/wp-content/uploads/2021/02/logo10-3.png 400w, https://www.elcucodigital.com/wp-content/uploads/2021/02/logo10-3-330x111.png 330w" sizes="(max-width: 400px) 100vw, 400px" class="wp-image-252988" /></span></a>
			</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_2_tb_header">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_code et_pb_code_0_tb_header">
				
				
				<div class="et_pb_code_inner"><div id="mega-menu-wrap-primary-menu" class="mega-menu-wrap"><div class="mega-menu-toggle"><div class="mega-toggle-blocks-left"></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1' tabindex='0'><span class='mega-toggle-label' role='button' aria-expanded='false'><span class='mega-toggle-label-closed'>MENU</span><span class='mega-toggle-label-open'>MENU</span></span></div></div></div><ul id="mega-menu-primary-menu" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="0" data-mobile-force-width="false" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="600" data-unbind="true" data-mobile-state="collapse_all" data-hover-intent-timeout="300" data-hover-intent-interval="100"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-196907' id='mega-menu-item-196907'><a class="mega-menu-link" href="https://www.elcucodigital.com/todas-las-noticias/" tabindex="0">Todas las Noticias</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-196908' id='mega-menu-item-196908'><a class="mega-menu-link" href="https://www.elcucodigital.com/valledeuco/" tabindex="0">Valle de Uco</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-196909' id='mega-menu-item-196909'><a class="mega-menu-link" href="https://www.elcucodigital.com/provinciales-y-nacionales/" tabindex="0">Provinciales y Nacionales</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-166342' id='mega-menu-item-166342'><a target="_blank" class="mega-menu-link" href="https://ucoguia.com/" tabindex="0">Ucoguía</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-24533' id='mega-menu-item-24533'><a class="mega-menu-link" aria-haspopup="true" aria-expanded="false" tabindex="0">Contenido Temático<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-167224' id='mega-menu-item-167224'><a class="mega-menu-link" href="https://www.elcucodigital.com/category/los-especialistas/"><span class="__cf_email__" data-cfemail="4c000c3f">[email&#160;protected]</span> Especialistas</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196910' id='mega-menu-item-196910'><a class="mega-menu-link" href="https://www.elcucodigital.com/agrocultura/">Agrocultura</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196911' id='mega-menu-item-196911'><a class="mega-menu-link" href="https://www.elcucodigital.com/comunidad-2/">Comunidad</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196912' id='mega-menu-item-196912'><a class="mega-menu-link" href="https://www.elcucodigital.com/deportes/">Deportes</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196913' id='mega-menu-item-196913'><a class="mega-menu-link" href="https://www.elcucodigital.com/economia/">Economia</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196915' id='mega-menu-item-196915'><a class="mega-menu-link" href="https://www.elcucodigital.com/educacion-y-cultura/">Educacion y Cultura</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196916' id='mega-menu-item-196916'><a class="mega-menu-link" href="https://www.elcucodigital.com/el-mundo/">El Mundo</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196917' id='mega-menu-item-196917'><a class="mega-menu-link" href="https://www.elcucodigital.com/medio-ambiente/">Medio Ambiente</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196918' id='mega-menu-item-196918'><a class="mega-menu-link" href="https://www.elcucodigital.com/opinion/">Opinion</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196919' id='mega-menu-item-196919'><a class="mega-menu-link" href="https://www.elcucodigital.com/policiales/">Policiales</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196920' id='mega-menu-item-196920'><a class="mega-menu-link" href="https://www.elcucodigital.com/politica/">Politica</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196921' id='mega-menu-item-196921'><a class="mega-menu-link" href="https://www.elcucodigital.com/salud/">Salud</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196922' id='mega-menu-item-196922'><a class="mega-menu-link" href="https://www.elcucodigital.com/tecnologia/">Tecnologia</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-196923' id='mega-menu-item-196923'><a class="mega-menu-link" href="https://www.elcucodigital.com/turismo/">Turismo</a></li></ul>
</li></ul></div></div>
			</div> <!-- .et_pb_code -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->		</div><!-- .et_builder_inner_content -->
	</header><!-- .et-l -->
	<div id="et-main-area">
	
    <div id="main-content">
    <div class="et-l et-l--body">
			<div class="et_builder_inner_content et_pb_gutters1"><div class="et_pb_section et_pb_section_0_tb_body et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0_tb_body">
				<div class="et_pb_column et_pb_column_3_4 et_pb_column_0_tb_body  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_post_title et_pb_post_title_0_tb_body et_pb_bg_layout_light  et_pb_text_align_left"   >
				
				
				
				<div class="et_pb_title_container">
					<h1 class="entry-title">Ya rige el nuevo DNU: cuáles son las actividades restringidas en Mendoza y en el resto del país</h1><p class="et_pb_title_meta_container"> por <span class="author vcard"><a href="https://www.elcucodigital.com/author/administrador/" title="Mensajes de El Cuco Digital" rel="author">El Cuco Digital</a></span> | <span class="published">Jun 12, 2021</span></p>
				</div>
				<div class="et_pb_title_featured_container"><span class="et_pb_image_wrap"><img loading="lazy" width="675" height="450" src="https://www.elcucodigital.com/wp-content/uploads/2021/06/BARBIJOS.jpg" alt="" title="BARBIJOS" srcset="https://www.elcucodigital.com/wp-content/uploads/2021/06/BARBIJOS.jpg 675w, https://www.elcucodigital.com/wp-content/uploads/2021/06/BARBIJOS-480x320.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 675px, 100vw" class="wp-image-264403" /></span></div>
			</div><div class="et_pb_module et_pb_code et_pb_code_0_tb_body">
				
				
				<div class="et_pb_code_inner"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Movil Articulo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4145303552420121"
     data-ad-slot="2732864346"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
			</div> <!-- .et_pb_code --><div class="et_pb_module et_pb_code et_pb_code_1_tb_body">
				
				
				<div class="et_pb_code_inner"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4145303552420121"
     data-ad-slot="3080138302"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
			</div> <!-- .et_pb_code --><div class="et_pb_module et_pb_post_content et_pb_post_content_0_tb_body">
				
				
				
<p><strong>El decreto 381/2021 establece un semáforo epidemiológico que divide a los distintos distritos del país en cuatro categorías, de acuerdo a la incidencia de los contagios.</strong></p>



<p>El decreto de necesidad y urgencia (DNU) 287 del 1 de mayo, que fue prorrogado&nbsp;este sábado hasta el próximo 25 de junio,&nbsp;establece una serie de restricciones, según un semáforo epidemiológico que divide a los distintos distritos del país en cuatro categorías.&nbsp;&nbsp;</p>



<p>Los cuatro niveles son: bajo riesgo, medio riesgo, alto riesgo y alerta epidemiológica, que se crearon en función de los parámetros de la razón y la incidencia de los contagios. </p>



<p>Los tres primeros niveles incluyen departamentos o partidos de más de 40.000 habitantes, mientras que la categoría de &#8220;alerta&#8221; es aplicada a los grandes aglomerados urbanos, departamentos o partidos de más de 300.000 habitantes.</p>



<p>Estos se considerarán en alerta si la incidencia es igual o mayor a 500 casos cada 100.000 habitantes, o donde el porcentaje de ocupación de camas unidades de terapia intensiva es igual o mayor al 80%.</p>



<p>En Mendoza, si bien gran parte del territorio provincial se encuentra en zona de alto riesgo epidemiológico sanitario, el Gobierno ha decidido mantener las restricciones y aperturas en la provincia, como compras por terminación de DNI, mientras que siguen suspendidas las reuniones familiares y sociales en casas particulares y espacios públicos.</p>



<p><strong>De esta manera, en la provincia continúa:</strong></p>



<ul><li>La restricción de la circulación entre las 23.30 y las 5.30.</li><li>Siguen suspendidas las reuniones familiares y sociales en casas particulares y espacios públicos.</li><li>Se mantienen las compras en comercios según la terminación del DNI:</li></ul>



<p>-Los terminados en 1, 2, 3, 4 y 5 están habilitados los lunes, miércoles, viernes y los domingos hasta las 14.<br>-Los terminados en 6, 7, 8, 9 y 0 están habilitados los martes, jueves, sábados y los domingos desde las 14</p>



<ul><li>Las reservas en restaurantes también son por terminación del DNI y podrán estar habilitados hasta el 50% de su ocupación con hasta seis personas por cada mesa.</li><li>Las actividades deportivas se podrán realizar en espacios cerrados con buena ventilación y sin la presencia de público.</li></ul>



<p><strong>Día del Padre</strong></p>



<p>Según informó diario <a href="https://www.losandes.com.ar/sociedad/vence-el-dnu-presidencial-y-suarez-se-anticipa-al-nuevo-como-seguira-mendoza/">Los Andes</a>, para el Día del Padre -el 20 de junio – el gobernador Rodolfo Suarez ya tomó la decisión de habilitar las reuniones familiares en espacios cerrados, con un límite de 10 personas. </p>



<p>Desde Casa de Gobierno defienden la decisión para el 20 de junio, al indicar que se <strong>blanqueará algo que inevitablemente ocurrirá el otro domingo.</strong></p>



<p><strong>En todo el país </strong></p>



<p>&#8211; Siguen suspendidos viajes grupales de egresados, jubilados, de estudio, para competencias deportivas no oficiales; de grupos turísticos y de grupos para la realización de actividades recreativas y sociales.</p>



<p>&#8211; Siguen suspendidas actividades y reuniones sociales en domicilios particulares de más de 10 personas.</p>



<p>&#8211; Se establece un aforo del 50 por ciento de todas las superficies cerradas para realizar actividades económicas, industriales, comerciales y de servicios.</p>



<p>&#8211; Se fomenta el teletrabajo para aquellos trabajadores y aquellas trabajadoras que puedan realizar su actividad laboral bajo esta modalidad.</p>



<p><strong>En las zonas de &#8220;alarma epidemiológica y sanitaria&#8221;:</strong></p>



<p>&#8211; Siguen suspendidas actividades de centros comerciales y shoppings.</p>



<p>&#8211; Los locales comerciales deben cerrar entre las 19 y las 6 horas del día siguiente.</p>



<p>&#8211; Los locales gastronómicos (restaurantes, bares, etc.), deben cerrar entre las 19 y las 6 horas del día siguiente, salvo en las modalidades de reparto a domicilio y también en la modalidad de retiro, siempre que esta última se realice en locales de cercanía. Entre las 6 y las 19, los locales gastronómicos solo podrán atender a sus clientes y clientas en espacios habilitados al aire libre.</p>



<p>&#8211; Queda suspendida la práctica recreativa de deportes grupales de contacto en espacios al aire libre</p>



<p>&#8211; Queda suspendido el funcionamiento de clubes, gimnasios y otros establecimientos afines.</p>



<p>&#8211; La restricción de circular regirá desde las 20 hasta las 6 del día siguiente.</p>



<p>&#8211; Las clases presenciales se suspenden en todos los niveles y en todas sus modalidades.</p>



<p><strong>En las zonas del país en &#8220;alto riesgo&#8221; epidemiológico:</strong></p>



<p>&#8211; Siguen suspendidas las reuniones sociales en domicilios particulares, salvo para la asistencia de personas que requieran especiales cuidados.</p>



<p>&#8211; Siguen suspendidas las reuniones sociales en espacios públicos al aire libre de más de 10 personas.</p>



<p>&#8211; Sigue suspendida la práctica recreativa de deportes en establecimientos cerrados.</p>



<p>&#8211; Siguen cerradas las actividades de casinos, bingos, discotecas y salones de fiestas.</p>



<p>&#8211; Se prohíbe la realización de todo tipo de eventos culturales, sociales, recreativos y religiosos en lugares cerrados que impliquen concurrencia de personas.</p>



<p>&#8211; Siguen cerrados cines, teatros, clubes, gimnasios, centros culturales y otros establecimientos afines, salvo que funcionen al aire libre.</p>



<p>&#8211; Los locales gastronómicos (restaurantes, bares, etc.) entre las 23 y las 6 del día siguiente, salvo en la modalidad de reparto a domicilio; y también en la modalidad de retiro, siempre que esta última se realice en locales de cercanía.</p>



<p>&#8211; Se establece un aforo del 30 por ciento en comercios y espacios cerrados de locales gastronómicos.</p>



<p>&#8211; La circulación nocturna se prohíbe entre las 0 y las 6 de cada día.</p>



<p><strong>En las zonas en &#8220;medio riesgo&#8221;:</strong></p>



<p>&#8211; Las autoridades de cada distrito &#8220;podrán disponer restricciones temporarias y focalizadas&#8221;</p>



<p><strong>En las zonas de &#8220;bajo riesgo&#8221;:</strong></p>



<p>&#8211; En los partidos y departamentos calificados como de riesgo bajo se aplican las medidas generales que rigen para todo el país.</p>



<p><em>Fuente consultada: Télam </em></p>

			</div> <!-- .et_pb_post_content --><div class="et_pb_with_border et_pb_module et_pb_comments_0_tb_body et_pb_comments_module et_pb_bg_layout_light">
				
				
				<!-- You can start editing here. -->


<section id="comment-wrap">
	<h4 id="comments" class="page_title">0 comentarios</h4>
		   <div id="comment-section" class="nocomments">
		  			 <!-- If comments are open, but there are no comments. -->

		  	   </div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Enviar un comentario</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ya-rige-el-nuevo-dnu-cuales-son-las-actividades-restringidas-en-mendoza-y-en-el-resto-del-pais/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://www.elcucodigital.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><button name="submit" type="submit" id="et_pb_submit" class="submit">Enviar comentario</button> <input type='hidden' name='comment_post_ID' value='264402' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b811f72b22" /></p><input type="hidden" id="ak_js" name="ak_js" value="142"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
		</section>

			</div><div class="et_pb_module et_pb_text et_pb_text_0_tb_body  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p>Las más leídas</p></div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_code et_pb_code_2_tb_body">
				
				
				<div class="et_pb_code_inner">	
		<div id="wtpsw-slider-1" class="wtpsw-post-slider wtpsw-post-slider-1 design-1 " data-conf="{&quot;dots&quot;:&quot;true&quot;,&quot;arrows&quot;:&quot;true&quot;,&quot;autoplay&quot;:&quot;true&quot;,&quot;autoplayinterval&quot;:3000,&quot;speed&quot;:300}">

			
<div class="wtpsw-post-slides">
	<div class="wtpsw-post-list">
		<div class="wtpsw-medium-5 wtpswcolumns">
			<div class="wtpsw-post-image-bg">
				<a href="https://www.elcucodigital.com/electricidad-viernes-con-cortes-en-tupungato-y-san-carlos/"><img width="500" height="239" src="https://www.elcucodigital.com/wp-content/uploads/2021/06/Electricidad-Edemsa-2.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="Electricidad - Edemsa" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2021/06/Electricidad-Edemsa-2.jpg 500w, https://www.elcucodigital.com/wp-content/uploads/2021/06/Electricidad-Edemsa-2-480x230.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" title="Electricidad Edemsa - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a>
			</div>
		</div>

		<div class="wtpsw-medium-7 wtpswcolumns">

			<h2 class="wtpsw-post-title">
				<a href="https://www.elcucodigital.com/electricidad-viernes-con-cortes-en-tupungato-y-san-carlos/">Electricidad: viernes con cortes en Tupungato y San Carlos</a>
			</h2>

						<div class="wtpsw-post-stats">
				
				
				
				<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>10 junio, 2021</span> / <span class='wtpsw-post-comment'>0 Comments</span>			</div>
			
						<div class="wtpsw-post-content">
				<div class="wtpsw-sub-content">El primero será a partir de las 9. Este viernes 11 de junio, debido a tareas de mantenimiento preventivo, habrá cortes de electricidad en diferentes puntos de la provincia, entre esos Tupungato y San Carlos, informó Edemsa. Tupungato – En...</div>
			</div>
					</div>
	</div>
</div>
<div class="wtpsw-post-slides">
	<div class="wtpsw-post-list">
		<div class="wtpsw-medium-5 wtpswcolumns">
			<div class="wtpsw-post-image-bg">
				<a href="https://www.elcucodigital.com/un-comisario-de-tupungato-involucrado-y-detenido-por-la-megacausa-bentogate/"><img width="500" height="282" src="https://www.elcucodigital.com/wp-content/uploads/2021/06/comisaria-tupungato-1.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="comisaria-tupungato" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2021/06/comisaria-tupungato-1.jpg 500w, https://www.elcucodigital.com/wp-content/uploads/2021/06/comisaria-tupungato-1-480x271.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" title="comisariatupungato - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a>
			</div>
		</div>

		<div class="wtpsw-medium-7 wtpswcolumns">

			<h2 class="wtpsw-post-title">
				<a href="https://www.elcucodigital.com/un-comisario-de-tupungato-involucrado-y-detenido-por-la-megacausa-bentogate/">Un comisario de Tupungato involucrado y detenido por la megacausa Bentogate</a>
			</h2>

						<div class="wtpsw-post-stats">
				
				
				
				<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>8 junio, 2021</span> / <span class='wtpsw-post-comment'>0 Comments</span>			</div>
			
						<div class="wtpsw-post-content">
				<div class="wtpsw-sub-content">Se trata de Gabriel Moschetti, titular de la Comisaría 20º. Anteriormente estaba al frente de Narcotráfico Valle de Uco, pero fue desplazado el año pasado cuando intentó acceder al teléfono que permitió descubrir las relaciones entre detenidos, representantes legales, un...</div>
			</div>
					</div>
	</div>
</div>
<div class="wtpsw-post-slides">
	<div class="wtpsw-post-list">
		<div class="wtpsw-medium-5 wtpswcolumns">
			<div class="wtpsw-post-image-bg">
				<a href="https://www.elcucodigital.com/tristeza-por-el-fallecimiento-del-joven-gerente-de-musimundo-en-tunuyan-tenia-covid-19/"><img width="500" height="375" src="https://www.elcucodigital.com/wp-content/uploads/2021/06/david-carabajal.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="david-carabajal" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2021/06/david-carabajal.jpg 500w, https://www.elcucodigital.com/wp-content/uploads/2021/06/david-carabajal-480x360.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" title="davidcarabajal - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a>
			</div>
		</div>

		<div class="wtpsw-medium-7 wtpswcolumns">

			<h2 class="wtpsw-post-title">
				<a href="https://www.elcucodigital.com/tristeza-por-el-fallecimiento-del-joven-gerente-de-musimundo-en-tunuyan-tenia-covid-19/">Tristeza por el fallecimiento del joven gerente de Musimundo en Tunuyán: tenía Covid-19</a>
			</h2>

						<div class="wtpsw-post-stats">
				
				
				
				<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>7 junio, 2021</span> / <span class='wtpsw-post-comment'>0 Comments</span>			</div>
			
						<div class="wtpsw-post-content">
				<div class="wtpsw-sub-content">David Carabajal tenía 34 años y estaba internado en el Hospital Scaravelli. Otro fallecimiento golpea al Valle de Uco. En las últimas horas falleció David Carabajal, gerente de la sucursal de Musimundo en Tunuyán. El hombre de 34 años se...</div>
			</div>
					</div>
	</div>
</div>
<div class="wtpsw-post-slides">
	<div class="wtpsw-post-list">
		<div class="wtpsw-medium-5 wtpswcolumns">
			<div class="wtpsw-post-image-bg">
				<a href="https://www.elcucodigital.com/fuerte-choque-en-tunuyan-una-camioneta-impacto-contra-un-camion-sobre-la-ruta-40/"><img width="500" height="231" src="https://www.elcucodigital.com/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-06-at-11.32.33.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="WhatsApp Image 2021-06-06 at 11.32.33" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-06-at-11.32.33.jpg 500w, https://www.elcucodigital.com/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-06-at-11.32.33-480x222.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" title="WhatsApp Image 20210606 at 113233 - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a>
			</div>
		</div>

		<div class="wtpsw-medium-7 wtpswcolumns">

			<h2 class="wtpsw-post-title">
				<a href="https://www.elcucodigital.com/fuerte-choque-en-tunuyan-una-camioneta-impacto-contra-un-camion-sobre-la-ruta-40/">Fuerte choque en Tunuyán: una camioneta impactó contra un camión sobre la ruta 40</a>
			</h2>

						<div class="wtpsw-post-stats">
				
				
				
				<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>6 junio, 2021</span> / <span class='wtpsw-post-comment'>0 Comments</span>			</div>
			
						<div class="wtpsw-post-content">
				<div class="wtpsw-sub-content">Un joven fue trasladado al hospital. Un fuerte choque se produjo durante la madrugada de este domingo sobre la ruta 40, en Tunuyán. El hecho se registró alrededor de las 4 de la mañana a la altura del kilómetro 82...</div>
			</div>
					</div>
	</div>
</div>
<div class="wtpsw-post-slides">
	<div class="wtpsw-post-list">
		<div class="wtpsw-medium-5 wtpswcolumns">
			<div class="wtpsw-post-image-bg">
				<a href="https://www.elcucodigital.com/tras-la-detencion-de-su-comisario-asi-seguira-funcionando-la-20o-de-tupungato/"><img width="500" height="282" src="https://www.elcucodigital.com/wp-content/uploads/2021/06/comisaria-tupungato-2.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="comisaria-tupungato" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2021/06/comisaria-tupungato-2.jpg 500w, https://www.elcucodigital.com/wp-content/uploads/2021/06/comisaria-tupungato-2-480x271.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" title="comisariatupungato - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a>
			</div>
		</div>

		<div class="wtpsw-medium-7 wtpswcolumns">

			<h2 class="wtpsw-post-title">
				<a href="https://www.elcucodigital.com/tras-la-detencion-de-su-comisario-asi-seguira-funcionando-la-20o-de-tupungato/">Tras la detención de su comisario, así seguirá funcionando la 20º de Tupungato</a>
			</h2>

						<div class="wtpsw-post-stats">
				
				
				
				<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>8 junio, 2021</span> / <span class='wtpsw-post-comment'>0 Comments</span>			</div>
			
						<div class="wtpsw-post-content">
				<div class="wtpsw-sub-content">Al frente de esa dependencia quedarán dos subcomisarios mujeres. Este martes por la mañana, en el marco de la investigación por la megacausa Bentogate, fue detenido quien estaba al frente de la Comisaría 20º de Tupungato, Gabriel Moschetti. Moschetti fue...</div>
			</div>
					</div>
	</div>
</div>
<div class="wtpsw-post-slides">
	<div class="wtpsw-post-list">
		<div class="wtpsw-medium-5 wtpswcolumns">
			<div class="wtpsw-post-image-bg">
				<a href="https://www.elcucodigital.com/encontraron-congelado-un-hombre-en-una-plaza-tenia-30-anos-y-era-alcoholico/"><img width="500" height="281" src="https://www.elcucodigital.com/wp-content/uploads/2020/12/ambulancia.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="ambulancia" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2020/12/ambulancia.jpg 500w, https://www.elcucodigital.com/wp-content/uploads/2020/12/ambulancia-480x270.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" title="ambulancia - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a>
			</div>
		</div>

		<div class="wtpsw-medium-7 wtpswcolumns">

			<h2 class="wtpsw-post-title">
				<a href="https://www.elcucodigital.com/encontraron-congelado-un-hombre-en-una-plaza-tenia-30-anos-y-era-alcoholico/">Encontraron congelado un hombre en una plaza: tenía 30 años y era alcohólico</a>
			</h2>

						<div class="wtpsw-post-stats">
				
				
				
				<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>11 junio, 2021</span> / <span class='wtpsw-post-comment'>0 Comments</span>			</div>
			
						<div class="wtpsw-post-content">
				<div class="wtpsw-sub-content">Ocurrió en Tupungato. Una lamentable noticia se conoció este viernes en el Valle de Uco: un hombre se quedó dormido en una plaza del departamento de Tupungato y se congeló. La víctima fatal tenía tan solo 30 años y fue...</div>
			</div>
					</div>
	</div>
</div>
<div class="wtpsw-post-slides">
	<div class="wtpsw-post-list">
		<div class="wtpsw-medium-5 wtpswcolumns">
			<div class="wtpsw-post-image-bg">
				<a href="https://www.elcucodigital.com/camion-quedo-destruido-tras-chocar-contra-el-ingreso-a-un-camping-camino-al-manzano/"><img width="500" height="337" src="https://www.elcucodigital.com/wp-content/uploads/2021/06/Accidente-camino-al-Manzano-7-6-foto-2-gentileza.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="Accidente camino al Manzano 7-6 - foto 2 gentileza" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2021/06/Accidente-camino-al-Manzano-7-6-foto-2-gentileza.jpg 500w, https://www.elcucodigital.com/wp-content/uploads/2021/06/Accidente-camino-al-Manzano-7-6-foto-2-gentileza-480x324.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" title="Accidente camino al Manzano 76 foto 2 gentileza - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a>
			</div>
		</div>

		<div class="wtpsw-medium-7 wtpswcolumns">

			<h2 class="wtpsw-post-title">
				<a href="https://www.elcucodigital.com/camion-quedo-destruido-tras-chocar-contra-el-ingreso-a-un-camping-camino-al-manzano/">Camión quedó destruido tras chocar contra el ingreso a un camping camino al Manzano</a>
			</h2>

						<div class="wtpsw-post-stats">
				
				
				
				<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>8 junio, 2021</span> / <span class='wtpsw-post-comment'>0 Comments</span>			</div>
			
						<div class="wtpsw-post-content">
				<div class="wtpsw-sub-content">Por fortuna, el conductor está fuera de peligro. Ayer, cerca de las 19 horas, se produjo un fuerte accidente sobre la ruta 94, camino al Manzano Histórico, en Tunuyán. Según informó Ramón, un vecino de la zona a El Cuco...</div>
			</div>
					</div>
	</div>
</div>
<div class="wtpsw-post-slides">
	<div class="wtpsw-post-list">
		<div class="wtpsw-medium-5 wtpswcolumns">
			<div class="wtpsw-post-image-bg">
				<a href="https://www.elcucodigital.com/accidente-fatal-en-san-carlos-un-hombre-fue-atropellado-y-al-caer-fue-pisado-por-otro-vehiculo/"><img width="500" height="276" src="https://www.elcucodigital.com/wp-content/uploads/2021/06/ruta40-coronelvidela-sancarlos.png" class="attachment-500x500 size-500x500 wp-post-image" alt="ruta40-coronelvidela-sancarlos" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2021/06/ruta40-coronelvidela-sancarlos.png 500w, https://www.elcucodigital.com/wp-content/uploads/2021/06/ruta40-coronelvidela-sancarlos-480x265.png 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" title="ruta40coronelvidelasancarlos - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a>
			</div>
		</div>

		<div class="wtpsw-medium-7 wtpswcolumns">

			<h2 class="wtpsw-post-title">
				<a href="https://www.elcucodigital.com/accidente-fatal-en-san-carlos-un-hombre-fue-atropellado-y-al-caer-fue-pisado-por-otro-vehiculo/">Accidente fatal en San Carlos: un hombre fue atropellado y al caer fue pisado por otro vehículo</a>
			</h2>

						<div class="wtpsw-post-stats">
				
				
				
				<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>11 junio, 2021</span> / <span class='wtpsw-post-comment'>0 Comments</span>			</div>
			
						<div class="wtpsw-post-content">
				<div class="wtpsw-sub-content">Ocurrió hace instantes. Un accidente fatal se produjo durante la noche de este viernes en San Carlos. Un peatón murió tras ser atropellado en ruta 40 y Coronel Videla. Según la información oficial, el hombre primeramente fue embestido por un...</div>
			</div>
					</div>
	</div>
</div>
<div class="wtpsw-post-slides">
	<div class="wtpsw-post-list">
		<div class="wtpsw-medium-5 wtpswcolumns">
			<div class="wtpsw-post-image-bg">
				<a href="https://www.elcucodigital.com/peligroso-circulaba-en-contramano-y-con-253-gramos-de-alcohol-en-sangre-por-tupungato/"><img width="500" height="375" src="https://www.elcucodigital.com/wp-content/uploads/2021/06/conductor-alcoholizado.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="conductor alcoholizado" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2021/06/conductor-alcoholizado.jpg 500w, https://www.elcucodigital.com/wp-content/uploads/2021/06/conductor-alcoholizado-480x360.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" title="conductor alcoholizado - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a>
			</div>
		</div>

		<div class="wtpsw-medium-7 wtpswcolumns">

			<h2 class="wtpsw-post-title">
				<a href="https://www.elcucodigital.com/peligroso-circulaba-en-contramano-y-con-253-gramos-de-alcohol-en-sangre-por-tupungato/">¡Peligroso! Circulaba en contramano y con 2,53 gramos de alcohol en sangre por Tupungato</a>
			</h2>

						<div class="wtpsw-post-stats">
				
				
				
				<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>8 junio, 2021</span> / <span class='wtpsw-post-comment'>0 Comments</span>			</div>
			
						<div class="wtpsw-post-content">
				<div class="wtpsw-sub-content">Se le retuvo el rodado y el carnet de conducir. Este martes alrededor de las 4:30 horas, un hombre fue interceptado cuando circulaba altamente alcoholizado por calle Lamadrid en Tupungato. Según informaron fuentes oficiales a este medio, una movilidad de...</div>
			</div>
					</div>
	</div>
</div>
<div class="wtpsw-post-slides">
	<div class="wtpsw-post-list">
		<div class="wtpsw-medium-5 wtpswcolumns">
			<div class="wtpsw-post-image-bg">
				<a href="https://www.elcucodigital.com/tristeza-en-valle-de-uco-por-la-muerte-de-oscar-ariel-olmedo-operador-de-ctc-tenia-covid-19/"><img width="500" height="375" src="https://www.elcucodigital.com/wp-content/uploads/2021/06/OSCAR-ARIEL-OLMEDO.jpg" class="attachment-500x500 size-500x500 wp-post-image" alt="OSCAR ARIEL OLMEDO" loading="lazy" srcset="https://www.elcucodigital.com/wp-content/uploads/2021/06/OSCAR-ARIEL-OLMEDO.jpg 500w, https://www.elcucodigital.com/wp-content/uploads/2021/06/OSCAR-ARIEL-OLMEDO-480x360.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 500px, 100vw" title="OSCAR ARIEL OLMEDO - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a>
			</div>
		</div>

		<div class="wtpsw-medium-7 wtpswcolumns">

			<h2 class="wtpsw-post-title">
				<a href="https://www.elcucodigital.com/tristeza-en-valle-de-uco-por-la-muerte-de-oscar-ariel-olmedo-operador-de-ctc-tenia-covid-19/">Tristeza en Valle de Uco por la muerte de Oscar Ariel Olmedo, operador de CTC: tenía Covid-19</a>
			</h2>

						<div class="wtpsw-post-stats">
				
				
				
				<span>By <a href='https://www.elcucodigital.com/author/administrador/'>El Cuco Digital</a></span> / <span>11 junio, 2021</span> / <span class='wtpsw-post-comment'>0 Comments</span>			</div>
			
						<div class="wtpsw-post-content">
				<div class="wtpsw-sub-content">Era oriundo de Tunuyán. Este viernes se conoció la triste noticia de que Oscar Ariel Olmedo (52), querido vecino de Tunuyán y operador de CTC, falleció luego de contraer coronavirus. Olmedo trabajaba hace más de 20 años en el Cable...</div>
			</div>
					</div>
	</div>
</div>		</div>

	</div>
			</div> <!-- .et_pb_code -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_4 et_pb_column_1_tb_body  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_sidebar_0_tb_body et_pb_widget_area clearfix et_pb_widget_area_right et_pb_bg_layout_light et_pb_sidebar_no_border">
				
				
				<div id="media_image-25" class="et_pb_widget widget_media_image"><a href="https://www.mendoza.gov.ar/prensa/coronavirus-covid-19/"><img width="331" height="401" src="https://www.elcucodigital.com/wp-content/uploads/2021/03/SC_Cuco-Digital_330x400.gif" class="image wp-image-255709  attachment-full size-full" alt="SC_Cuco-Digital_330x400" loading="lazy" style="max-width: 100%; height: auto;" title="SCCucoDigital330x400 - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a></div> <!-- end .et_pb_widget --><div id="media_image-26" class="et_pb_widget widget_media_image"><img width="330" height="400" src="https://www.elcucodigital.com/wp-content/uploads/2020/03/notamadera-GIF-2.gif" class="image wp-image-194312  attachment-full size-full" alt="notamadera-GIF-2" loading="lazy" style="max-width: 100%; height: auto;" title="notamaderaGIF2 - Diario El Cuco Digital todas las noticias del Valle de Uco" /></div> <!-- end .et_pb_widget --><div id="media_image-7" class="et_pb_widget widget_media_image"><a href="https://www.facebook.com/maxlimpio.eug/"><img width="330" height="400" src="https://www.elcucodigital.com/wp-content/uploads/2019/02/limpio330x400.gif" class="image wp-image-159297  attachment-full size-full" alt="limpio330x400" loading="lazy" style="max-width: 100%; height: auto;" title="limpio330x400 - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a></div> <!-- end .et_pb_widget --><div id="media_image-16" class="et_pb_widget widget_media_image"><a href="https://www.aero.com.ar/"><img width="330" height="400" src="https://www.elcucodigital.com/wp-content/uploads/2019/08/aero-1.jpg" class="image wp-image-175340  attachment-full size-full" alt="aero-1" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.elcucodigital.com/wp-content/uploads/2019/08/aero-1.jpg 330w, https://www.elcucodigital.com/wp-content/uploads/2019/08/aero-1-248x300.jpg 248w" sizes="(max-width: 330px) 100vw, 330px" title="aero1 - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a></div> <!-- end .et_pb_widget --><div id="media_image-6" class="et_pb_widget widget_media_image"><a href="#"><img width="330" height="416" src="https://www.elcucodigital.com/wp-content/uploads/2019/01/omni.gif" class="image wp-image-157312  attachment-330x416 size-330x416" alt="omni" loading="lazy" style="max-width: 100%; height: auto;" title="omni - Diario El Cuco Digital todas las noticias del Valle de Uco" /></a></div> <!-- end .et_pb_widget --><div id="archives-2" class="et_pb_widget widget_archive"><h4 class="widgettitle">Calendario de Noticias</h4>		<label class="screen-reader-text" for="archives-dropdown-2">Calendario de Noticias</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Elegir el mes</option>
				<option value='https://www.elcucodigital.com/2021/06/'> junio 2021 </option>
	<option value='https://www.elcucodigital.com/2021/05/'> mayo 2021 </option>
	<option value='https://www.elcucodigital.com/2021/04/'> abril 2021 </option>
	<option value='https://www.elcucodigital.com/2021/03/'> marzo 2021 </option>
	<option value='https://www.elcucodigital.com/2021/02/'> febrero 2021 </option>
	<option value='https://www.elcucodigital.com/2021/01/'> enero 2021 </option>
	<option value='https://www.elcucodigital.com/2020/12/'> diciembre 2020 </option>
	<option value='https://www.elcucodigital.com/2020/11/'> noviembre 2020 </option>
	<option value='https://www.elcucodigital.com/2020/10/'> octubre 2020 </option>
	<option value='https://www.elcucodigital.com/2020/09/'> septiembre 2020 </option>
	<option value='https://www.elcucodigital.com/2020/08/'> agosto 2020 </option>
	<option value='https://www.elcucodigital.com/2020/07/'> julio 2020 </option>
	<option value='https://www.elcucodigital.com/2020/06/'> junio 2020 </option>
	<option value='https://www.elcucodigital.com/2020/05/'> mayo 2020 </option>
	<option value='https://www.elcucodigital.com/2020/04/'> abril 2020 </option>
	<option value='https://www.elcucodigital.com/2020/03/'> marzo 2020 </option>
	<option value='https://www.elcucodigital.com/2020/02/'> febrero 2020 </option>
	<option value='https://www.elcucodigital.com/2020/01/'> enero 2020 </option>
	<option value='https://www.elcucodigital.com/2019/12/'> diciembre 2019 </option>
	<option value='https://www.elcucodigital.com/2019/11/'> noviembre 2019 </option>
	<option value='https://www.elcucodigital.com/2019/10/'> octubre 2019 </option>
	<option value='https://www.elcucodigital.com/2019/09/'> septiembre 2019 </option>
	<option value='https://www.elcucodigital.com/2019/08/'> agosto 2019 </option>
	<option value='https://www.elcucodigital.com/2019/07/'> julio 2019 </option>
	<option value='https://www.elcucodigital.com/2019/06/'> junio 2019 </option>
	<option value='https://www.elcucodigital.com/2019/05/'> mayo 2019 </option>
	<option value='https://www.elcucodigital.com/2019/04/'> abril 2019 </option>
	<option value='https://www.elcucodigital.com/2019/03/'> marzo 2019 </option>
	<option value='https://www.elcucodigital.com/2019/02/'> febrero 2019 </option>
	<option value='https://www.elcucodigital.com/2019/01/'> enero 2019 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div> <!-- end .et_pb_widget --><div id="custom_html-68" class="widget_text et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"><br></div></div> <!-- end .et_pb_widget --><div id="wtpsw-post-list-widget-2" class="et_pb_widget wtpsw_post_list_widget"><h4 class="widgettitle">Trending Top</h4>			<div class="wtpsw-post-items">
		    	<ul>
			        
<li class="wtpsw-post-li">
    
    <div class="wtpsw-post-thumb-right">
        <h6> <a class="wtpsw-post-title" href="https://www.elcucodigital.com/electricidad-viernes-con-cortes-en-tupungato-y-san-carlos/">Electricidad: viernes con cortes en Tupungato y San Carlos</a></h6>

        
        <div class="wtpsw-post-stats">
            
            
                    </div>

            </div>
</li>
<li class="wtpsw-post-li">
    
    <div class="wtpsw-post-thumb-right">
        <h6> <a class="wtpsw-post-title" href="https://www.elcucodigital.com/un-comisario-de-tupungato-involucrado-y-detenido-por-la-megacausa-bentogate/">Un comisario de Tupungato involucrado y detenido por la megacausa Bentogate</a></h6>

        
        <div class="wtpsw-post-stats">
            
            
                    </div>

            </div>
</li>
<li class="wtpsw-post-li">
    
    <div class="wtpsw-post-thumb-right">
        <h6> <a class="wtpsw-post-title" href="https://www.elcucodigital.com/tristeza-por-el-fallecimiento-del-joven-gerente-de-musimundo-en-tunuyan-tenia-covid-19/">Tristeza por el fallecimiento del joven gerente de Musimundo en Tunuyán: tenía Covid-19</a></h6>

        
        <div class="wtpsw-post-stats">
            
            
                    </div>

            </div>
</li>
<li class="wtpsw-post-li">
    
    <div class="wtpsw-post-thumb-right">
        <h6> <a class="wtpsw-post-title" href="https://www.elcucodigital.com/fuerte-choque-en-tunuyan-una-camioneta-impacto-contra-un-camion-sobre-la-ruta-40/">Fuerte choque en Tunuyán: una camioneta impactó contra un camión sobre la ruta 40</a></h6>

        
        <div class="wtpsw-post-stats">
            
            
                    </div>

            </div>
</li>
<li class="wtpsw-post-li">
    
    <div class="wtpsw-post-thumb-right">
        <h6> <a class="wtpsw-post-title" href="https://www.elcucodigital.com/tras-la-detencion-de-su-comisario-asi-seguira-funcionando-la-20o-de-tupungato/">Tras la detención de su comisario, así seguirá funcionando la 20º de Tupungato</a></h6>

        
        <div class="wtpsw-post-stats">
            
            
                    </div>

            </div>
</li>		   		</ul>
			</div>
		</div> <!-- end .et_pb_widget -->
			</div> <!-- .et_pb_widget_area -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->		</div><!-- .et_builder_inner_content -->
	</div><!-- .et-l -->
	    </div>
    
	
	<span class="et_pb_scroll_top et-pb-icon"></span>

	<footer id="main-footer">
		
<div class="container">
    <div id="footer-widgets" class="clearfix">
		<div class="footer-widget"><div id="custom_html-67" class="widget_text fwidget et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"><strong>EL CUCO DIGITAL</strong><br>
Diario Regional<br>de Valle de Uco<br> Mendoza - Argentina<br></div></div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="custom_html-50" class="widget_text fwidget et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"><strong>VÍAS DE COMUNICACIÓN</strong><br>
<strong>Móvil:</strong> 2622-543787<br>
<strong>Móvil:</strong> 638761/ 546303<br>
<strong>Móvil:</strong> 261-3039053<br>
<strong>Mail:</strong> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="6d09040c1f040208010e180e022d0a000c0401430e0200">[email&#160;protected]</a><br>
<strong>fb:</strong> @elcucodigital<br>
<strong>In: </strong>diarioelcucodigital<br>
<strong>tw: </strong>@elcucodigital </div></div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="custom_html-51" class="widget_text fwidget et_pb_widget widget_custom_html"><div class="textwidget custom-html-widget"><strong>PUBLICIDADES</strong><br>
Para contratación de publicidad<br>
261-6792222<br>
</div></div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"></div> <!-- end .footer-widget -->    </div> <!-- #footer-widgets -->
</div>    <!-- .container -->
		
		<div id="footer-bottom">
			<div class="container clearfix">
				<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://web.facebook.com/elcucodigital/" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/elcucodigital" class="icon">
			<span>Twitter</span>
		</a>
	</li>
	<li class="et-social-icon et-social-instagram">
		<a href="https://www.instagram.com/diarioelcucodigital/" class="icon">
			<span>Instagram</span>
		</a>
	</li>
	<li class="et-social-icon et-social-rss">
		<a href="https://www.elcucodigital.com/feed/" class="icon">
			<span>RSS</span>
		</a>
	</li>

</ul><div id="footer-info"><br> <a target="_blank" title="Legion" href="http://legiondesign.com.ar/">Diseñado por Legion Design</a>
/ <a target="_blank" title="Qreativos" href="http://qreativos.net/"> Desarrollado por Qreativos.net </a></div>			</div>	<!-- .container -->
		</div>
	</footer> <!-- #main-footer -->
    </div> <!-- #et-main-area -->

			
		</div><!-- #et-boc -->
		</div> <!-- #page-container -->

			<div class="et_social_sidebar_networks et_social_visible_sidebar et_social_slideright et_social_animated et_social_rounded et_social_sidebar_simple et_social_space et_social_mobile_on">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elcucodigital.com%2Fya-rige-el-nuevo-dnu-cuales-son-las-actividades-restringidas-en-mendoza-y-en-el-resto-del-pais%2F&#038;t=Ya%20rige%20el%20nuevo%20DNU%3A%20cu%C3%A1les%20son%20las%20actividades%20restringidas%20en%20Mendoza%20y%20en%20el%20resto%20del%20pa%C3%ADs" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="264402" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="https://twitter.com/share?text=Ya%20rige%20el%20nuevo%20DNU%3A%20cu%C3%A1les%20son%20las%20actividades%20restringidas%20en%20Mendoza%20y%20en%20el%20resto%20del%20pa%C3%ADs&#038;url=https%3A%2F%2Fwww.elcucodigital.com%2Fya-rige-el-nuevo-dnu-cuales-son-las-actividades-restringidas-en-mendoza-y-en-el-resto-del-pais%2F&#038;via=@elcucodigital" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="264402" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_twitter"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_printfriendly">
									<a href="https://www.printfriendly.com/print?url=https%3A%2F%2Fwww.elcucodigital.com%2Fya-rige-el-nuevo-dnu-cuales-son-las-actividades-restringidas-en-mendoza-y-en-el-resto-del-pais%2F&#038;title=Ya%20rige%20el%20nuevo%20DNU%3A%20cu%C3%A1les%20son%20las%20actividades%20restringidas%20en%20Mendoza%20y%20en%20el%20resto%20del%20pa%C3%ADs" class="et_social_share" rel="nofollow" data-social_name="printfriendly" data-post_id="264402" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_printfriendly"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_like">
									<a href="" class="et_social_share" rel="nofollow" data-social_name="like" data-post_id="264402" data-social_type="like" data-location="sidebar">
										<i class="et_social_icon et_social_icon_like"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li></ul>
					<span class="et_social_hide_sidebar et_social_icon"></span>
				</div><div class="et_social_mobile_button"></div>
					<div class="et_social_mobile et_social_fadein">
						<div class="et_social_heading">Share This</div>
						<span class="et_social_close"></span>
						<div class="et_social_networks et_social_simple et_social_rounded et_social_left">
							<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.elcucodigital.com%2Fya-rige-el-nuevo-dnu-cuales-son-las-actividades-restringidas-en-mendoza-y-en-el-resto-del-pais%2F&#038;t=Ya%20rige%20el%20nuevo%20DNU%3A%20cu%C3%A1les%20son%20las%20actividades%20restringidas%20en%20Mendoza%20y%20en%20el%20resto%20del%20pa%C3%ADs" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="264402" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">https://www.facebook.com/elcucodigital</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="https://twitter.com/share?text=Ya%20rige%20el%20nuevo%20DNU%3A%20cu%C3%A1les%20son%20las%20actividades%20restringidas%20en%20Mendoza%20y%20en%20el%20resto%20del%20pa%C3%ADs&#038;url=https%3A%2F%2Fwww.elcucodigital.com%2Fya-rige-el-nuevo-dnu-cuales-son-las-actividades-restringidas-en-mendoza-y-en-el-resto-del-pais%2F&#038;via=@elcucodigital" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="264402" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_twitter"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">https://twitter.com/elcucodigital</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_printfriendly">
									<a href="https://www.printfriendly.com/print?url=https%3A%2F%2Fwww.elcucodigital.com%2Fya-rige-el-nuevo-dnu-cuales-son-las-actividades-restringidas-en-mendoza-y-en-el-resto-del-pais%2F&#038;title=Ya%20rige%20el%20nuevo%20DNU%3A%20cu%C3%A1les%20son%20las%20actividades%20restringidas%20en%20Mendoza%20y%20en%20el%20resto%20del%20pa%C3%ADs" class="et_social_share" rel="nofollow" data-social_name="printfriendly" data-post_id="264402" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_printfriendly"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Print Friendly</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_like">
									<a href="" class="et_social_share" rel="nofollow" data-social_name="like" data-post_id="264402" data-social_type="like" data-location="sidebar">
										<i class="et_social_icon et_social_icon_like"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Like</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li></ul>
						</div>
					</div>
					<div class="et_social_mobile_overlay"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.4.14' id='et_monarch-idle-js'></script>
<script type='text/javascript' id='et_monarch-custom-js-js-extra'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"https:\/\/www.elcucodigital.com\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/www.elcucodigital.com\/ya-rige-el-nuevo-dnu-cuales-son-las-actividades-restringidas-en-mendoza-y-en-el-resto-del-pais\/","stats_nonce":"fa3c1090d1","share_counts":"2eae76b0de","follow_counts":"addfb2d1f9","total_counts":"e80eceb69e","media_single":"6192f6efc1","media_total":"044a8cb5f2","generate_all_window_nonce":"4f0c96ada2","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/monarch/js/custom.js?ver=1.4.14' id='et_monarch-custom-js-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' id='divi-custom-script-js-extra'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"Anterior","next":"Siguiente"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.elcucodigital.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.elcucodigital.com\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.elcucodigital.com\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"6cb4f65729","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"d6c4528a8d","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"264402","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_builder_utils_params = {"condition":{"diviTheme":true,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/themes/Divi/js/custom.unified.js?ver=4.9.5' id='divi-custom-script-js'></script>
<script type='text/javascript' id='wtpsw-public-script-js-extra'>
/* <![CDATA[ */
var Wtpsw = {"ajaxurl":"https:\/\/www.elcucodigital.com\/wp-admin\/admin-ajax.php","is_mobile":"0","is_rtl":"0","post_view_count":"264402"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/js/wtpsw-public.js?ver=1.5.1' id='wtpsw-public-script-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/monarch/core/admin/js/common.js?ver=4.9.3' id='et-core-common-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' id='megamenu-js-extra'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.9.3' id='megamenu-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script type='text/javascript' src='https://www.elcucodigital.com/wp-content/plugins/wp-trending-post-slider-and-widget/assets/js/slick.min.js?ver=1.5.1' id='wpos-slick-jquery-js'></script>
		
			<span class="et_pb_scroll_top et-pb-icon"></span>
	</body>
</html>
